<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns#">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122512831-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122512831-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://gazetaregional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/11/336-280px-4.png" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/11/336-280px-4.png" />
<meta property="og:url" content="https://gazetaregional.com.br/morungaba-concorre-ao-top-destinos-turisticos-na-categoria-turismo-de-aventura/" />
<meta property="og:title" content="Morungaba concorre ao “Top Destinos Turísticos” na categoria Turismo de Aventura" />
<meta property="og:description" content="Top Destinos Turísticos &#8211;  A Estância Climática de Morungaba está concorrendo ao Prêmio Top Destinos Turísticos, na categoria “Turismo de Aventura”. A votação popular está aberta e prossegue até o dia 20 de novembro. Para votar basta acessar o link:  https://votetop.com.br/voteagora/morungaba. Morungaba integra o Mapa do Turismo Brasileiro 2022. O município vem se tornando cada [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://gazetaregional.com.br/morungaba-concorre-ao-top-destinos-turisticos-na-categoria-turismo-de-aventura/">
<meta name="twitter:title" content="Morungaba concorre ao “Top Destinos Turísticos” na categoria Turismo de Aventura">
<meta name="twitter:description" content="Top Destinos Turísticos &#8211;  A Estância Climática de Morungaba está concorrendo ao Prêmio Top Destinos Turísticos, na categoria “Turismo de Aventura”. A votação popular está aberta e prossegue até o dia 20 de novembro. Para votar basta acessar o link:  https://votetop.com.br/voteagora/morungaba. Morungaba integra o Mapa do Turismo Brasileiro 2022. O município vem se tornando cada [&hellip;]">
<script type="text/javascript">pc_lb_classes = [".pc_lb_trig_433"]; pc_ready_lb = [];</script>

<title>Morungaba concorre ao “Top Destinos Turísticos” na categoria Turismo de Aventura - Jornal Gazeta Regional</title>
<meta name="description" content="Top Destinos Turísticos -  A Estância Climática de Morungaba está concorrendo ao Prêmio Top Destinos Turísticos, na categoria “Turismo de Aventura”. A votação" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://gazetaregional.com.br/morungaba-concorre-ao-top-destinos-turisticos-na-categoria-turismo-de-aventura/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Morungaba concorre ao “Top Destinos Turísticos” na categoria Turismo de Aventura - Jornal Gazeta Regional" />
<meta property="og:description" content="Top Destinos Turísticos -  A Estância Climática de Morungaba está concorrendo ao Prêmio Top Destinos Turísticos, na categoria “Turismo de Aventura”. A votação" />
<meta property="og:url" content="https://gazetaregional.com.br/morungaba-concorre-ao-top-destinos-turisticos-na-categoria-turismo-de-aventura/" />
<meta property="og:site_name" content="Jornal Gazeta Regional" />
<meta property="article:section" content="Morungaba" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/11/336-280px-4.png" />
<meta property="og:image:secure_url" content="https://gazetaregional.com.br/wp-content/uploads/2022/11/336-280px-4.png" />
<meta property="og:image:width" content="336" />
<meta property="og:image:height" content="280" />
<meta property="og:image:alt" content="Morungaba concorre ao “Top Destinos Turísticos” na categoria Turismo de Aventura" />
<meta property="og:image:type" content="image/png" />
<meta property="article:published_time" content="2022-11-12T15:39:00-03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Morungaba concorre ao “Top Destinos Turísticos” na categoria Turismo de Aventura - Jornal Gazeta Regional" />
<meta name="twitter:description" content="Top Destinos Turísticos -  A Estância Climática de Morungaba está concorrendo ao Prêmio Top Destinos Turísticos, na categoria “Turismo de Aventura”. A votação" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/11/336-280px-4.png" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Redação Gazeta Regional" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://gazetaregional.com.br/#organization","name":"Jornal Gazeta Regional","url":"https://gazetaregional.com.br"},{"@type":"WebSite","@id":"https://gazetaregional.com.br/#website","url":"https://gazetaregional.com.br","name":"Jornal Gazeta Regional","publisher":{"@id":"https://gazetaregional.com.br/#organization"},"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://gazetaregional.com.br/wp-content/uploads/2022/11/336-280px-4.png","url":"https://gazetaregional.com.br/wp-content/uploads/2022/11/336-280px-4.png","width":"336","height":"280","inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://gazetaregional.com.br/morungaba-concorre-ao-top-destinos-turisticos-na-categoria-turismo-de-aventura/#webpage","url":"https://gazetaregional.com.br/morungaba-concorre-ao-top-destinos-turisticos-na-categoria-turismo-de-aventura/","name":"Morungaba concorre ao \u201cTop Destinos Tur\u00edsticos\u201d na categoria Turismo de Aventura - Jornal Gazeta Regional","datePublished":"2022-11-12T15:39:00-03:00","dateModified":"2022-11-12T15:39:00-03:00","isPartOf":{"@id":"https://gazetaregional.com.br/#website"},"primaryImageOfPage":{"@id":"https://gazetaregional.com.br/wp-content/uploads/2022/11/336-280px-4.png"},"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://gazetaregional.com.br/morungaba-concorre-ao-top-destinos-turisticos-na-categoria-turismo-de-aventura/#author","name":"Reda\u00e7\u00e3o Gazeta Regional","image":{"@type":"ImageObject","@id":"https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-150x150.jpg","url":"https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-150x150.jpg","caption":"Reda\u00e7\u00e3o Gazeta Regional","inLanguage":"pt-BR"},"worksFor":{"@id":"https://gazetaregional.com.br/#organization"}},{"@type":"NewsArticle","headline":"Morungaba concorre ao \u201cTop Destinos Tur\u00edsticos\u201d na categoria Turismo de Aventura - Jornal Gazeta Regional","datePublished":"2022-11-12T15:39:00-03:00","dateModified":"2022-11-12T15:39:00-03:00","articleSection":"Morungaba","author":{"@id":"https://gazetaregional.com.br/morungaba-concorre-ao-top-destinos-turisticos-na-categoria-turismo-de-aventura/#author"},"publisher":{"@id":"https://gazetaregional.com.br/#organization"},"description":"Top Destinos Tur\u00edsticos - \u00a0A Est\u00e2ncia Clim\u00e1tica de Morungaba est\u00e1 concorrendo ao Pr\u00eamio Top Destinos Tur\u00edsticos, na categoria \u201cTurismo de Aventura\u201d. A vota\u00e7\u00e3o","name":"Morungaba concorre ao \u201cTop Destinos Tur\u00edsticos\u201d na categoria Turismo de Aventura - Jornal Gazeta Regional","@id":"https://gazetaregional.com.br/morungaba-concorre-ao-top-destinos-turisticos-na-categoria-turismo-de-aventura/#richSnippet","isPartOf":{"@id":"https://gazetaregional.com.br/morungaba-concorre-ao-top-destinos-turisticos-na-categoria-turismo-de-aventura/#webpage"},"image":{"@id":"https://gazetaregional.com.br/wp-content/uploads/2022/11/336-280px-4.png"},"inLanguage":"pt-BR","mainEntityOfPage":{"@id":"https://gazetaregional.com.br/morungaba-concorre-ao-top-destinos-turisticos-na-categoria-turismo-de-aventura/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetaregional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-components-css' href='https://gazetaregional.com.br/wp-includes/css/dist/components/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-editor/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://gazetaregional.com.br/wp-includes/css/dist/nux/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/reusable-blocks/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/editor/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='common-css' href='https://gazetaregional.com.br/wp-admin/css/common.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='forms-css' href='https://gazetaregional.com.br/wp-admin/css/forms.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reset-editor-styles-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/reset.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-classic-layout-styles-css' href='https://gazetaregional.com.br/wp-includes/css/dist/edit-post/classic.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/editor.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube_videos-blocks/youtube-player-view-style-css' href='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://gazetaregional.com.br/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/reset.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='pc_fontawesome-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple-select.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_lightbox-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/frontend.min.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_style-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/minimal.css?ver=7.321-' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.4' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'pt_BR', {"months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j \\d\\e F \\d\\e Y","LLL":"j \\d\\e F \\d\\e Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-17 14:41:40+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/deprecated.min.js?ver=96593d5d272d008fbcb6912fa0b86778' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom.min.js?ver=3c10edc1abf3fbbc79f17fd7d1d332eb' id='wp-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/escape-html.min.js?ver=00a5735837e9efe13da1d979f16a7105' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/element.min.js?ver=3dfdc75a0abf30f057df44e9a39abe5b' id='wp-element-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/is-shallow-equal.min.js?ver=649feec00389556f8015a6b97efc1cb1' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-17 14:41:40+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Backtick":["Acento grave"],"Period":["Ponto"],"Comma":["V\u00edrgula"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/keycodes.min.js?ver=84a0e6bbcf0b9e1ea0184c3f2bf28022' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/priority-queue.min.js?ver=efad6460ae6b28406d39866cb10731e0' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/compose.min.js?ver=e52c48958a19b766c6a9d28c02d53575' id='wp-compose-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/date.min.js?ver=e923a564a0407e0c2ffcbd348817ca86' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"pt_BR","months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"daqui a %s","past":"%s atr\u00e1s"}},"formats":{"time":"H:i","date":"j \\d\\e F \\d\\e Y","datetime":"j \\d\\e F \\d\\e Y, H:i","datetimeAbbreviated":"j \\d\\e M \\d\\e Y, g:i a"},"timezone":{"offset":-3,"string":"America\/Sao_Paulo","abbr":"-03"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/primitives.min.js?ver=cadf5cfaabdb15c8c8fc440547afe919' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/redux-routine.min.js?ver=5156478c032ea85a2bbdceeb7a43b0c1' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/data.min.js?ver=6c1ab5799c4b061254d313d2d8d9fb87' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-17 14:41:40+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"%s applied.":["%s aplicado."],"%s removed.":["%s exclu\u00eddo."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/rich-text.min.js?ver=e7d57502b62ec4756783a0cd79238841' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/warning.min.js?ver=b9190af8fc6a3a48c580473c6f337b88' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/components.min.js?ver=76c5a4c54d97b02824ed3d3b164c2811' id='wp-components-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.js?ver=6.0.3' id='youtube_videos-blocks/youtube-player-editor-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://gazetaregional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetaregional.com.br/wp-json/wp/v2/posts/28215" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetaregional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetaregional.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://gazetaregional.com.br/?p=28215' />
<link rel="alternate" type="application/json+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fmorungaba-concorre-ao-top-destinos-turisticos-na-categoria-turismo-de-aventura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fmorungaba-concorre-ao-top-destinos-turisticos-na-categoria-turismo-de-aventura%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-122512831-1', 'auto');
			ga('send', 'pageview');
		</script>
<meta name="generator" content="Site Kit by Google 1.77.0" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5764922933824376" crossorigin="anonymous" type="text/javascript"></script>

<script type="text/javascript">pc_ms_countSelected = "# of % selected";pc_ms_allSelected = "All selected";pc_html5_validation = true;pc_ms_search_placeh = "Search options";pc_ms_search_nores = "No matches found";</script><link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-28215 single-format-standard wp-embed-responsive pc_minimal_style pc_unlogged">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu" class="menu"><li id="menu-item-11875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11875"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a></li>
<li id="menu-item-12870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12870"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-13481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13481"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11870"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a></li>
<li id="menu-item-11873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11873"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a></li>
<li id="menu-item-11874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11874"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a></li>
<li id="menu-item-11878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11878"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">Santo Antônio de Posse</a></li>
<li id="menu-item-11882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11882"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a></li>
</ul>
</li>
<li id="menu-item-13502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13502"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13503"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13504"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a></li>
<li id="menu-item-13505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13505"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-13506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13506"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-13507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13507"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-13508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13508"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-13509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13509"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-13510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13510"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-13511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13511"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
</ul>
</li>
<li id="menu-item-13512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13512"><a href="https://gazetaregional.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-12031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12031"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10914"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal Gazeta Regional</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Morungaba concorre ao “Top Destinos Turísticos” na categoria Turismo de Aventura</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-13482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13482"><a href="https://gazetaregional.com.br/">Home</a></li>
<li id="menu-item-13484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13484"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13514 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1855/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/Gazeta-Regional-1855_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/Gazeta-Regional-1855_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Gazeta-Regional-1855_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Gazeta-Regional-1855_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1855</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1854/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/gazeta-regional-1854__page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/gazeta-regional-1854__page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/gazeta-regional-1854__page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/gazeta-regional-1854__page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1854</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1853/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Gazeta-Regional-1853_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Gazeta-Regional-1853_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Gazeta-Regional-1853_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Gazeta-Regional-1853_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1853</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1852/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1852_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1852_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1852_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1852_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1852</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1851/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1851_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1851_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1851_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1851_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1851</p></a></li></ul></div></div></li>
<li id="menu-item-13487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13487"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-10011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10011 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/tradicional-natal-da-ype-em-amparo-volta-a-ser-presencial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/unnamed-96-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/unnamed-96-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/unnamed-96-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tradicional Natal da Ypê em Amparo volta a ser presencial</p></a></li><li><a href="https://gazetaregional.com.br/estancia-de-amparo-recebeu-mais-de-1-000-ciclistas-no-mountain-bike-day/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/20221106081605_4E7A4744-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/20221106081605_4E7A4744-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/20221106081605_4E7A4744-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/20221106081605_4E7A4744-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estância de Amparo recebeu mais de 1.000 ciclistas no Mountain Bike Day</p></a></li><li><a href="https://gazetaregional.com.br/amparo-compra-pela-primeira-vez-armas-para-a-gcm/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/4E7A4976-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/4E7A4976-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/4E7A4976-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/4E7A4976-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Amparo compra pela primeira vez armas para a GCM</p></a></li><li><a href="https://gazetaregional.com.br/proprietarios-de-trailers-devem-apresentar-documentos-na-prefeitura-de-amparo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/trailer-regularizacao-em-holamb-ra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/trailer-regularizacao-em-holamb-ra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/trailer-regularizacao-em-holamb-ra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/trailer-regularizacao-em-holamb-ra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Proprietários de trailers devem apresentar documentos na Prefeitura de Amparo</p></a></li><li><a href="https://gazetaregional.com.br/amparo-capacita-profissionais-de-saude-e-cuidadores-para-tratamento-de-lesoes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-04-at-19.21.55-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-04-at-19.21.55-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-04-at-19.21.55-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Amparo capacita profissionais de Saúde e Cuidadores para tratamento de lesões</p></a></li></ul></div></div></li>
<li id="menu-item-10012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10012 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/prefeitura-promove-caminhada-contra-a-violencia-de-genero-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/violencia-de-genero--400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/violencia-de-genero--400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/violencia-de-genero--590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura promove caminhada contra a violência de gênero em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-informa-avanco-nas-obras-das-novas-casas-populares-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/novas-casas-populares-5-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/novas-casas-populares-5-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/novas-casas-populares-5-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura informa avanço nas obras das novas casas populares em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/novembro-azul-confira-os-dias-e-horarios-dos-plantoes-dos-psfs-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/usf-bom-jardim-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/usf-bom-jardim-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/usf-bom-jardim-1-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/usf-bom-jardim-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novembro Azul: confira os dias e horários dos plantões dos PSFs em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-investe-na-prevencao-e-realiza-759-mamografias-em-1-mes-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/carreta-mamografia-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/carreta-mamografia-2-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/carreta-mamografia-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura investe na prevenção e realiza 759 mamografias em 1 mês em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-e-sebrae-promovem-evento-que-incentiva-mulheres-a-empreender-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/palestra-sebrae-delas-1-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/palestra-sebrae-delas-1-2-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/palestra-sebrae-delas-1-2-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/palestra-sebrae-delas-1-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura e Sebrae promovem evento que incentiva mulheres a empreender em Artur Nogueira</p></a></li></ul></div></div></li>
<li id="menu-item-13488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13488 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/campinas/">Campinas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/taxa-de-ocupacao-rede-hoteleira-da-rmc-ate-outubro-e-de-5644-superior-do-total-de-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Rede-hoteleira-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/Rede-hoteleira-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Rede-hoteleira-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Taxa de ocupação rede hoteleira da RMC até outubro é de 56,44%, superior do total de 2019</p></a></li><li><a href="https://gazetaregional.com.br/clinica-veterinaria-movel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/image-6-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/image-6-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/image-6-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Clínica veterinária móvel estende serviços 24 de novembro</p></a></li><li><a href="https://gazetaregional.com.br/cadunico-desatualizado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/image-5-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/image-5-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/image-5-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campinas têm 3,7 mil famílias com CadÚnico desatualizado </p></a></li><li><a href="https://gazetaregional.com.br/departamento-de-cirurgia-plastica-da-sociedade-de-medicina-realiza-1a-aula-3d-em-uma-sociedade-medica-brasileira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/aula-plastica-em-3d-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/aula-plastica-em-3d-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/aula-plastica-em-3d-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/aula-plastica-em-3d-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Departamento de Cirurgia Plástica da Sociedade de Medicina realiza 1ª aula 3D em uma sociedade médica brasileira</p></a></li><li><a href="https://gazetaregional.com.br/lilia-cabral-apresenta-a-comedia-a-lista-no-teatro-oficina-do-estudante-em-campinas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/a-lista-bobsousa-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/a-lista-bobsousa-13-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/a-lista-bobsousa-13-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/a-lista-bobsousa-13-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lilia Cabral apresenta a Comédia &#8220;A lista&#8221; no Teatro Oficina do Estudante, em Campinas</p></a></li></ul></div></div></li>
<li id="menu-item-13489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13489 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/abertura-da-copa-cosmopolis-de-futebol-amador/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/image-4-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/image-4-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/image-4-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Abertura da Copa Cosmópolis de Futebol Amador</p></a></li><li><a href="https://gazetaregional.com.br/gm-de-cosmopolis-participa-de-treinamento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-41-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-41-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-41-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>GM de Cosmópolis participa de treinamento</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-informa-alteracoes-de-fluxo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-35-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-35-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-35-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura informa alterações de fluxo em ruas de Cosmópolis</p></a></li><li><a href="https://gazetaregional.com.br/cosmopolis-realiza-capacitacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-31-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-31-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-31-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cosmópolis realiza capacitação para educadores</p></a></li><li><a href="https://gazetaregional.com.br/10a-festa-alema-em-cosmopolis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-27-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-27-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-27-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Foi realizada neste Final de Semana a 10ª Festa Alemã em Cosmópolis</p></a></li></ul></div></div></li>
<li id="menu-item-10014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10014 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/programacao-da-revirada-cultural-desta-sexta-feira-11-e-cancelada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/comunicado-IMPORTANTE-menor-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/comunicado-IMPORTANTE-menor-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/comunicado-IMPORTANTE-menor-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/comunicado-IMPORTANTE-menor-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Programação da Revirada Cultural desta sexta-feira, 11, é cancelada</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-oferece-onibus-extras-para-estudantes-que-vao-fazer-o-enem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/Jaguariuna-recebe-onibus1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/Jaguariuna-recebe-onibus1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Jaguariuna-recebe-onibus1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Jaguariuna-recebe-onibus1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Jaguariúna oferece ônibus extras para estudantes que vão fazer o Enem</p></a></li><li><a href="https://gazetaregional.com.br/presidente-da-camara-de-jaguariuna-agora-tambem-preside-o-parlamento-metropolitano-da-rmc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/Silva-presidente-do-Parlamento-Metropolitano-da-RMC1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/Silva-presidente-do-Parlamento-Metropolitano-da-RMC1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Silva-presidente-do-Parlamento-Metropolitano-da-RMC1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Silva-presidente-do-Parlamento-Metropolitano-da-RMC1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presidente da Câmara de Jaguariúna agora também preside o Parlamento Metropolitano da RMC</p></a></li><li><a href="https://gazetaregional.com.br/castramovel-volta-a-atender-no-florianopolis-no-dia-17/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/Castramovel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/Castramovel-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Castramovel-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Castramovel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Castramóvel volta a atender no Florianópolis no dia 17</p></a></li><li><a href="https://gazetaregional.com.br/neste-fim-de-semana-tem-revirada-cultural-em-jaguariuna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/Revirada-cultural-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/Revirada-cultural-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Revirada-cultural-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Revirada-cultural-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Neste fim de semana tem revirada cultural em Jaguariúna</p></a></li></ul></div></div></li>
<li id="menu-item-10013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10013 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/novembro-azul-saude-de-holambra-amplia-horario-de-funcionamento-de-psfs-para-atendimento-exclusivo-de-homens/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/Novembro-Azul-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/Novembro-Azul-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Novembro-Azul-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Novembro-Azul-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novembro Azul: Saúde de Holambra amplia horário de funcionamento de PSFs para atendimento exclusivo de homens</p></a></li><li><a href="https://gazetaregional.com.br/copa-futsal-de-holambra-2022-comeca-nesta-quarta-feira-09/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/copa-futsal-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/copa-futsal-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/copa-futsal-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/copa-futsal-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Copa Futsal de Holambra 2022 começa nesta quarta-feira, 09</p></a></li><li><a href="https://gazetaregional.com.br/camara-municipal-de-holambra-anuncia-abertura-de-concurso-publico-para-o-cargo-de-controlador-interno/"><div class="mvp-mega-img"><img width="400" height="225" src="https://gazetaregional.com.br/wp-content/uploads/2020/11/Camara-municipal-de-vereadores-de-holambra.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/11/Camara-municipal-de-vereadores-de-holambra.jpg 790w, https://gazetaregional.com.br/wp-content/uploads/2020/11/Camara-municipal-de-vereadores-de-holambra-768x432.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Câmara Municipal de Holambra anuncia abertura de concurso público para o cargo de controlador interno</p></a></li><li><a href="https://gazetaregional.com.br/holambra-recebe-serie-de-atividades-em-homenagem-a-anne-frank/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/anne-frank-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/anne-frank-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/anne-frank-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Holambra recebe série de atividades em homenagem a Anne Frank</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-holambra-abre-inscricoes-para-curso-gratuito-mesa-posta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/mesa-posta-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/mesa-posta-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/mesa-posta-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/mesa-posta-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Holambra abre inscrições para curso gratuito “Mesa Posta”</p></a></li></ul></div></div></li>
<li id="menu-item-13490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13490 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/morungaba/">Morungaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/morungaba-concorre-ao-top-destinos-turisticos-na-categoria-turismo-de-aventura/"><div class="mvp-mega-img"><img width="336" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/336-280px-4-336x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Morungaba concorre ao “Top Destinos Turísticos” na categoria Turismo de Aventura</p></a></li><li><a href="https://gazetaregional.com.br/junta-militar-de-morungaba-recebe-visita-do-tenente-do-posto-de-recrutamento-e-selecao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/IMG_7693-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/IMG_7693-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/IMG_7693-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/IMG_7693-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Junta Militar de Morungaba recebe visita do Tenente do Posto de Recrutamento e Seleção</p></a></li><li><a href="https://gazetaregional.com.br/atividade-delegada-completa-tres-meses-de-implantacao-em-morungaba-em-novembro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/ATIVIDADE-DELEGADA-Governo-do-Estado-destinou-ao-municipio-um-veiculo-para-acoes-de-vigilancia-na-zona-rural-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/ATIVIDADE-DELEGADA-Governo-do-Estado-destinou-ao-municipio-um-veiculo-para-acoes-de-vigilancia-na-zona-rural-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/ATIVIDADE-DELEGADA-Governo-do-Estado-destinou-ao-municipio-um-veiculo-para-acoes-de-vigilancia-na-zona-rural-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/ATIVIDADE-DELEGADA-Governo-do-Estado-destinou-ao-municipio-um-veiculo-para-acoes-de-vigilancia-na-zona-rural-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Atividade delegada completa três meses de implantação em Morungaba em novembro</p></a></li><li><a href="https://gazetaregional.com.br/praca-no-brumado-em-morungaba-recebe-feira-livre-as-quintas-feiras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/Feira-em-morungaba-nas-quintas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/Feira-em-morungaba-nas-quintas-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Feira-em-morungaba-nas-quintas-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Feira-em-morungaba-nas-quintas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Praça no Brumado, em Morungaba, recebe Feira Livre às quintas-feiras</p></a></li><li><a href="https://gazetaregional.com.br/rafael-casa-branca-e-a-nova-joia-da-base-do-guarani-revelado-em-morungaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/image-17-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/image-17-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/image-17-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rafael Casa Branca é a nova “joia da base” do Guarani revelado em Morungaba</p></a></li></ul></div></div></li>
<li id="menu-item-10017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10017 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">S. A. Posse</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/eleicoes-em-santo-antonio-de-posse-veja-como-foi-a-votacao-no-2o-turno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Santo-antonio-de-posse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Santo-antonio-de-posse-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Santo-antonio-de-posse-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Santo-antonio-de-posse.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eleições em Santo Antônio de Posse: Veja como foi a votação no 2º turno</p></a></li><li><a href="https://gazetaregional.com.br/torneio-beneficente-arrecada-78-litros-de-leite/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-42-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-42-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-42-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>1º Torneio Beneficente de Vôlei de Areia arrecada 78 litros de leite￼</p></a></li><li><a href="https://gazetaregional.com.br/irmaos-sao-presos-em-flagrante-apos-tentativa-de-furto-a-loja-de-departamentos-em-santo-antonio-de-posse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/magazine-e-alvo-de-tentativa-de-furte-na-posse-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/magazine-e-alvo-de-tentativa-de-furte-na-posse-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/magazine-e-alvo-de-tentativa-de-furte-na-posse-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/magazine-e-alvo-de-tentativa-de-furte-na-posse-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Irmãos são presos em flagrante após tentativa de furto a loja de departamentos em Santo Antônio de Posse</p></a></li><li><a href="https://gazetaregional.com.br/dia-das-criancas-em-santo-antonio-de-posse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-36-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-36-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-36-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dia das Crianças em Santo Antônio de Posse</p></a></li><li><a href="https://gazetaregional.com.br/2-copa-jaguariuna-de-volei/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-28-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-28-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-28-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Equipe possense é campeã da II Copa Jaguariúna de Vôlei de Praia 4×4</p></a></li></ul></div></div></li>
<li id="menu-item-10016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10016 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/eleicoes-em-pedreira-veja-como-foi-a-votacao-no-2o-turno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Pedreira-comemora-125-anos-com-shows-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Pedreira-comemora-125-anos-com-shows-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Pedreira-comemora-125-anos-com-shows-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Pedreira-comemora-125-anos-com-shows-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eleições em Pedreira: Veja como foi a votação no 2º turno</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-pedreira-divulga-programacao-de-aniversario-de-126-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Pedreira-126-anos-Museu-da-Porcelana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Pedreira-126-anos-Museu-da-Porcelana-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Pedreira-126-anos-Museu-da-Porcelana-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Pedreira-126-anos-Museu-da-Porcelana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Pedreira divulga programação de aniversário de 126 anos</p></a></li><li><a href="https://gazetaregional.com.br/biblioteca-de-pedreira-disponibiliza-novos-livros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Biblioteca-Novos-Livros-02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Biblioteca-Novos-Livros-02-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Biblioteca-Novos-Livros-02-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Biblioteca-Novos-Livros-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Biblioteca de Pedreira disponibiliza novos livros</p></a></li><li><a href="https://gazetaregional.com.br/apresentacoes-do-espetaculo-eklipso-acontecem-nos-dias-12-e-13-em-pedreira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Foto-Eklipso-Arte-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Foto-Eklipso-Arte-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Foto-Eklipso-Arte-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Foto-Eklipso-Arte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Apresentações do espetáculo “Eklipso” acontecem nos dias 12 e 13 em Pedreira</p></a></li><li><a href="https://gazetaregional.com.br/secretaria-de-educacao-de-pedreira-recebe-novo-onibus-para-transporte-escolar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Onibus-para-Transporte-Escolar-02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Onibus-para-Transporte-Escolar-02-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Onibus-para-Transporte-Escolar-02-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Onibus-para-Transporte-Escolar-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria de Educação de Pedreira recebe novo ônibus para transporte escolar</p></a></li></ul></div></div></li>
<li id="menu-item-10018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10018 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/show-instrumental-gratuito-do-musica-na-villa-tem-repertorio-de-tom-jobim-chico-buarque-e-caetano-veloso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/apresentacao-em-Valinhos-Fotos-Rafael-Andrade-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/apresentacao-em-Valinhos-Fotos-Rafael-Andrade-2-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/apresentacao-em-Valinhos-Fotos-Rafael-Andrade-2-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/apresentacao-em-Valinhos-Fotos-Rafael-Andrade-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Show instrumental gratuito do ‘Música na Villa’ tem repertório de Tom Jobim, Chico Buarque e Caetano Veloso</p></a></li><li><a href="https://gazetaregional.com.br/corpo-de-rolando-boldrin-e-velado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/image-3-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/image-3-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/image-3-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Corpo de Rolando Boldrin é velado na Assembleia Legislativa de SP</p></a></li><li><a href="https://gazetaregional.com.br/crea-sp-lanca-desafio-que-estimula-solucoes-para-cidades/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/Crea-SP-lanca-desafio-que-estimula-solucoes-para-cidades-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/Crea-SP-lanca-desafio-que-estimula-solucoes-para-cidades-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Crea-SP-lanca-desafio-que-estimula-solucoes-para-cidades-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Crea-SP-lanca-desafio-que-estimula-solucoes-para-cidades-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Crea-SP lança desafio que estimula soluções para cidades</p></a></li><li><a href="https://gazetaregional.com.br/palestra-aborda-a-importancia-da-arte-circense-como-profissionalizacao-e-sua-transformacao-ao-longo-do-tempo/"><div class="mvp-mega-img"></div><p>Palestra aborda &#8220;A importância da arte circense como profissionalização e sua transformação ao longo do tempo”</p></a></li><li><a href="https://gazetaregional.com.br/gastronomia-portuguesa-lanca-projeto-de-experiencias-gastronomicas-no-castelo-dos-vinhais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/experiencia-gastronomica-castelo-dos-vinhais-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/experiencia-gastronomica-castelo-dos-vinhais-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/experiencia-gastronomica-castelo-dos-vinhais-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/experiencia-gastronomica-castelo-dos-vinhais-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gastronomia portuguesa lança projeto de experiências gastronômicas no Castelo dos Vinhais</p></a></li></ul></div></div></li>
<li id="menu-item-13491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13491 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/serra-negra/">Serra Negra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/quadradinhos-de-amor-produz-arvore-de-natal-em-croche-e-trico-de-7-metros-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/Voluntaria-Foto_-Monica-Conti-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/Voluntaria-Foto_-Monica-Conti-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Voluntaria-Foto_-Monica-Conti-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Voluntaria-Foto_-Monica-Conti-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Quadradinhos de Amor produz árvore de Natal em crochê e tricô de 7 metros em Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/quadradinhos-de-amor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Outubro-Rosa--400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Outubro-Rosa--400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Outubro-Rosa--1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Outubro-Rosa--590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Quadradinhos de Amor de Serra Negra cria lacinho de crochê para o mês Outubro Rosa</p></a></li><li><a href="https://gazetaregional.com.br/frente-parlamentar-dos-direitos-da-mulher-promove-2%e2%81%b0-encontro-na-camara-municipal-de-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/08/Frente-Parlamentar-dos-Direitos-da-Mulher-promove-2-Encontro-na-Camara-Municipal-de-Serra-Negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/08/Frente-Parlamentar-dos-Direitos-da-Mulher-promove-2-Encontro-na-Camara-Municipal-de-Serra-Negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/08/Frente-Parlamentar-dos-Direitos-da-Mulher-promove-2-Encontro-na-Camara-Municipal-de-Serra-Negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/08/Frente-Parlamentar-dos-Direitos-da-Mulher-promove-2-Encontro-na-Camara-Municipal-de-Serra-Negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Frente Parlamentar dos Direitos da Mulher promove 2⁰ Encontro na Câmara Municipal de Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/fondue-e-a-novidade-de-inverno-do-restaurante-la-terrazza-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/La-Terrazza--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/La-Terrazza--400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/La-Terrazza--1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/La-Terrazza--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fondue é a novidade de inverno do Restaurante La Terrazza, em Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-serra-negra-recebe-r470-mil-para-obras-e-servicos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-56-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-56-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-56-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Serra Negra recebe R$470 mil para obras e serviços</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13492"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13493 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/regularizacao-do-seu-imovel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/08/regularizacao-do-seuimovel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/08/regularizacao-do-seuimovel-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/08/regularizacao-do-seuimovel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Regularização do seu imóvel</p></a></li><li><a href="https://gazetaregional.com.br/a-retomada-das-feiras-agro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Agronegocio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Agronegocio-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Agronegocio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A retomada das feiras agro</p></a></li><li><a href="https://gazetaregional.com.br/brasil-devera-atingir-125-da-producao-mundial-de-algodao-ate-2030/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/producao-de-algodao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/producao-de-algodao-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/producao-de-algodao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brasil deverá atingir 12,5% da produção mundial de algodão até 2030</p></a></li><li><a href="https://gazetaregional.com.br/mes-da-mulher-lideranca-feminina-cresce-no-campo-e-em-propriedades-rurais/"><div class="mvp-mega-img"></div><p>Mês da mulher: Liderança feminina cresce no campo e em propriedades rurais</p></a></li><li><a href="https://gazetaregional.com.br/dr-da-roca-participa-de-evento-na-faagroh-holambra/"><div class="mvp-mega-img"></div><p>Dr. da Roça participa de evento na FAAGROH Holambra</p></a></li></ul></div></div></li>
<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/reforco-na-seguranca/"><div class="mvp-mega-img"></div><p>Reforço na segurança</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-17-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 17/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-10-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 10/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 03/07/2021</p></a></li></ul></div></div></li>
<li id="menu-item-13495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13495 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/holambra-recebe-carreta-do-cine-syngenta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/08/Renegociacao-FIES-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/08/Renegociacao-FIES-2022-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/08/Renegociacao-FIES-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Holambra recebe carreta do Cine Syngenta nesta semana</p></a></li><li><a href="https://gazetaregional.com.br/sesi-cosmopolis-recebe-contacao-de-historia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/igreja-universal-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/igreja-universal-8-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/igreja-universal-8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sesi Cosmópolis recebe Contação de História sobre lendas celtas￼</p></a></li><li><a href="https://gazetaregional.com.br/tom-cruise-fara-historia-com-missao-impossivel-8/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.36.55-3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.36.55-3-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.36.55-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tom Cruise fará HISTÓRIA com ‘Missão Impossível 8’</p></a></li><li><a href="https://gazetaregional.com.br/o-lider-junino/"><div class="mvp-mega-img"></div><p>O Líder junino</p></a></li><li><a href="https://gazetaregional.com.br/lei-rouanet-x-cache-de-prefeituras-r-6000/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lei Rouanet x cachê de prefeituras: especialistas explicam diferenças</p></a></li></ul></div></div></li>
<li id="menu-item-13496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13496 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/em-qual-momento-pode-ser-inscrito-o-nome-do-devedor-nos-cadastros-dos-inadimplentes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/cadastro-de-inadimplentes-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/cadastro-de-inadimplentes-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/cadastro-de-inadimplentes-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/cadastro-de-inadimplentes-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em qual momento pode ser inscrito o nome do devedor nos cadastros dos inadimplentes?</p></a></li><li><a href="https://gazetaregional.com.br/multa-por-perda-de-comanda-em-bares-e-restaurantes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/multa-por-perda-de-comanda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/multa-por-perda-de-comanda-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/multa-por-perda-de-comanda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Multa por perda de comanda em bares e restaurantes</p></a></li><li><a href="https://gazetaregional.com.br/voto-nulo-e-suas-consequencias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Voto nulo e suas consequências</p></a></li><li><a href="https://gazetaregional.com.br/pat-como-as-novas-mudancas-devem-impactar-o-trabalhador/"><div class="mvp-mega-img"></div><p>PAT: Como as novas mudanças devem impactar o trabalhador</p></a></li><li><a href="https://gazetaregional.com.br/e-correto-a-empresa-negar-contratacao-de-emprego-para-quem-tem-negativacao-nos-orgaos-de-protecao-ao-credito/"><div class="mvp-mega-img"></div><p>É correto a empresa negar contratação de emprego para quem tem negativação nos órgãos de proteção ao crédito?</p></a></li></ul></div></div></li>
<li id="menu-item-13497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13497 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/inadimplencia-alcanca-63-milhoes-de-empresas-brasileiras-revela-serasa-experian/"><div class="mvp-mega-img"><img width="400" height="225" src="https://gazetaregional.com.br/wp-content/uploads/2020/06/serasa-limpa-nome.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Inadimplência alcança 6,3 milhões de empresas brasileiras, revela Serasa Experian</p></a></li><li><a href="https://gazetaregional.com.br/empresas-podem-renegociar-dividas-com-o-fisco-com-70-de-desconto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-800x479.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-768x459.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Empresas podem renegociar dívidas com o Fisco com 70% de desconto</p></a></li><li><a href="https://gazetaregional.com.br/eleicoes-onde-investir-seu-dinheiro-se-lula-ou-bolsonaro-ganharem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/onde-investir-seu-dinheiro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/onde-investir-seu-dinheiro-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/onde-investir-seu-dinheiro-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/onde-investir-seu-dinheiro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eleições: Onde investir seu dinheiro se Lula ou Bolsonaro ganharem</p></a></li><li><a href="https://gazetaregional.com.br/juro-alto-crescimento-baixo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/juro-alto-crescimento-baixo-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/juro-alto-crescimento-baixo-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/juro-alto-crescimento-baixo-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Juro alto, crescimento baixo</p></a></li><li><a href="https://gazetaregional.com.br/ter-objetivos-nao-garante-sucesso-e-preciso-executar-sem-medo-de-arriscar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/farmacia-artesanal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/farmacia-artesanal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/farmacia-artesanal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/farmacia-artesanal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ter objetivos não garante sucesso: é preciso executar sem medo de arriscar</p></a></li></ul></div></div></li>
<li id="menu-item-13498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13498 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/principe-harry-e-meghan-markle-estao-separados-diz-especialista-da-realeza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/megan-e-principe-harry-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/megan-e-principe-harry-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/megan-e-principe-harry-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Príncipe Harry e Meghan Markle estão separados, diz especialista da realeza</p></a></li><li><a href="https://gazetaregional.com.br/corpo-de-rolando-boldrin-e-velado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/image-3-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/image-3-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/image-3-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Corpo de Rolando Boldrin é velado na Assembleia Legislativa de SP</p></a></li><li><a href="https://gazetaregional.com.br/john-hammond-e-o-vilao-de-jurassic-park/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/bK4mKgPMwajyiR7oWFC8j0NwmMqL47-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/bK4mKgPMwajyiR7oWFC8j0NwmMqL47-1-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/bK4mKgPMwajyiR7oWFC8j0NwmMqL47-1-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/bK4mKgPMwajyiR7oWFC8j0NwmMqL47-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>John Hammond é o vilão de Jurassic Park?</p></a></li><li><a href="https://gazetaregional.com.br/15-anos-de-ordem-da-fenix-o-filme-mais-politico-da-franquia-harry-potter/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/ORDEM-DA-FENIX-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/ORDEM-DA-FENIX-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/ORDEM-DA-FENIX-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/ORDEM-DA-FENIX-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>15 anos de Ordem da Fênix: o filme mais político da franquia Harry Potter</p></a></li><li><a href="https://gazetaregional.com.br/anitta-coloca-mansao-luxuosa-de-12-milhoes-a-venda-no-rio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/mansao-da-anitta-a-venda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/mansao-da-anitta-a-venda-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/mansao-da-anitta-a-venda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Anitta coloca mansão luxuosa de $12 milhões à venda no Rio</p></a></li></ul></div></div></li>
<li id="menu-item-13499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13499 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/basquete-de-engenheiro-coelho-vence/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-15-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-15-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-15-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Basquete de Engenheiro Coelho vence mais um amistoso contra Holambra</p></a></li><li><a href="https://gazetaregional.com.br/feminino-de-futsal-de-engenheiro-coelho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/08/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/08/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/08/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Feminino de Futsal de Engenheiro Coelho disputa campeonato</p></a></li><li><a href="https://gazetaregional.com.br/taca-guaiquica-em-engenheiro-coelho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Renegociacao-FIES-2022-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Renegociacao-FIES-2022-3-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Renegociacao-FIES-2022-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Taça Guaiquíca decide os confrontos da semifinal em Engenheiro Coelho</p></a></li><li><a href="https://gazetaregional.com.br/copa-rosamelia-de-futebol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Esportes realiza Copa Rosamélia de Futebol Society 2022 na categoria Sub12</p></a></li><li><a href="https://gazetaregional.com.br/alison-dos-santos-e-campeao-mundial-dos-400m-com-barreiras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-3-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-3-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alison dos Santos é campeão mundial dos 400m com barreiras</p></a></li></ul></div></div></li>
<li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13500 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/novidades-que-chegaram-ao-game-pass-ao-xbox-live-gold-e-para-o-playstation-plus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novidades que chegaram ao Game Pass, ao Xbox Live Gold e para o Playstation Plus</p></a></li><li><a href="https://gazetaregional.com.br/novo-state-of-play-e-alguns-lancamentos-deste-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novo State of play e alguns lançamentos deste mês</p></a></li><li><a href="https://gazetaregional.com.br/da-depressao-ao-empreendedorismo-jovem-de-22-anos-cria-game-e-viraliza-no-tik-tok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Da depressão ao empreendedorismo: jovem de 22 anos cria game e viraliza no Tik Tok</p></a></li><li><a href="https://gazetaregional.com.br/outirides-um-jogo-que-voce-precisa-conhecer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Outirides: Um jogo que você precisa conhecer</p></a></li><li><a href="https://gazetaregional.com.br/destiny-2-medicos-sem-fronteiras-watch-dogs-legion-e-cyberpunk-2077/"><div class="mvp-mega-img"></div><p>Destiny 2, Médicos Sem fronteiras, Watch Dogs Legion e Cyberpunk 2077</p></a></li></ul></div></div></li>
<li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13501 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/conhece-a-ti-mesmo/"><div class="mvp-mega-img"></div><p>Conhece a ti mesmo</p></a></li><li><a href="https://gazetaregional.com.br/qual-o-melhor-caminho/"><div class="mvp-mega-img"></div><p>Qual o melhor caminho?</p></a></li><li><a href="https://gazetaregional.com.br/autocuidado/"><div class="mvp-mega-img"></div><p>Autocuidado</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13486"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-13483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13483"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetaregional.com.br/morungaba-concorre-ao-top-destinos-turisticos-na-categoria-turismo-de-aventura/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/morungaba/"><span class="mvp-post-cat left">Morungaba</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Morungaba concorre ao “Top Destinos Turísticos” na categoria Turismo de Aventura</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">9 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-11-12">12 de novembro de 2022</time></span>
<meta itemprop="dateModified" content="2022-11-11 9:42 am" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="336" height="280" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/336-280px-4.png" class="attachment- size- wp-post-image" alt="" /> <meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2022/11/336-280px-4.png">
<meta itemprop="width" content="336">
<meta itemprop="height" content="280">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/morungaba-concorre-ao-top-destinos-turisticos-na-categoria-turismo-de-aventura/&amp;t=Morungaba concorre ao “Top Destinos Turísticos” na categoria Turismo de Aventura', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Morungaba concorre ao “Top Destinos Turísticos” na categoria Turismo de Aventura -&amp;url=https://gazetaregional.com.br/morungaba-concorre-ao-top-destinos-turisticos-na-categoria-turismo-de-aventura/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/morungaba-concorre-ao-top-destinos-turisticos-na-categoria-turismo-de-aventura/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2022/11/336-280px-4.png&amp;description=Morungaba concorre ao “Top Destinos Turísticos” na categoria Turismo de Aventura', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#ecd39f998e86898f98d1a1839e99828b8d8e8dcc8f83828f839e9e89cc8d83cc0e6c70b8839ccca8899f988582839fccb8999e2f419f98858f839f0e6c71cc828dcc8f8d98898b839e858dccb8999e859f8183cc8889ccad9a898298999e8dca8d819cd7aea3a8b5d1ad8f848985cc899f9889cc8d9e98858b83cc858298899e899f9f8d829889cc89cc9c89829f8985cc8981cc8f83819c8d9e988580842f4dc18083cc8f8381cc9a838f2f46c2ccaf83828a859e8dd6cc8498989c9fd6c3c38b8d9689988d9e898b8583828d80c28f8381c28e9ec381839e99828b8d8e8dc18f83828f839e9e89c18d83c198839cc188899f988582839fc198999e859f98858f839fc1828dc18f8d98898b839e858dc198999e859f8183c18889c18d9a898298999e8dc3">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/morungaba-concorre-ao-top-destinos-turisticos-na-categoria-turismo-de-aventura/&amp;t=Morungaba concorre ao “Top Destinos Turísticos” na categoria Turismo de Aventura', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Morungaba concorre ao “Top Destinos Turísticos” na categoria Turismo de Aventura -&amp;url=https://gazetaregional.com.br/morungaba-concorre-ao-top-destinos-turisticos-na-categoria-turismo-de-aventura/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/morungaba-concorre-ao-top-destinos-turisticos-na-categoria-turismo-de-aventura/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2022/11/336-280px-4.png&amp;description=Morungaba concorre ao “Top Destinos Turísticos” na categoria Turismo de Aventura', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Morungaba concorre ao “Top Destinos Turísticos” na categoria Turismo de Aventura https://gazetaregional.com.br/morungaba-concorre-ao-top-destinos-turisticos-na-categoria-turismo-de-aventura/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#1e216d6b7c747b7d6a2353716c6b70797f7c7f3e7d71707d716c6c7b3e7f713efc9e824a716e3e5a7b6d6a7770716d3e4a6b6cddb36d6a777d716dfc9e833e707f3e7d7f6a7b79716c777f3e4a6b6c776d73713e7a7b3e5f687b706a6b6c7f387f736e255c515a47235f7d767b773e7b6d6a7b3e7f6c6a7779713e77706a7b6c7b6d6d7f706a7b3e7b3e6e7b706d7b773e7b733e7d71736e7f6c6a777276ddbf3372713e7d71733e68717dddb4303e5d717078776c7f243e766a6a6e6d243131797f647b6a7f6c7b797771707f72307d7173307c6c3173716c6b70797f7c7f337d71707d716c6c7b337f71336a716e337a7b6d6a7770716d336a6b6c776d6a777d716d33707f337d7f6a7b79716c777f336a6b6c776d7371337a7b337f687b706a6b6c7f31">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p><strong>Top Destinos Turísticos &#8211; </strong> A Estância Climática de Morungaba está concorrendo ao Prêmio Top Destinos Turísticos, na categoria “Turismo de Aventura”. A votação popular está aberta e prossegue até o dia 20 de novembro. Para votar basta acessar o link:  <a href="https://votetop.com.br/voteagora/morungaba" target="_blank" rel="noopener">https://votetop.com.br/voteagora/morungaba</a>.</p>
<p>Morungaba integra o Mapa do Turismo Brasileiro 2022. O município vem se tornando cada vez mais atrativo aos visitantes que preferem o sossego e a simplicidade. Em destaque, o clima agradável devido à preservação de muitas áreas verdes por todo o município.</p>
<p>A cidade é considerada uma das maiores coberturas vegetais da Região Metropolitana de Campinas e vêm investindo e acreditando no turismo como potencial gerador de renda. E junto com as ações do Departamento de Turismo, Cultura, Esporte e Lazer da Prefeitura de Morungaba vêm conquistando cada vez mais espaço.</p>
<h2 class="has-text-align-center">Morungaba concorre ao “Top Destinos Turísticos” na categoria Turismo de Aventura</h2>
<p>Localizada a apenas 103 km da capital, o acesso é fácil, por estar próximo à Rodovia Dom Pedro I. E na Rodovia das Estâncias, pouco antes da entrada da cidade, já se pode avistar o famoso Túnel de Bambu, um verdadeiro “portal natural” que convida o visitante a relaxar e desfrutar das delícias morungabenses, como os famosos “Doces David” e as especiarias fantásticas da “Companhia das Ervas” – ambos de fabricação local cuja tradição já conquistou os paladares mais refinados em todo o país.</p>
<p>A cada ano, o município vem sendo mais reconhecido não só pelos seus atrativos gastronômicos, mas também por suas paisagens naturais, seu clima &#8211; considerado um dos melhores do Estado, seus artesãos e seu acolhimento para com os visitantes.</p>
<p><strong><em>LEIA TAMBÉM</em></strong></p>
<ul><li><a href="https://gazetaregional.com.br/atividade-delegada-completa-tres-meses-de-implantacao-em-morungaba-em-novembro/">Atividade delegada completa três meses de implantação em Morungaba em novembro</a></li></ul>
<p>São vários os fatores que fazem com que a estância seja uma opção considerada para os passeios em família e para estadias mais prolongadas para quem necessita de descanso e busca conforto e tranquilidade.</p>
<p>A cidade também é conhecida pelo Parque Ecológico Pedro Mineiro, com grande área verde, lago e quedas d’água. E o Cruzeiro é um ponto de visitação de onde é possível ter uma bela vista de toda a cidade.</p>
<figure class="wp-block-image size-full is-style-rounded"><img loading="lazy" width="1920" height="1080" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/1920-1080px-3.png" alt="" class="wp-image-28217" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/1920-1080px-3.png 1920w, https://gazetaregional.com.br/wp-content/uploads/2022/11/1920-1080px-3-800x450.png 800w, https://gazetaregional.com.br/wp-content/uploads/2022/11/1920-1080px-3-768x432.png 768w, https://gazetaregional.com.br/wp-content/uploads/2022/11/1920-1080px-3-1536x864.png 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /><figcaption>Morungaba concorre ao “Top Destinos Turísticos” na categoria Turismo de Aventura</figcaption></figure>
<p>A Estância Climática de Morungaba está no roteiro dos praticantes de cicloturismo da região integrando trajetos via Joaquim Egídio, em Campinas; Amparo, Pedreira, Itatiba, Valinhos, Tuiuti e Bragança Paulista.</p>
<p>As rotas para os ciclistas na região podem chegar a um trajeto de 230 km, dialogando com os atrativos dos municípios vizinhos.</p>
<p>São cerca de 70 trilhas turísticas a serem visitadas entre Campinas e Morungaba, passando por Sousas e Joaquim Egídio por meio das ciclovias rurais, onde os ciclistas podem observar belas fazendas, arquiteturas históricas e religiosas, estações ferroviárias, planetários, montanhas, usinas hidrelétricas e inúmeras cachoeiras, contemplando atrativos do turismo rural da região.</p>
<p>O cicloturismo é uma maneira muito saudável, econômica e ecológica de se fazer turismo. O mapa das rotas do cicloturismo regional consiste em uma parceria entre os municípios com o objetivo de organizar e fomentar o turismo de aventura com segurança.</p>
<p>Morungaba também integra importantes movimentos que pretendem promover o turismo, como o Polo Turístico do Circuito das Frutas e a Associação das Prefeituras das Cidades Estância do Estado de São Paulo (Aprecesp) da qual o prefeito de Morungaba Marco Antonio de Oliveira é presidente.</p>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer ficar bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="1334" height="1334" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg" alt="Deputa Federal Renata Abreu Visita Engenheiro Coelho" class="wp-image-24075" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg 1334w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-80x80.jpeg 80w" sizes="(max-width: 1334px) 100vw, 1334px" /><figcaption>Jornal Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então,&nbsp;<a href="https://wa.me/+5519983693115?text=Ol%C3%A1,%20gostaria%20de%20receber%20as%20not%C3%ADcias%20da%20Gazeta!" target="_blank" rel="noreferrer noopener">clique aqui</a>&nbsp;para receber gratuitamente os principais conteúdos da Gazeta Regional no seu celular. Tudo no conforto de suas mãos, em apenas um toque, você ficará muito bem informado.&nbsp;<strong>Quer saber mais sobre Notícias de Campinas e Região?&nbsp;</strong><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/"><strong>Clique aqui</strong></a></p>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://gazetaregional.com.br/junta-militar-de-morungaba-recebe-visita-do-tenente-do-posto-de-recrutamento-e-selecao/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Junta Militar de Morungaba recebe visita do Tenente do Posto de Recrutamento e Seleção</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" />
<meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png">
</div>
<meta itemprop="name" content="Jornal Gazeta Regional">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/morungaba/"><span class="mvp-post-cat left">Morungaba</span></a></h3>
<h1 class="mvp-post-title left">Junta Militar de Morungaba recebe visita do Tenente do Posto de Recrutamento e Seleção</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">2 dias atrás</span> <p>em</p> <span class="mvp-post-date">11 de novembro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="2560" height="1707" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/IMG_7693-scaled.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/IMG_7693-scaled.jpg 2560w, https://gazetaregional.com.br/wp-content/uploads/2022/11/IMG_7693-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/11/IMG_7693-2000x1333.jpg 2000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/IMG_7693-768x512.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/11/IMG_7693-1536x1024.jpg 1536w, https://gazetaregional.com.br/wp-content/uploads/2022/11/IMG_7693-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>O 1º Tenente do Posto de Recrutamento e Mobilização (PRM) de Sorocaba nº 02/001, Délcio Ricardo Raposo Furtado esteve, nesta semana, na Junta Militar de Morungaba para orientações técnicas e para a atualização de novos procedimentos nos atendimentos, devido à informatização dos processos.</p>
<p><strong><em>LEIA TAMBÉM</em></strong></p>
<ul><li><a href="https://gazetaregional.com.br/prefeitura-informa-avanco-nas-obras-das-novas-casas-populares-em-artur-nogueira/">Prefeitura informa avanço nas obras das novas casas populares em Artur Nogueira</a></li></ul>
<p>O Tenente Délcio &#8211; que também é o delegado do Serviço Militar de Morungaba – esteve no município acompanhado pelo 1º Tenente Oficial Mobilizador PRM 02-001 de Sorocaba, Flávio Lisboa Afonso. Eles foram recebidos pela secretária da Junta Militar, Marlene Rodrigues da Cunha, e na oportunidade também visitaram o vice-prefeito, Luis Fernando Miguel.</p>
<p>Vale destacar que a próxima campanha de alistamento tem início em janeiro de 2023 &#8211; para os nascidos em 2005. Para realizar o Alistamento Militar on-line, basta acessar o site: <a href="http://alistamento.eb.mil.br/" target="_blank" rel="noreferrer noopener">alistamento.eb.mil.br</a> .</p>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer ficar bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="1334" height="1334" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg" alt="Deputa Federal Renata Abreu Visita Engenheiro Coelho" class="wp-image-24075" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg 1334w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-80x80.jpeg 80w" sizes="(max-width: 1334px) 100vw, 1334px" /><figcaption>Jornal Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então,&nbsp;<a href="https://wa.me/+5519983693115?text=Ol%C3%A1,%20gostaria%20de%20receber%20as%20not%C3%ADcias%20da%20Gazeta!" target="_blank" rel="noreferrer noopener">clique aqui</a>&nbsp;para receber gratuitamente os principais conteúdos da Gazeta Regional no seu celular. Tudo no conforto de suas mãos, em apenas um toque, você ficará muito bem informado.&nbsp;<strong>Quer saber mais sobre Notícias de Campinas e Região?&nbsp;</strong><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/"><strong>Clique aqui</strong></a></p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/junta-militar-de-morungaba-recebe-visita-do-tenente-do-posto-de-recrutamento-e-selecao/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/morungaba/"><span class="mvp-post-cat left">Morungaba</span></a></h3>
<h1 class="mvp-post-title left">Atividade delegada completa três meses de implantação em Morungaba em novembro</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">2 dias atrás</span> <p>em</p> <span class="mvp-post-date">11 de novembro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1748" height="1240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/ATIVIDADE-DELEGADA-Governo-do-Estado-destinou-ao-municipio-um-veiculo-para-acoes-de-vigilancia-na-zona-rural.png" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/ATIVIDADE-DELEGADA-Governo-do-Estado-destinou-ao-municipio-um-veiculo-para-acoes-de-vigilancia-na-zona-rural.png 1748w, https://gazetaregional.com.br/wp-content/uploads/2022/11/ATIVIDADE-DELEGADA-Governo-do-Estado-destinou-ao-municipio-um-veiculo-para-acoes-de-vigilancia-na-zona-rural-800x568.png 800w, https://gazetaregional.com.br/wp-content/uploads/2022/11/ATIVIDADE-DELEGADA-Governo-do-Estado-destinou-ao-municipio-um-veiculo-para-acoes-de-vigilancia-na-zona-rural-768x545.png 768w, https://gazetaregional.com.br/wp-content/uploads/2022/11/ATIVIDADE-DELEGADA-Governo-do-Estado-destinou-ao-municipio-um-veiculo-para-acoes-de-vigilancia-na-zona-rural-1536x1090.png 1536w" sizes="(max-width: 1748px) 100vw, 1748px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>O Programa Atividade Delegada foi implantado no dia 1º de agosto de 2022 em Morungaba com a finalidade de melhorar ainda mais a Segurança Pública no município. Para oficializar o programa, o prefeito da Estância Climática, Marquinho Oliveira, sancionou a Lei Complementar nº 82/2021 que autoriza a delegação de atividades à Polícia Militar.</p>
<p>O convênio com o Estado de São Paulo, por meio da Secretaria de Segurança Pública, possibilitou o pagamento de uma gratificação aos integrantes da Polícia Militar que atuarem nas atividades delegadas pelo município, em seus dias de folga. A delegação dos serviços é colocada em prática de acordo com a legislação estadual específica.</p>
<p><strong><em>LEIA TAMBÉM</em></strong></p>
<ul><li><a href="https://gazetaregional.com.br/presidente-da-camara-de-jaguariuna-agora-tambem-preside-o-parlamento-metropolitano-da-rmc/">Presidente da Câmara de Jaguariúna agora também preside o Parlamento Metropolitano da RMC</a></li></ul>
<p>Pouco antes de a Atividade Delegada ser realizada, em 1 de agosto, o&nbsp; Governo do Estado de São Paulo destinou ao município um veículo para atividades de vigilância na zona rural, por meio do programa &#8220;Agro SP +Seguro&#8221;, da Secretaria de Agricultura e Abastecimento do Estado.</p>
<p>O veículo veio somar-se às ações de desenvolvimento e aprimoramento de atividades de vigilância no campo. A caminhonete tem cabine dupla, tração 4&#215;4, giroflex e tecnologias como GPS e rádio comunicador. Os policiais que exercem a atividade delegada podem contar com o veículo para o patrulhamento na área rural do município.</p>
<p>&nbsp;“Morungaba é uma das primeiras cidades na região que vem contando com a atividade delegada. Nestes primeiros meses, os resultados tem sido positivos e estamos promovendo ajustes sempre visando a melhoria do serviço em prol à segurança da população &#8211; tanto na área urbana como na zona rural”, explica o assessor para Assuntos de Segurança Pública da Prefeitura de Morungaba, Reginaldo Frare.</p>
<p>Segundo o assessor, a hora de serviço é paga pelo município e os policiais trabalham fardados, armados e equipados dentro das normas da PM. Ele também explica que os horários de ronda estão sendo adequados aos períodos de maior fluxo nas regiões em que demandam maior presença ostensiva da PM.</p>
<p>O prefeito Marquinho explica que, dentre as prioridades deste segundo mandato, está o setor de Segurança Pública. “A implantação da atividade delegada em Morungaba é mais um de nossos compromissos honrados. Era uma meta que integra nos Plano de Governo e hoje este programa vem sendo colocado em prática com o reforço no policiamento ostensivo por meio da presença e atuação de mais policiais e viaturas nas ruas da cidade”, comenta o prefeito.</p>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer ficar bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="1334" height="1334" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg" alt="Deputa Federal Renata Abreu Visita Engenheiro Coelho" class="wp-image-24075" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg 1334w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-80x80.jpeg 80w" sizes="(max-width: 1334px) 100vw, 1334px" /><figcaption>Jornal Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então,&nbsp;<a href="https://wa.me/+5519983693115?text=Ol%C3%A1,%20gostaria%20de%20receber%20as%20not%C3%ADcias%20da%20Gazeta!" target="_blank" rel="noreferrer noopener">clique aqui</a>&nbsp;para receber gratuitamente os principais conteúdos da Gazeta Regional no seu celular. Tudo no conforto de suas mãos, em apenas um toque, você ficará muito bem informado.&nbsp;<strong>Quer saber mais sobre Notícias de Campinas e Região?&nbsp;</strong><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/"><strong>Clique aqui</strong></a></p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/atividade-delegada-completa-tres-meses-de-implantacao-em-morungaba-em-novembro/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/morungaba/"><span class="mvp-post-cat left">Morungaba</span></a></h3>
<h1 class="mvp-post-title left">Praça no Brumado, em Morungaba, recebe Feira Livre às quintas-feiras</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">5 dias atrás</span> <p>em</p> <span class="mvp-post-date">8 de novembro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="2560" height="1707" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/Feira-em-morungaba-nas-quintas-scaled.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/Feira-em-morungaba-nas-quintas-scaled.jpg 2560w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Feira-em-morungaba-nas-quintas-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Feira-em-morungaba-nas-quintas-2000x1333.jpg 2000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Feira-em-morungaba-nas-quintas-768x512.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Feira-em-morungaba-nas-quintas-1536x1024.jpg 1536w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Feira-em-morungaba-nas-quintas-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p class="has-text-align-center"><em><strong> A feira é realizada todas as quintas-feiras, sempre das 16h às 20h</strong></em></p>
<p>O final da tarde desta quinta-feira, 03, foi especial na Praça Vereador Luis Vieira (Lula), no Brumado, em Morungaba. Atraindo moradores do Brumado e de bairros vizinhos, uma nova Feira Livre começou a ser realizada no local &#8211; em frente à Igreja São Judas.</p>
<p>Atualmente a feira conta com barracas e hortaliças, verduras, frutas, temperos, bolos, doces, vinhos entre outros. Segundo informações da Prefeitura de Morungaba, com o tempo os itens serão ainda mais diversificados.</p>
<p><strong>LEIA TAMBÉM:</strong></p>
<ul><li><a href="https://gazetaregional.com.br/rafael-casa-branca-e-a-nova-joia-da-base-do-guarani-revelado-em-morungaba/">Rafael Casa Branca é a nova “joia da base” do Guarani revelado em Morungaba</a></li></ul>
<p>O prefeito Marquinho Oliveira relembra que a criação de novas feiras livres no município é uma das metas cumpridas desta gestão. “A Feira Livre é uma oportunidade para a comercialização dos produtos da agricultura local e um espaço para a geração de renda, além de ser um lugar de socialização entre os munícipes”, comenta o prefeito.</p>
<p>Os feirantes interessados em comercializar seus produtos na Feira Livre do Brumado podem procurar a &#8220;Sala do Empreendedor”, no Paço Municipal, à Avenida José Frare, nº 40, Centro.<br>O atendimento é realizado das 13h às 17h e os interessados devem estar munidos de cópias da Carteira de Identidade, do CPF e do comprovante de endereço.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="2000" height="1333" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/Feira-de-morungaba-nas-quintas-2000x1333.jpg" alt="" class="wp-image-28079" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/Feira-de-morungaba-nas-quintas-2000x1333.jpg 2000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Feira-de-morungaba-nas-quintas-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Feira-de-morungaba-nas-quintas-768x512.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Feira-de-morungaba-nas-quintas-1536x1024.jpg 1536w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Feira-de-morungaba-nas-quintas-2048x1365.jpg 2048w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption>Praça no Brumado, em Morungaba, recebe Feira Livre às quintas-feiras </figcaption></figure>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer ficar bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="1334" height="1334" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg" alt="Deputa Federal Renata Abreu Visita Engenheiro Coelho" class="wp-image-24075" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg 1334w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-80x80.jpeg 80w" sizes="(max-width: 1334px) 100vw, 1334px" /><figcaption>Jornal Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então,&nbsp;<a href="https://wa.me/+5519983693115?text=Ol%C3%A1,%20gostaria%20de%20receber%20as%20not%C3%ADcias%20da%20Gazeta!" target="_blank" rel="noreferrer noopener">clique aqui</a>&nbsp;para receber gratuitamente os principais conteúdos da Gazeta Regional no seu celular. Tudo no conforto de suas mãos, em apenas um toque, você ficará muito bem informado.&nbsp;<strong>Quer saber mais sobre Notícias de Campinas e Região?&nbsp;</strong><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/"><strong>Clique aqui</strong></a></p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/praca-no-brumado-em-morungaba-recebe-feira-livre-as-quintas-feiras/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="search-4" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Pesquisar</span></h4></div><form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form></section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
</div>
</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="http://www.expressometropolis.com.br/horarios.php" target="_blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/07/METROPOLIS-SITE.jpg" /></a>
</div>
</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/banner_site.jpg" /> </div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Últimas Notícias</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1855/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/Gazeta-Regional-1855_page-0001-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/Gazeta-Regional-1855_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Gazeta-Regional-1855_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Gazeta-Regional-1855_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/Gazeta-Regional-1855_page-0001-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/Gazeta-Regional-1855_page-0001-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Gazeta-Regional-1855_page-0001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jornal Online</span><span class="mvp-cd-date left relative">17 horas atrás</span>
</div>
<p>Jornal Gazeta Regional Edição 1855</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2020/12/logo.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-12869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12869"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12313"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-12314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12314"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-12315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12315"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-12316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12316"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-11887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11887"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-12319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12319"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
<li id="menu-item-11884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11884"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
<li id="menu-item-11885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11885"><a href="https://gazetaregional.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020 Gazeta Regional. Desenvolvido por <a href="https://awsolutions.work" target="_blank">AW Solutions </a></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"11ad6fd57a","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.14' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"5cb3b93530","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"46d0a81825","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"9f163dcd16","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"aaee1de2a5","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/scripts.js?ver=6.0.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/retina.js?ver=6.0.3' id='retina-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/frontend.min.js?ver=7.321' id='pc_frontend-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=7.321' id='pc_multiselect-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.pckg.js?ver=7.321' id='pc_lightbox-js'></script>
<style type="text/css">
	.pc_lightbox.mfp-bg {
		background: #111111; 	
	}
	.pc_lightbox.mfp-bg.mfp-ready {
		opacity: 0.8;	
	}
	.pc_lightbox .mfp-content {
		padding-right: 15%;
		padding-left: 15%;	
	}
	.pc_lightbox_contents:not(.pc_only_form_lb) {
		padding: 25px;	
		border-radius: 3px;
		border: 0px solid #dddddd;
		background-color: #ffffff;
		color: #555555;
	}
	.pc_lightbox_contents .mfp-close {
		background-color: #ffffff;
		color: #555555;	
		border-radius: 3px;
	}
	</style><div id="pc_lb_codes" style="display: none;"></div> <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    /* <![CDATA[ */
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader61564";
                                        c.src = "//scripts.cleverwebserver.com/44db0a5c8dd01aaf4649f0442b65804e.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                    /* ]]> */
                                </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"769472d41d0e82aa","version":"2022.11.0","r":1,"token":"2f682b80b1af4617a01d80c76c8e8d78","si":100}' crossorigin="anonymous"></script>
</body>
</html>