<!DOCTYPE html>
<html lang="pt-BR">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122512831-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122512831-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://gazetaregional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2020/09/Ype-adere-ao-Pacto-Empresarial-pela-Integridade-e-Contra-a-Corrupcao-1-1.jpg" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2020/09/Ype-adere-ao-Pacto-Empresarial-pela-Integridade-e-Contra-a-Corrupcao-1-1.jpg" />
<meta property="og:url" content="https://gazetaregional.com.br/com-investimento-de-r265-milhoes-ype-reduz-em-50-as-emissoes-de-gases-de-efeito-estufa/" />
<meta property="og:title" content="Com investimento de R$26,5 milhões, Ypê reduz em 50% as emissões de gases de efeito estufa" />
<meta property="og:description" content="Líder em produtos de limpeza e higiene, a Ypê foi a primeira empresa no Brasil e uma das pioneiras no mundo a usar tecnologia com biomassa como fonte de energia na fabricação de lava-roupas A Ypê reduziu suas emissões de gases de efeito estufa (GEE) em 50% entre 2017 e 2019. O principal fator para [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://gazetaregional.com.br/com-investimento-de-r265-milhoes-ype-reduz-em-50-as-emissoes-de-gases-de-efeito-estufa/">
<meta name="twitter:title" content="Com investimento de R$26,5 milhões, Ypê reduz em 50% as emissões de gases de efeito estufa">
<meta name="twitter:description" content="Líder em produtos de limpeza e higiene, a Ypê foi a primeira empresa no Brasil e uma das pioneiras no mundo a usar tecnologia com biomassa como fonte de energia na fabricação de lava-roupas A Ypê reduziu suas emissões de gases de efeito estufa (GEE) em 50% entre 2017 e 2019. O principal fator para [&hellip;]">
<title>Com investimento de R$26,5 milhões, Ypê reduz em 50% as emissões de gases de efeito estufa &#8211; Jornal Gazeta Regional</title>
<script type="text/javascript">pc_lb_classes = [".pc_lb_trig_433"]; pc_ready_lb = [];</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetaregional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-components-css' href='https://gazetaregional.com.br/wp-includes/css/dist/components/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-editor/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://gazetaregional.com.br/wp-includes/css/dist/nux/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/editor/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/editor.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube_videos-blocks/youtube-player-view-style-css' href='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://gazetaregional.com.br/wp-includes/css/dashicons.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/style.css?ver=5.6.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='pc_fontawesome-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple-select.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_lightbox-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/frontend.min.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_style-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/minimal.css?ver=7.321-' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'pt_BR', {"months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j \\d\\e F \\d\\e Y","LLL":"j \\d\\e F \\d\\e Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom-ready.min.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-26 17:08:06+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/a11y.min.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/escape-html.min.js?ver=bf1b8a4ca2c3b18d741a467e1e911a36' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/element.min.js?ver=94cc04e5247c5da340a15732e1f75b45' id='wp-element-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/is-shallow-equal.min.js?ver=69e9ec8d7f0efa7ef49595462a5a1640' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/priority-queue.min.js?ver=2a103fa1ccc5bfeeddbd9625e5e55837' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/compose.min.js?ver=bbd53e5cd3a724e8ba755d40a02abc3d' id='wp-compose-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/date.min.js?ver=a19ca8f98d798140f75073f0beff01e5' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"pt_BR","months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"daqui a %s","past":"%s atr\u00e1s"}},"formats":{"time":"H:i","date":"j \\d\\e F \\d\\e Y","datetime":"j \\d\\e F \\d\\e Y, H:i","datetimeAbbreviated":"j \\d\\e M \\d\\e Y, g:i a"},"timezone":{"offset":-3,"string":"America\/Sao_Paulo","abbr":"-03"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/deprecated.min.js?ver=c98233d213768b215724e3d63cf2b24b' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom.min.js?ver=ea4497ea94e1cce797fbf0bd33c01373' id='wp-dom-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-26 17:08:06+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Backtick":["Acento grave"],"Period":["Ponto"],"Comma":["V\u00edrgula"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/keycodes.min.js?ver=793d1b7af5bb378c53d22185e6f6b148' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/primitives.min.js?ver=9f0b40a949ebfa6285fc2232a8811f09' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/redux-routine.min.js?ver=7f05ca6d114dba752fd5a7d9090bc94e' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/data.min.js?ver=9a46df5c996f2ab728f28fd0eb9e78bd' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/rich-text.min.js?ver=099981aee2a1b09c763ac1bb0de7f91a' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/warning.min.js?ver=c890269c8f414bbdac2c0505ec5c11a5' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/components.min.js?ver=7c8bc35e21a746e74af5d7468ce4452a' id='wp-components-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.js?ver=5.6.4' id='youtube_videos-blocks/youtube-player-editor-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://gazetaregional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetaregional.com.br/wp-json/wp/v2/posts/14959" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetaregional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetaregional.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.4" />
<link rel="canonical" href="https://gazetaregional.com.br/com-investimento-de-r265-milhoes-ype-reduz-em-50-as-emissoes-de-gases-de-efeito-estufa/" />
<link rel='shortlink' href='https://gazetaregional.com.br/?p=14959' />
<link rel="alternate" type="application/json+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fcom-investimento-de-r265-milhoes-ype-reduz-em-50-as-emissoes-de-gases-de-efeito-estufa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fcom-investimento-de-r265-milhoes-ype-reduz-em-50-as-emissoes-de-gases-de-efeito-estufa%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-122512831-1', 'auto');
			ga('send', 'pageview');
		</script>
<script type="text/javascript">pc_ms_countSelected = "# of % selected";pc_ms_allSelected = "All selected";pc_html5_validation = true;pc_ms_search_placeh = "Search options";pc_ms_search_nores = "No matches found";</script><link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-14959 single-format-standard wp-embed-responsive pc_minimal_style pc_unlogged">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu" class="menu"><li id="menu-item-11875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11875"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a></li>
<li id="menu-item-12870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12870"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-13481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13481"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11867"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11870"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a></li>
<li id="menu-item-11871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11871"><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/">Engenheiro Coelho</a></li>
<li id="menu-item-11873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11873"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a></li>
<li id="menu-item-11874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11874"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a></li>
<li id="menu-item-11878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11878"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">Santo Antônio de Posse</a></li>
<li id="menu-item-11882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11882"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a></li>
</ul>
</li>
<li id="menu-item-13502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13502"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13503"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13504"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a></li>
<li id="menu-item-13505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13505"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-13506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13506"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-13507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13507"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-13508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13508"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-13509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13509"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-13510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13510"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-13511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13511"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
</ul>
</li>
<li id="menu-item-13512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13512"><a href="https://gazetaregional.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-13572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13572"><a href="https://gazetaregional.com.br/meu-desconto/">Clube Meu Desconto</a></li>
<li id="menu-item-12031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12031"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10914"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal Gazeta Regional</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Com investimento de R$26,5 milhões, Ypê reduz em 50% as emissões de gases de efeito estufa</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-13482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13482"><a href="https://gazetaregional.com.br/">Home</a></li>
<li id="menu-item-13484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13484"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13514 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1777/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-e-Construtora-Tenda-anunciam-fabrica-de-casas-que-deve-gerar-220-empregos-em-Jaguariuna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-e-Construtora-Tenda-anunciam-fabrica-de-casas-que-deve-gerar-220-empregos-em-Jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-e-Construtora-Tenda-anunciam-fabrica-de-casas-que-deve-gerar-220-empregos-em-Jaguariuna-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-e-Construtora-Tenda-anunciam-fabrica-de-casas-que-deve-gerar-220-empregos-em-Jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1777</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1776/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Segunda-dose-da-vacina-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Segunda-dose-da-vacina-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Segunda-dose-da-vacina-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Segunda-dose-da-vacina-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1776</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1775/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Conselho-da-RMC-Capa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Conselho-da-RMC-Capa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Conselho-da-RMC-Capa-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Conselho-da-RMC-Capa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1775</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1774/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Vice-governador-rodrigo-garcia-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Vice-governador-rodrigo-garcia-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Vice-governador-rodrigo-garcia-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Vice-governador-rodrigo-garcia-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1774</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1773/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/CAPA-materia-principal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/CAPA-materia-principal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/CAPA-materia-principal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/CAPA-materia-principal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1773</p></a></li></ul></div></div></li>
<li id="menu-item-13487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13487"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-10011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10011 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/educacao-infantil-de-amparo-adia-retorno-das-aulas-presenciais/"><div class="mvp-mega-img"><img width="400" height="222" src="https://gazetaregional.com.br/wp-content/uploads/2018/08/educacaojabg.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Educação Infantil de Amparo adia retorno das aulas presenciais</p></a></li><li><a href="https://gazetaregional.com.br/com-investimento-de-r265-milhoes-ype-reduz-em-50-as-emissoes-de-gases-de-efeito-estufa/"><div class="mvp-mega-img"><img width="360" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/09/Ype-adere-ao-Pacto-Empresarial-pela-Integridade-e-Contra-a-Corrupcao-1-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/09/Ype-adere-ao-Pacto-Empresarial-pela-Integridade-e-Contra-a-Corrupcao-1-1.jpg 1280w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Ype-adere-ao-Pacto-Empresarial-pela-Integridade-e-Contra-a-Corrupcao-1-1-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Ype-adere-ao-Pacto-Empresarial-pela-Integridade-e-Contra-a-Corrupcao-1-1-768x512.jpg 768w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Com investimento de R$26,5 milhões, Ypê reduz em 50% as emissões de gases de efeito estufa</p></a></li><li><a href="https://gazetaregional.com.br/novas-medidas-no-combate-a-disseminacao-da-covid-19-sao-adotas-em-amparo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeito-de-Amparo-Carlos-Alberto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeito-de-Amparo-Carlos-Alberto-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeito-de-Amparo-Carlos-Alberto-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeito-de-Amparo-Carlos-Alberto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novas medidas no combate a disseminação da Covid-19 são adotas em Amparo</p></a></li><li><a href="https://gazetaregional.com.br/amparo-tem-vagas-para-capacitacao-de-vendas-no-varejo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Surpreenda-varejo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Amparo tem vagas para capacitação de vendas no Varejo</p></a></li><li><a href="https://gazetaregional.com.br/pat-de-amparo-tem-40-vagas-de-emprego/"><div class="mvp-mega-img"><img width="370" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego.jpg 984w, https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego-800x520.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego-768x499.jpg 768w" sizes="(max-width: 370px) 100vw, 370px" /></div><p>PAT de Amparo tem 40 vagas de emprego</p></a></li></ul></div></div></li>
<li id="menu-item-10012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10012 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/artur-nogueira-realiza-drive-thru-nesta-sexta-para-aplicar-2a-dose-em-idosos-de-64-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/drive-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/drive-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/drive-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/drive-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Artur Nogueira realiza drive-thru nesta sexta para aplicar 2ª dose em idosos de 64 anos</p></a></li><li><a href="https://gazetaregional.com.br/artur-nogueira-promove-dia-d-da-vacinacao-contra-a-covid-19-neste-sabado-22/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Artur-Nogueira-promove-dia-d-de-vacinacao-contra-covid-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Artur-Nogueira-promove-dia-d-de-vacinacao-contra-covid-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Artur-Nogueira-promove-dia-d-de-vacinacao-contra-covid-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Artur Nogueira promove Dia D da vacinação contra a Covid-19 neste sábado, 22</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-notifica-proprietarios-para-limpeza-de-terrenos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/01/Prefeitura-de-Artur-Nogueira-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/01/Prefeitura-de-Artur-Nogueira-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/01/Prefeitura-de-Artur-Nogueira-1-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/01/Prefeitura-de-Artur-Nogueira-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Artur Nogueira notifica proprietários para limpeza de terrenos</p></a></li><li><a href="https://gazetaregional.com.br/chefe-de-gabinete-de-artur-nogueira-participa-de-reuniao-com-prefeitos-da-rmc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Chefe-de-Gabinete-de-Artur-Nogueira-participa-de-reuniao-com-prefeitos-da-RMC-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Chefe-de-Gabinete-de-Artur-Nogueira-participa-de-reuniao-com-prefeitos-da-RMC-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Chefe-de-Gabinete-de-Artur-Nogueira-participa-de-reuniao-com-prefeitos-da-RMC-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Chefe de Gabinete de Artur Nogueira participa de reunião com prefeitos da RMC</p></a></li><li><a href="https://gazetaregional.com.br/secretario-de-esportes-de-artur-nogueira-se-reune-com-representante-estadual-e-discute-retomada-de-atividades-esportivas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Secretario-de-Esportes-de-Artur-Nogueira-se-reune-com-representante-estadual-e-discute-retomada-de-atividades-esportivas-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Secretario-de-Esportes-de-Artur-Nogueira-se-reune-com-representante-estadual-e-discute-retomada-de-atividades-esportivas-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Secretario-de-Esportes-de-Artur-Nogueira-se-reune-com-representante-estadual-e-discute-retomada-de-atividades-esportivas-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretário de Esportes de Artur Nogueira se reúne com representante estadual e discute retomada de atividades esportivas</p></a></li></ul></div></div></li>
<li id="menu-item-13488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13488 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/campinas/">Campinas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/aberto-agendamento-da-vacina-contra-covid-19-para-motorista-do-transporte-coletivo-em-campinas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Agendamento-para-motoristas-de-coletivo-de-campinas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Agendamento-para-motoristas-de-coletivo-de-campinas-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Agendamento-para-motoristas-de-coletivo-de-campinas-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Agendamento-para-motoristas-de-coletivo-de-campinas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aberto agendamento da vacina contra Covid-19 para motorista do transporte coletivo em Campinas</p></a></li><li><a href="https://gazetaregional.com.br/sabado-sem-cancer-uma-acao-solidaria-que-salva-vidas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Sabado-sem-cancer-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Sabado-sem-cancer-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Sabado-sem-cancer-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Sabado-sem-cancer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sábado sem Câncer: uma ação solidária que salva vidas</p></a></li><li><a href="https://gazetaregional.com.br/maio-amarelo-acoes-de-conscientizacao-sobre-a-seguranca-no-transito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Maio-Amarelo-acaes-de-conscientizacao-sobre-a-seguranca-no-transito-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Maio-Amarelo-acaes-de-conscientizacao-sobre-a-seguranca-no-transito-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Maio-Amarelo-acaes-de-conscientizacao-sobre-a-seguranca-no-transito-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Maio-Amarelo-acaes-de-conscientizacao-sobre-a-seguranca-no-transito-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Maio Amarelo: ações de conscientização sobre a segurança no trânsito</p></a></li><li><a href="https://gazetaregional.com.br/regiao-de-campinas-e-mantida-na-fase-de-transicao-ate-fim-de-maio-capacidade-de-ocupacao-dos-estabelecimentos-sobe-para-40/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Campinas-continua-na-fase-de-transicao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Campinas-continua-na-fase-de-transicao-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Campinas-continua-na-fase-de-transicao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Região de Campinas é mantida na fase de transição até fim de maio; capacidade de ocupação dos estabelecimentos sobe para 40%</p></a></li><li><a href="https://gazetaregional.com.br/piloto-campineiro-inicia-preparacao-para-o-brasileiro-de-kart-conquistando-o-1o-gp-brasil-f4/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Caua-Mendes-e-o-trofeu-de-campeao-do-GP-Brasil-F4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Caua-Mendes-e-o-trofeu-de-campeao-do-GP-Brasil-F4-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Caua-Mendes-e-o-trofeu-de-campeao-do-GP-Brasil-F4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Piloto campineiro inicia preparação para o Brasileiro de Kart conquistando o 1º GP Brasil F4</p></a></li></ul></div></div></li>
<li id="menu-item-13489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13489 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/educacao-de-cosmopolis-realiza-aulas-de-coral-para-alunos-do-ensino-fundamental/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Cosmopolis-promove-aulas-de-coral-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Cosmopolis-promove-aulas-de-coral-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Cosmopolis-promove-aulas-de-coral-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Educação de Cosmópolis realiza aulas de coral para alunos do ensino fundamental</p></a></li><li><a href="https://gazetaregional.com.br/policia-de-cosmopolis-visita-guarda-civil-metropolitana-de-sao-paulo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Policia-de-Cosmopolis-visita-guarda-metropolitana-de-sao-paulo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Policia-de-Cosmopolis-visita-guarda-metropolitana-de-sao-paulo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Policia-de-Cosmopolis-visita-guarda-metropolitana-de-sao-paulo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policia de Cosmópolis visita Guarda Civil Metropolitana de São Paulo</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-cosmopolis-inaugura-centro-de-enfrentamento-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Prefeitura-de-Cosmopolis-inaugura-centro-de-enfrentamento-covid-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Prefeitura-de-Cosmopolis-inaugura-centro-de-enfrentamento-covid-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Prefeitura-de-Cosmopolis-inaugura-centro-de-enfrentamento-covid-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Cosmópolis inaugura Centro de Enfrentamento Covid-19</p></a></li><li><a href="https://gazetaregional.com.br/policia-de-cosmopolis-realiza-visitas-no-batalhao-de-infantaria-leve-do-exercito-e-na-dig-americana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Policia-Municipal-realiza-visitas-no-Batalhao-de-Infantaria-Leve-do-Exercito-e-na-DIG-Americana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Policia-Municipal-realiza-visitas-no-Batalhao-de-Infantaria-Leve-do-Exercito-e-na-DIG-Americana-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Policia-Municipal-realiza-visitas-no-Batalhao-de-Infantaria-Leve-do-Exercito-e-na-DIG-Americana-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Policia-Municipal-realiza-visitas-no-Batalhao-de-Infantaria-Leve-do-Exercito-e-na-DIG-Americana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia de Cosmópolis realiza visitas no Batalhão de Infantaria Leve do Exército e na DIG Americana</p></a></li><li><a href="https://gazetaregional.com.br/cosmopolis-inicia-campanha-mascaras-itinerantes-pela-saude-em-defesa-da-vida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Cosmopolis-inicia-campanha-mascaras-Itinerantes-pela-Saude-em-Defesa-da-Vida-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Cosmopolis-inicia-campanha-mascaras-Itinerantes-pela-Saude-em-Defesa-da-Vida-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Cosmopolis-inicia-campanha-mascaras-Itinerantes-pela-Saude-em-Defesa-da-Vida-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cosmópolis inicia campanha “Máscaras Itinerantes pela Saúde em Defesa da Vida”</p></a></li></ul></div></div></li>
<li id="menu-item-10014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10014 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/prefeitura-de-jaguariuna-entrega-kits-de-lampadas-economicas-para-120-familias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Lampadas-para-moradores-de-jaguariuna-por-meio-da-cpfl-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Lampadas-para-moradores-de-jaguariuna-por-meio-da-cpfl-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Lampadas-para-moradores-de-jaguariuna-por-meio-da-cpfl-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Lampadas-para-moradores-de-jaguariuna-por-meio-da-cpfl-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Jaguariúna entrega kits de lâmpadas econômicas para 120 famílias</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-jaguariuna-realiza-processo-seletivo-inedito-para-contratacao-de-estagiarios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Projeto-seletivo-para-estagiarios-em-Jaguariuna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Projeto-seletivo-para-estagiarios-em-Jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Projeto-seletivo-para-estagiarios-em-Jaguariuna-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Projeto-seletivo-para-estagiarios-em-Jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Jaguariúna realiza processo seletivo inédito para contratação de estagiários</p></a></li><li><a href="https://gazetaregional.com.br/prefeito-de-jaguariuna-e-eleito-vice-presidente-de-telecomunicacoes-da-fnp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeito-Gustavo-Reis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeito-Gustavo-Reis-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeito-Gustavo-Reis-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeito-Gustavo-Reis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeito de Jaguariúna é eleito vice-presidente de telecomunicações da FNP</p></a></li><li><a href="https://gazetaregional.com.br/projeto-da-unidade-de-campanha-de-jaguariuna-e-selecionado-para-congresso-mundial-de-arquitetura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Projeto-da-unidade-de-campanha-de-jaguariuna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Projeto-da-unidade-de-campanha-de-jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Projeto-da-unidade-de-campanha-de-jaguariuna-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Projeto-da-unidade-de-campanha-de-jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Projeto da Unidade de Campanha de Jaguariúna é selecionado para Congresso Mundial de Arquitetura</p></a></li><li><a href="https://gazetaregional.com.br/jaguariuna-comeca-a-imunizar-pessoas-de-45-a-49-anos-com-comorbidades-ou-deficiencia-permanente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Vacinacao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Vacinacao-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Vacinacao-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Vacinacao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jaguariúna começa a imunizar pessoas de 45 a 49 anos com comorbidades ou deficiência permanente</p></a></li></ul></div></div></li>
<li id="menu-item-10013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10013 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/posto-sebrae-aqui-faz-declaracao-de-faturamento-gratuitamente-para-quem-e-mei-em-holambra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-MEI-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-MEI-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-MEI-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Posto Sebrae Aqui faz declaração de faturamento gratuitamente para quem é MEI em Holambra</p></a></li><li><a href="https://gazetaregional.com.br/com-61-casos-em-uma-semana-numeros-da-covid-19-voltam-a-subir-em-holambra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Exame-positivo-de-covid-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Exame-positivo-de-covid-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Exame-positivo-de-covid-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Exame-positivo-de-covid-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Com 61 casos em uma semana, números da Covid-19 voltam a subir em Holambra</p></a></li><li><a href="https://gazetaregional.com.br/fundo-social-de-holambra-da-inicio-a-campanha-inverno-sem-frio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Inverno-sem-frio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Inverno-sem-frio-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Inverno-sem-frio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fundo Social de Holambra dá início à campanha Inverno Sem Frio</p></a></li><li><a href="https://gazetaregional.com.br/conselho-tutelar-alerta-sobre-cuidados-no-combate-ao-abuso-e-exploracao-sexual-de-criancas-e-adolescentes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/conselho-tutelar-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/conselho-tutelar-2-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/conselho-tutelar-2-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/conselho-tutelar-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conselho Tutelar alerta sobre cuidados no combate ao abuso e exploração sexual de crianças e adolescentes</p></a></li><li><a href="https://gazetaregional.com.br/holambra-vacina-motoristas-e-cobradores-de-transporte-coletivo-nesta-terca-feira-18/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Vacina-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Vacina-2-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Vacina-2-590x352.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Holambra vacina motoristas e cobradores de transporte coletivo nesta terça-feira, 18</p></a></li></ul></div></div></li>
<li id="menu-item-13490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13490 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/morungaba/">Morungaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/prefeitura-de-morungaba-alerta-sobre-proibicao-de-queimadas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Queimadas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Queimadas-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Queimadas-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Queimadas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Morungaba alerta sobre proibição de queimadas</p></a></li><li><a href="https://gazetaregional.com.br/morungaba-recebe-doacao-de-empresa-pelo-movimento-unidos-pela-vacina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Morungaba-recebe-doacao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Morungaba-recebe-doacao-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Morungaba-recebe-doacao-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Morungaba-recebe-doacao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Morungaba recebe doação de empresa pelo movimento Unidos pela Vacina</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-morungaba-promove-semana-do-brincar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/semana-do-brincar-22-30-maio-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/semana-do-brincar-22-30-maio-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/semana-do-brincar-22-30-maio-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/semana-do-brincar-22-30-maio-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Morungaba promove “Semana do Brincar”</p></a></li><li><a href="https://gazetaregional.com.br/ministro-do-desenvolvimento-regional-sinaliza-liberacao-de-recursos-para-revitalizacao-em-morungaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Encontro-com-Ministro-Desenvolvimento-Regional-4-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Encontro-com-Ministro-Desenvolvimento-Regional-4-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Encontro-com-Ministro-Desenvolvimento-Regional-4-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Encontro-com-Ministro-Desenvolvimento-Regional-4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ministro do Desenvolvimento Regional sinaliza liberação de recursos para revitalização em Morungaba</p></a></li><li><a href="https://gazetaregional.com.br/centro-esportivo-jbm-esta-com-inscricoes-abertas-para-escola-de-futebol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Centro-esportivo-jbm-esta-com-inscricoes-aberta-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Centro-esportivo-jbm-esta-com-inscricoes-aberta-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Centro-esportivo-jbm-esta-com-inscricoes-aberta-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Centro-esportivo-jbm-esta-com-inscricoes-aberta-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Centro Esportivo JBM está com inscrições abertas para escola de futebol</p></a></li></ul></div></div></li>
<li id="menu-item-10017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10017 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">S. A. Posse</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/governo-do-estado-entrega-onibus-escolares-a-sete-municipios-paulistas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Governo-de-SP-entrega-onibus-escolares-a-sete-municipios-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Governo-de-SP-entrega-onibus-escolares-a-sete-municipios-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Governo-de-SP-entrega-onibus-escolares-a-sete-municipios-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo do Estado entrega ônibus escolares a sete municípios paulistas</p></a></li><li><a href="https://gazetaregional.com.br/saude-de-posse-realiza-drive-thru-para-imunizar-idosos-de-63-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Vacinacao-drivethru-em-santo-antonio-de-posse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Vacinacao-drivethru-em-santo-antonio-de-posse-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Vacinacao-drivethru-em-santo-antonio-de-posse-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Vacinacao-drivethru-em-santo-antonio-de-posse.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saúde de Posse realiza drive-thru para imunizar idosos de 63 anos</p></a></li><li><a href="https://gazetaregional.com.br/recadastramento-de-feirantes-em-santo-antonio-de-posse-tem-inicio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Feirante-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Feirante-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Feirante-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Feirante-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recadastramento de feirantes em Santo Antônio de Posse tem início</p></a></li><li><a href="https://gazetaregional.com.br/posse-realiza-drive-thru-para-vacinacao-de-idosos-de-65-a-66-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/vacina-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/vacina-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/vacina-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Posse realiza drive-thru para vacinação de idosos de 65 a 66 anos</p></a></li><li><a href="https://gazetaregional.com.br/jack-links-realiza-doacao-de-materiais-hospitalares-para-santo-antonio-de-posse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Doacao-de-materiais-hospitalares-para-Santo-Antonio-de-Posse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Doacao-de-materiais-hospitalares-para-Santo-Antonio-de-Posse-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Doacao-de-materiais-hospitalares-para-Santo-Antonio-de-Posse-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Doacao-de-materiais-hospitalares-para-Santo-Antonio-de-Posse-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jack Link’s realiza doação de materiais hospitalares para Santo Antônio de Posse</p></a></li></ul></div></div></li>
<li id="menu-item-10016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10016 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/pedreira-participa-de-reuniao-para-discutir-o-programa-da-onu-construindo-cidades-resilientes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Defesa-Civil-Reuniao-em-Campinas-02-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Defesa-Civil-Reuniao-em-Campinas-02-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Defesa-Civil-Reuniao-em-Campinas-02-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Defesa-Civil-Reuniao-em-Campinas-02-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pedreira participa de reunião para discutir o Programa da ONU “Construindo Cidades Resilientes”</p></a></li><li><a href="https://gazetaregional.com.br/secretaria-de-cultura-de-pedreira-promove-campanha-biblioteca-solidaria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-de-Pedreira-realiza-campanha-biblioteca-solidaria-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-de-Pedreira-realiza-campanha-biblioteca-solidaria-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-de-Pedreira-realiza-campanha-biblioteca-solidaria-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-de-Pedreira-realiza-campanha-biblioteca-solidaria-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria de Cultura de Pedreira promove Campanha “Biblioteca Solidária”</p></a></li><li><a href="https://gazetaregional.com.br/grupo-conta-historias-e-restaura-monumento-de-pedreira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Grupo-conta-historias-e-restaura-monumento-de-pedreira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Grupo-conta-historias-e-restaura-monumento-de-pedreira-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Grupo-conta-historias-e-restaura-monumento-de-pedreira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Grupo conta histórias e restaura monumento de Pedreira</p></a></li><li><a href="https://gazetaregional.com.br/secretario-executivo-de-esportes-do-governo-do-estado-visita-o-municipio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Secretario-Executivo-Estadual-de-Esportes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Secretario-Executivo-Estadual-de-Esportes-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Secretario-Executivo-Estadual-de-Esportes-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Secretario-Executivo-Estadual-de-Esportes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretário Executivo de Esportes do Governo do Estado visita o município</p></a></li><li><a href="https://gazetaregional.com.br/pedreira-recebe-1-420-doses-de-astrazeneca-para-vacinar-novo-grupo-e-segunda-dose-de-80-a-89-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Pedreira-recebe-vacinas-astrazeneca-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Pedreira-recebe-vacinas-astrazeneca-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Pedreira-recebe-vacinas-astrazeneca-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Pedreira-recebe-vacinas-astrazeneca-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pedreira recebe 1.420 doses de Astrazeneca para vacinar novo grupo e segunda dose de 80 a 89 anos</p></a></li></ul></div></div></li>
<li id="menu-item-10018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10018 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/cafes-especiais-do-circuito-das-aguas-paulista-sao-atrativos-da-regiao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/cafes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/cafes-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/cafes-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/cafes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Cafés especiais do Circuito das Águas Paulista são atrativos da região</p></a></li><li><a href="https://gazetaregional.com.br/alesp-aprova-pec-de-edmir-chedid-que-facilita-envio-de-recursos-a-municipios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Alesp-aprova-PEC-de-Edmir-Chedid-que-facilita-envio-de-recursos-a-municipios-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Alesp-aprova-PEC-de-Edmir-Chedid-que-facilita-envio-de-recursos-a-municipios-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Alesp-aprova-PEC-de-Edmir-Chedid-que-facilita-envio-de-recursos-a-municipios-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alesp aprova PEC de Edmir Chedid que facilita envio de recursos a municípios</p></a></li><li><a href="https://gazetaregional.com.br/detran-sp-leiloa-mais-de-750-veiculos-na-capital/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/02/Leilao-do-Detran-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/02/Leilao-do-Detran-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/02/Leilao-do-Detran-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Detran.SP leiloa mais de 750 veículos na capital</p></a></li><li><a href="https://gazetaregional.com.br/covid-19-sao-paulo-reinicia-vacinacao-de-gravidas-e-puerperas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Vacinacao-de-gravidas-e-puerperias-contra-covid19-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Vacinacao-de-gravidas-e-puerperias-contra-covid19-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Vacinacao-de-gravidas-e-puerperias-contra-covid19-800x479.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Vacinacao-de-gravidas-e-puerperias-contra-covid19-768x459.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Vacinacao-de-gravidas-e-puerperias-contra-covid19-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Vacinacao-de-gravidas-e-puerperias-contra-covid19-590x354.jpeg 590w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Vacinacao-de-gravidas-e-puerperias-contra-covid19.jpeg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19: São Paulo reinicia vacinação de grávidas e puérperas</p></a></li><li><a href="https://gazetaregional.com.br/gastronomia-diversificada-e-atrativo-para-retomada-do-turismo-no-circuito-das-aguas-paulista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/gastronomia-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/gastronomia-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/gastronomia-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/gastronomia-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gastronomia diversificada é atrativo para retomada do turismo no Circuito das Águas Paulista</p></a></li></ul></div></div></li>
<li id="menu-item-13491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13491 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/serra-negra/">Serra Negra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/castramovel-deve-iniciar-operacao-em-60-dias-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Castramóvel deve iniciar operação em 60 dias em Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/cpfl-atende-solicitacao-e-confirma-obras-de-ampliacao-de-rede-de-energia-eletrica-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Hospital-Santa-Rosa-de-Lima-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Hospital-Santa-Rosa-de-Lima-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Hospital-Santa-Rosa-de-Lima-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Hospital-Santa-Rosa-de-Lima-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CPFL atende solicitação e confirma obras de ampliação de rede de energia elétrica em Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/primeiro-dia-de-aula-presencial-em-serra-negra-teve-108-alunos-presentes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Primeiro-dia-de-aula-presencial-tem-108-alunos-em-serra-negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Primeiro-dia-de-aula-presencial-tem-108-alunos-em-serra-negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Primeiro-dia-de-aula-presencial-tem-108-alunos-em-serra-negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Primeiro-dia-de-aula-presencial-tem-108-alunos-em-serra-negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Primeiro dia de aula presencial em Serra Negra teve 108 alunos presentes</p></a></li><li><a href="https://gazetaregional.com.br/consultas-odontologicas-retornam-na-rede-municipal-de-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Atendimento-odontologic-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Atendimento-odontologic-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Atendimento-odontologic-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Atendimento-odontologic-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Consultas odontológicas retornam na rede municipal de Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/feira-noturna-de-serra-negra-retorna-ate-as-19h-e-apenas-para-hortifruti-e-artesanato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Feira-noturna-de-serra-negra-retorna-ate-as-19h-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Feira-noturna-de-serra-negra-retorna-ate-as-19h-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Feira-noturna-de-serra-negra-retorna-ate-as-19h-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Feira-noturna-de-serra-negra-retorna-ate-as-19h-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Feira Noturna de Serra Negra retorna até às 19h e apenas para hortifruti e artesanato</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13492"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13493 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/bombas-de-vacuo-em-agroindustrias-requerem-manutencao-e-empresa-brasileira-lanca-componentes-para-estes-equipamentos/"><div class="mvp-mega-img"><img width="300" height="200" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/unnamed-3.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Bombas de vácuo em agroindústrias requerem manutenção e empresa brasileira lança componentes para estes equipamentos</p></a></li><li><a href="https://gazetaregional.com.br/mercado-do-boi-em-2021/"><div class="mvp-mega-img"></div><p>Mercado do boi em 2021</p></a></li><li><a href="https://gazetaregional.com.br/contratos-e-negociacoes-bancarias-no-agronegocio/"><div class="mvp-mega-img"></div><p>Contratos e negociações bancárias no agronegócio</p></a></li><li><a href="https://gazetaregional.com.br/funrural-o-imposto-que-o-produtor-rural-nao-pode-esquecer/"><div class="mvp-mega-img"></div><p>FUNRURAL: O imposto que o produtor rural não pode esquecer</p></a></li><li><a href="https://gazetaregional.com.br/o-desenvolvimento-da-agropecuaria-brasileira-com-os-creditos-rurais/"><div class="mvp-mega-img"></div><p>O desenvolvimento da agropecuária brasileira com os créditos rurais</p></a></li></ul></div></div></li>
<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
<li id="menu-item-13495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13495 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/a-mae-dos-novos-tempos/"><div class="mvp-mega-img"></div><p>A mãe dos novos tempos</p></a></li><li><a href="https://gazetaregional.com.br/como-se-tornar-um-lider/"><div class="mvp-mega-img"></div><p>Como se tornar um líder</p></a></li><li><a href="https://gazetaregional.com.br/a-doce-vida-de-um-lider-sera/"><div class="mvp-mega-img"></div><p>A doce vida de um líder, será?</p></a></li></ul></div></div></li>
<li id="menu-item-13496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13496 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/como-proceder-quando-o-consumidor-recebe-ofertas-indesejadas-de-telemarketing-na-sua-linha-telefonica/"><div class="mvp-mega-img"></div><p>Como proceder quando o consumidor recebe ofertas indesejadas de telemarketing na sua linha telefônica</p></a></li><li><a href="https://gazetaregional.com.br/o-banco-pode-debitar-valores-na-conta-salario-sem-autorizacao-do-correntista/"><div class="mvp-mega-img"></div><p>O banco pode debitar valores na conta salário sem autorização do correntista?</p></a></li><li><a href="https://gazetaregional.com.br/servico-que-o-banco-cobra-do-seu-cliente-mas-deve-ser-gratuito-e-nao-pago-conta-poupanca/"><div class="mvp-mega-img"></div><p>Serviço que o banco cobra do seu cliente, mas deve ser gratuito e não pago – Conta Poupança</p></a></li><li><a href="https://gazetaregional.com.br/servico-que-o-banco-cobra-do-seu-cliente-mas-deve-ser-gratuito-e-nao-pago/"><div class="mvp-mega-img"></div><p>Serviço que o banco cobra do seu cliente, mas deve ser gratuito e não pago</p></a></li><li><a href="https://gazetaregional.com.br/os-cuidados-que-se-deve-ter-na-hora-de-contratar-curso-profissionalizante-ou-de-aprimoramento-profissional-e-pessoal/"><div class="mvp-mega-img"></div><p>Os cuidados que se deve ter na hora de contratar curso profissionalizante ou de aprimoramento profissional e pessoal</p></a></li></ul></div></div></li>
<li id="menu-item-13497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13497 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/como-montar-um-orcamento-pessoal-e-organizar-as-financas/"><div class="mvp-mega-img"></div><p>Como montar um orçamento pessoal e organizar as finanças?</p></a></li><li><a href="https://gazetaregional.com.br/tendencia-mercado-digital/"><div class="mvp-mega-img"></div><p>Tendência mercado digital</p></a></li><li><a href="https://gazetaregional.com.br/selic-a-275-como-ficam-meus-investimentos/"><div class="mvp-mega-img"></div><p>Selic a 2,75% &#8211; Como ficam meus investimentos?</p></a></li><li><a href="https://gazetaregional.com.br/ibovespa-um-ano-apos-a-queda/"><div class="mvp-mega-img"></div><p>Ibovespa um ano após a queda</p></a></li><li><a href="https://gazetaregional.com.br/nossas-decisoes-economicas-influenciam-em-nosso-dia-dia/"><div class="mvp-mega-img"></div><p>Nossas decisões econômicas influenciam em nosso dia-dia</p></a></li></ul></div></div></li>
<li id="menu-item-13498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13498 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/tres-fatos-que-a-serie-stranger-things-pode-ensinar-sobre-estudos-cientificos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Stranger-things-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Stranger-things-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Stranger-things-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Stranger-things-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Três fatos que a série Stranger Things pode ensinar sobre estudos científicos</p></a></li><li><a href="https://gazetaregional.com.br/genes-brca-conheca-a-mutacao-que-atinge-a-personagem-de-nova-serie-da-netflix-e-aumenta-em-9-vezes-a-chance-de-desenvolver-o-cancer-de-mama/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Serie-da-netlix-the-bold-type-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Serie-da-netlix-the-bold-type-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Serie-da-netlix-the-bold-type-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Genes BRCA: conheça a mutação que atinge a personagem de nova série da Netflix, e aumenta em 9 vezes a chance de desenvolver o câncer de mama</p></a></li><li><a href="https://gazetaregional.com.br/jota-quest-faz-show-exclusivo-em-live-aberta-ao-publico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Jota-quest-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Jota-quest-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Jota-quest-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jota Quest faz show exclusivo em live aberta ao público</p></a></li><li><a href="https://gazetaregional.com.br/narizinho-de-monteiro-lobato-faz-100-anos-e-ganha-exposicao-virtual/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Narizinho-faz-100-anos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Narizinho-faz-100-anos-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Narizinho-faz-100-anos-800x479.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Narizinho-faz-100-anos-768x459.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Narizinho-faz-100-anos-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Narizinho-faz-100-anos-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Narizinho-faz-100-anos.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Narizinho, de Monteiro Lobato, faz 100 anos e ganha exposição virtual</p></a></li><li><a href="https://gazetaregional.com.br/ramada-2021-o-que-significa-esse-mes-santo-e-como-comemora-lo/"><div class="mvp-mega-img"><img width="300" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Ramada-2021-300x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Ramadã 2021: o que significa esse mês santo e como comemorá-lo</p></a></li></ul></div></div></li>
<li id="menu-item-13499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13499 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/internado-ha-uma-semana-com-covid-19-branco-e-extubado-em-uti-de-hospital-do-rio-de-janeiro/"><div class="mvp-mega-img"><img width="259" height="194" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/branco.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Internado há uma semana com Covid-19, Branco é extubado em UTI de hospital do Rio de Janeiro</p></a></li><li><a href="https://gazetaregional.com.br/jaguariuna-fc-anuncia-sua-nao-participacao-no-campeonato-paulista-sub-23-de-2020/"><div class="mvp-mega-img"><img width="320" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube.jpg 1024w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube-800x600.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube-768x576.jpg 768w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Jaguariúna FC anuncia sua não participação no Campeonato Paulista – Sub 23 em 2020</p></a></li><li><a href="https://gazetaregional.com.br/neymar-e-um-dos-tres-casos-de-coronavirus-confirmados-no-psg/"><div class="mvp-mega-img"><img width="342" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus.jpg 924w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-800x561.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-768x539.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-130x90.jpg 130w" sizes="(max-width: 342px) 100vw, 342px" /></div><p>Neymar é um dos três casos de coronavírus confirmados no PSG</p></a></li><li><a href="https://gazetaregional.com.br/atleta-matheus-pucinelli-recebe-homenagem-em-jaguariuna/"><div class="mvp-mega-img"><img width="320" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/08/atleta-recebe-homenagem.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/08/atleta-recebe-homenagem.jpg 1152w, https://gazetaregional.com.br/wp-content/uploads/2020/08/atleta-recebe-homenagem-800x600.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/08/atleta-recebe-homenagem-768x576.jpg 768w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Atleta Matheus Pucinelli recebe homenagem em Jaguariúna</p></a></li><li><a href="https://gazetaregional.com.br/reflexos-da-pandemia-ciclismo-ganha-popularidade-durante-a-pandemia-e-aquece-as-vendas-do-setor/"><div class="mvp-mega-img"><img width="320" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/08/ciclismo-ganha-popularidade.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/08/ciclismo-ganha-popularidade.jpg 1024w, https://gazetaregional.com.br/wp-content/uploads/2020/08/ciclismo-ganha-popularidade-800x600.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/08/ciclismo-ganha-popularidade-768x576.jpg 768w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Reflexos da pandemia: Ciclismo ganha popularidade durante a pandemia e aquece as vendas do setor</p></a></li></ul></div></div></li>
<li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13500 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/da-depressao-ao-empreendedorismo-jovem-de-22-anos-cria-game-e-viraliza-no-tik-tok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Da depressão ao empreendedorismo: jovem de 22 anos cria game e viraliza no Tik Tok</p></a></li><li><a href="https://gazetaregional.com.br/outirides-um-jogo-que-voce-precisa-conhecer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Outirides: Um jogo que você precisa conhecer</p></a></li><li><a href="https://gazetaregional.com.br/destiny-2-medicos-sem-fronteiras-watch-dogs-legion-e-cyberpunk-2077/"><div class="mvp-mega-img"></div><p>Destiny 2, Médicos Sem fronteiras, Watch Dogs Legion e Cyberpunk 2077</p></a></li></ul></div></div></li>
<li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13501 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/qual-o-melhor-caminho/"><div class="mvp-mega-img"></div><p>Qual o melhor caminho?</p></a></li><li><a href="https://gazetaregional.com.br/autocuidado/"><div class="mvp-mega-img"></div><p>Autocuidado</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13571"><a href="https://gazetaregional.com.br/meu-desconto/">Clube Meu Desconto</a></li>
<li id="menu-item-13486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13486"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-13483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13483"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetaregional.com.br/com-investimento-de-r265-milhoes-ype-reduz-em-50-as-emissoes-de-gases-de-efeito-estufa/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/amparo/"><span class="mvp-post-cat left">Amparo</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Com investimento de R$26,5 milhões, Ypê reduz em 50% as emissões de gases de efeito estufa</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">9 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-05-21">21 de maio de 2021</time></span>
<meta itemprop="dateModified" content="2021-05-21 11:44 am" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1280" height="853" src="https://gazetaregional.com.br/wp-content/uploads/2020/09/Ype-adere-ao-Pacto-Empresarial-pela-Integridade-e-Contra-a-Corrupcao-1-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/09/Ype-adere-ao-Pacto-Empresarial-pela-Integridade-e-Contra-a-Corrupcao-1-1.jpg 1280w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Ype-adere-ao-Pacto-Empresarial-pela-Integridade-e-Contra-a-Corrupcao-1-1-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Ype-adere-ao-Pacto-Empresarial-pela-Integridade-e-Contra-a-Corrupcao-1-1-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /> <meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2020/09/Ype-adere-ao-Pacto-Empresarial-pela-Integridade-e-Contra-a-Corrupcao-1-1.jpg">
<meta itemprop="width" content="900">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/com-investimento-de-r265-milhoes-ype-reduz-em-50-as-emissoes-de-gases-de-efeito-estufa/&amp;t=Com investimento de R$26,5 milhões, Ypê reduz em 50% as emissões de gases de efeito estufa', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Com investimento de R$26,5 milhões, Ypê reduz em 50% as emissões de gases de efeito estufa -&amp;url=https://gazetaregional.com.br/com-investimento-de-r265-milhoes-ype-reduz-em-50-as-emissoes-de-gases-de-efeito-estufa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/com-investimento-de-r265-milhoes-ype-reduz-em-50-as-emissoes-de-gases-de-efeito-estufa/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2020/09/Ype-adere-ao-Pacto-Empresarial-pela-Integridade-e-Contra-a-Corrupcao-1-1.jpg&amp;description=Com investimento de R$26,5 milhões, Ypê reduz em 50% as emissões de gases de efeito estufa', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#19266a6c7b737c7a6d245a76743970776f7c6a6d70747c776d76397d7c394b3d2b2f352c3974707571daac7c6a35394069dab3396b7c7d6c63397c74392c293c39786a397c74706a6adaac7c6a397d7c397e786a7c6a397d7c397c7f7c706d76397c6a6d6c7f783f787469225b565d4024587a717c70397c6a6d7c39786b6d707e763970776d7c6b7c6a6a78776d7c397c39697c776a7c70397c74397a767469786b6d707571dab8347576397a7674396f767adab337395a76777f706b782339716d6d696a2336367e78637c6d786b7c7e7076777875377a7674377b6b367a76743470776f7c6a6d70747c776d76347d7c346b2b2f2c3474707571767c6a3460697c346b7c7d6c63347c74342c2934786a347c74706a6a767c6a347d7c347e786a7c6a347d7c347c7f7c706d76347c6a6d6c7f7836">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/com-investimento-de-r265-milhoes-ype-reduz-em-50-as-emissoes-de-gases-de-efeito-estufa/&amp;t=Com investimento de R$26,5 milhões, Ypê reduz em 50% as emissões de gases de efeito estufa', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Com investimento de R$26,5 milhões, Ypê reduz em 50% as emissões de gases de efeito estufa -&amp;url=https://gazetaregional.com.br/com-investimento-de-r265-milhoes-ype-reduz-em-50-as-emissoes-de-gases-de-efeito-estufa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/com-investimento-de-r265-milhoes-ype-reduz-em-50-as-emissoes-de-gases-de-efeito-estufa/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2020/09/Ype-adere-ao-Pacto-Empresarial-pela-Integridade-e-Contra-a-Corrupcao-1-1.jpg&amp;description=Com investimento de R$26,5 milhões, Ypê reduz em 50% as emissões de gases de efeito estufa', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Com investimento de R$26,5 milhões, Ypê reduz em 50% as emissões de gases de efeito estufa https://gazetaregional.com.br/com-investimento-de-r265-milhoes-ype-reduz-em-50-as-emissoes-de-gases-de-efeito-estufa/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#457a3630272f20263178062a28652c2b332036312c28202b312a6521206517617773697065282c292d86f0203669651c3586ef65372021303f652028657075606524366520282c363686f02036652120652224362036652120652023202c312a65203631302324632428357e070a011c7804262d202c6520363120652437312c222a652c2b312037203636242b312065206535202b36202c65202865262a28352437312c292d86e468292a65262a2865332a2686ef6b65062a2b232c37247f652d313135367f6a6a22243f2031243720222c2a2b24296b262a286b27376a262a28682c2b332036312c28202b312a682120683777737068282c292d2a2036683c352068372021303f6820286870756824366820282c36362a2036682120682224362036682120682023202c312a682036313023246a">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p class="has-text-align-center"><strong><em>Líder em produtos de limpeza e higiene, a Ypê foi a primeira empresa no Brasil e uma das pioneiras no mundo a usar tecnologia com biomassa como fonte de energia na fabricação de lava-roupas</em></strong></p>
<p>A Ypê reduziu suas emissões de gases de efeito estufa (GEE) em 50% entre 2017 e 2019. O principal fator para a diminuição foi o investimento de R$26,5 milhões em um sistema para a geração de calor a partir do uso de biomassa, um combustível renovável, na linha de produção de lava-roupas em pó. A Ypê é a primeira empresa a adotar essa tecnologia no Brasil e umas das pioneiras no mundo.</p>
<p>A geração de energia para secagem é uma das etapas do processo da fabricação da linha de lava-roupa em pó. O novo sistema utilizado pela Ypê permite a substituição do combustível fóssil (gás natural) por biomassa proveniente de madeira de eucalipto de reflorestamento e devidamente certificada em seu Gerador de Gás Quente (GGQ) e Caldeira a Vapor. A empresa implementou inovação tecnológica nas unidades de Amparo e Salto.</p>
<p>Hoje a Ypê já alcançou 90% de uso de combustível não fóssil em todo o seu processo produtivo, que inclui cinco unidades fabris pelo País. A conquista reflete o comprometimento e a atuação responsável da marca em relação à sustentabilidade e para ajudar no combate à crise climática global.</p>
<p>&#8220;A Ypê tem o compromisso com o meio ambiente como um dos pilares que sustentam o seu sistema de excelência operacional. Agimos sempre para que nossas atividades industriais coexistam de forma harmônica com a agenda ambiental, dentro das melhores práticas de ESG. A inovação na gestão das emissões de GEE é uma importante ferramenta que se soma a diversas outras para aumentar a ecoeficiência de nossa operação&#8221;, afirma Waldir Beira Junior, presidente da Ypê.</p>
<p><em><strong>Inventário de emissões de Gases de Efeito Estufa (GEEs) da Ypê</strong></em><br>Desde 2012, a Ypê tem investido na capacitação da equipe de Meio Ambiente para utilizar este instrumento de aferição e, então, contabilizar as emissões das unidades fabris e dos centros de distribuição. Para o inventário de 2020, a empresa decidiu dar um passo além e adicionar todas as emissões indiretas de sua produção. Isso significa contabilizar emissões derivadas das atividades da empresa, mas que ocorrem em fontes que não são controladas por ela. Este tipo de aferição não é obrigatória neste tipo de documento, mas demonstra a seriedade com que a Ypê tem olhado para suas emissões de gases de efeito estufa.</p>
<p>&#8220;Incluir as emissões indiretas em nosso inventário é mais um passo que a Ypê dá para envolver toda a sua cadeia de produção e distribuição neste processo. Para a Ypê, que tem a sustentabilidade em seu DNA, a agenda ambiental não é uma opção, ela faz parte do nosso propósito&#8221;, diz o presidente da empresa.</p>
<p>Além de buscar minimizar as emissões por operações diretas, o desafio da Ypê é otimizar a distribuição e priorizar combustíveis de fontes renováveis para o transporte de seus produtos, já que eles são responsáveis por 97,4% das emissões totais das atividades indiretas.</p>
<p>As emissões que são de responsabilidade da Ypê levam em conta os gases de efeito estufa emitidos por operações diretas da empresa. O levantamento feito pela Ypê segue a metodologia GHG Protocol, uma ferramenta que possibilita entender, qualificar e gerenciar as emissões de GEE e divide as emissões em três escopos*: No escopo 1, temos as emissões diretas de veículos da frota própria, derivadas do consumo de combustível em equipamentos de combustão (fixa ou móvel), as emissões fugitivas de gases, os geradores e outros; no escopo 2, contabilizamos as emissões de GEE de toda energia elétrica adquirida e consumida pela empresa; e no escopo 3, são contabilizadas as emissões indiretas de sua atividade, que inclui a distribuição dos produtos, o tratamento de resíduos sólidos, deslocamento de colaboradores via fretado, viagens aéreas e transportes terceirizados.</p>
<p><strong>Gráfico de histórico de emissões Ypê &#8211; (2012-2019)</strong></p>
<div class="wp-block-image"><figure class="alignright size-large"><img loading="lazy" width="550" height="305" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/unnamed-2.png" alt="" class="wp-image-14960" /></figure></div>
<p>Ao analisar o indicador de emissões de GEE por tonelada produzida por toda a Ypê, a emissão de gases de efeito de estufa chega a uma redução maior, de 60%. A emissão de CO2 equivalente por tonelada de produto caiu de 0,039 em 2012, para 0,015 em 2019. O melhor resultado foi em Salto, no interior de São Paulo, onde a diminuição de emissões de GEE por tonelada produzida foi de aproximadamente 80% no período entre 2012 e 2019. Já na fábrica de Amparo (SP), a maior unidade em volume de produção da Ypê no país, houve queda de cerca de 60% desde 2012. </p>
<p>Atualmente, a energia elétrica que a Ypê usa no processo de produção é 100% renovável. Parte dela foi compensada com créditos de energia renovável I-REC. A empresa também é uma das primeiras no mundo a compensar com créditos produzidos dentro mesmo grupo econômico (certificada pela empresa The International REC Standard).</p>
<p><strong><em>*Sobre os critérios do levantamento<br></em></strong>O Inventário de Gases de Efeito Estufa desenvolvido pela GSS Sustentabilidade para a Ypê segue o Programa Brasileiro GHG Protocol, metodologia reconhecida mundialmente que é divido em três escopos:</p>
<p><strong>Escopo 1 (obrigatório):</strong> São as emissões provenientes de fontes que pertencem ou são controlas pela empresa, por exemplo, as emissões dos veículos próprios da empresa, emissões em chaminés de caldeiras de vapor, gás de empilhadeiras, geradores, gases refrigerantes (ar condicionados e chillers).</p>
<p><strong>Escopo 2 (obrigatório):</strong> São as emissões de GEE decorrentes do consumo de energia elétrica.</p>
<p><strong>Escopo 3 (opcional):</strong> É uma categoria de relato opcional, que permite a consideração de todas as outras emissões indiretas. Essas emissões são de consequência das atividades da empresa, mas ocorrem em fontes que não pertencem ou não são controladas pela empresa. Tratamento de Resíduos Sólidos, Deslocamento de Colaboradores via fretado, Viagens Aéreas e Transportes Terceirizados para distribuição de seus produtos.</p>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-next-post-wrap right relative">
<a href="https://gazetaregional.com.br/educacao-infantil-de-amparo-adia-retorno-das-aulas-presenciais/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-next-cont-out left relative">
<div class="mvp-next-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">A seguir</span>
<p>Educação Infantil de Amparo adia retorno das aulas presenciais</p>
</div>
</div>
<span class="mvp-next-arr fa fa-chevron-right right"></span>
</div>
</div>
</a>
</div>
<div class="mvp-prev-post-wrap left relative">
<a href="https://gazetaregional.com.br/novas-medidas-no-combate-a-disseminacao-da-covid-19-sao-adotas-em-amparo/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Novas medidas no combate a disseminação da Covid-19 são adotas em Amparo</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" />
<meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png">
</div>
<meta itemprop="name" content="Jornal Gazeta Regional">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue lendo</span>
</div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/amparo/"><span class="mvp-post-cat left">Amparo</span></a></h3>
<h1 class="mvp-post-title left">Educação Infantil de Amparo adia retorno das aulas presenciais</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">8 horas atrás</span> <p>em</p> <span class="mvp-post-date">21 de maio de 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="768" height="427" src="https://gazetaregional.com.br/wp-content/uploads/2018/08/educacaojabg.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>A Prefeitura de Amparo adiou o retorno das aulas presenciais na Rede Municipal de Ensino das escolas que atendem a Educação Infantil . A previsão da Secretaria Municipal de Educação era de retorno na próxima segunda-feira, 24.</p>
<p>O adiamento está embasado no aumento de casos da Covid-19 no Município e tem o objetivo de proteger as crianças dessa etapa. Em Amparo, 385 pessoas estão em tratamento pela doença. Nos últimos sete dias, o número de casos em tratamento aumentou em 75,38%, de acordo com o último boletim da Secretaria de Saúde.</p>
<p>As outras faixas etárias continuam com aulas nos formatos presencial e remoto. Em Amparo, 2.398 alunos de 11 meses a 5 anos de idade fazem parte do Ensino Infantil Municipal.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/educacao-infantil-de-amparo-adia-retorno-das-aulas-presenciais/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/amparo/"><span class="mvp-post-cat left">Amparo</span></a></h3>
<h1 class="mvp-post-title left">Novas medidas no combate a disseminação da Covid-19 são adotas em Amparo</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Perfil-Paula-Partyka-80x80.jpg" width="46" height="46" alt="Paula Partyka" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">1 dia atrás</span> <p>em</p> <span class="mvp-post-date">20 de maio de 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/paula-partika/" title="Posts de Paula Partyka" rel="author">Paula Partyka</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1440" height="1078" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeito-de-Amparo-Carlos-Alberto.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeito-de-Amparo-Carlos-Alberto.jpg 1440w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeito-de-Amparo-Carlos-Alberto-800x599.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeito-de-Amparo-Carlos-Alberto-768x575.jpg 768w" sizes="(max-width: 1440px) 100vw, 1440px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p class="has-text-align-center"><strong><em>Prefeito clama que todos colaborem para que medidas ainda mais restritivas não sejam necessárias</em></strong></p>
<p>O prefeito de Amparo, Carlos Alberto, usou as redes sociais para anunciar que em reunião com empresários, na manhã desta quarta-feira, 19, ficou decidido que a partir de amanhã, 21, fica permanentemente proibido o consumo de bebidas alcoólicas em vias públicas. Quem for flagrado desrespeitando o decreto, será multado em R$200.</p>
<p>&#8220;O grande problema está nas aglomerações e, não dá, para colocar um fiscal em cada esquina. Contra a ignorância e o desrespeito de algumas pessoas, é difícil&#8221;, lamenta.</p>
<p>A decisão foi tomada após o município registrar alta nos números de contaminados e mortes por Covid-19. &#8220;Somente no mês de maio, até o dia 19, 30 pessoas residentes em Amparo morreram&#8221;, alerta o prefeito. Isso significa 20% do total de mortos desde o início da pandemia. &#8220;É assustador&#8221;.</p>
<p>O objetivo do prefeito é não fechar os comércios e, por isso, ressalta a necessidade de cumprir as regras do Plano SP. &#8220;As medidas foram discutidas com os empresários e teve bastante apoio, pois isso é uma maneira de proteger o funcionamento do comércio. Ou seja, se todos colaborarem, não haverá restrições. Ninguém aguenta mais fechar&#8221;, diz Carlos Alberto.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/novas-medidas-no-combate-a-disseminacao-da-covid-19-sao-adotas-em-amparo/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/amparo/"><span class="mvp-post-cat left">Amparo</span></a></h3>
<h1 class="mvp-post-title left">Amparo tem vagas para capacitação de vendas no Varejo</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">2 dias atrás</span> <p>em</p> <span class="mvp-post-date">20 de maio de 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="400" height="400" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Surpreenda-varejo.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Surpreenda-varejo.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Surpreenda-varejo-150x150.jpg 150w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Surpreenda-varejo-80x80.jpg 80w" sizes="(max-width: 400px) 100vw, 400px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>Amparo conta por meio do Sebrae Aqui com capacitações para os empreendedores e comerciantes em geral. O “Surpreenda Varejo Digital” promove cinco encontros a partir do dia 31 de maio.</p>
<p>O curso gratuito abordará os temas Tendências de Propósito no Varejo; Como anunciar no Facebook e Instagram e como tirar fotos dos seus produtos; Entenda o que é LGPD e que isso impacta no seu negócio; Como configurar o Google Meu Negócio e Marketplace no Facebook e Código de Defesa do Consumidor e o que sua equipe precisa saber.</p>
<p>O participante que tiver mais de 75% de frequência no curso tem duas horas de consultoria gratuita. <a href="https://www.sympla.com.br/surpreenda-varejo-digital--facesp__1198987">A inscrição é pode ser feita clicando aqui</a>.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/amparo-tem-vagas-para-capacitacao-de-vendas-no-varejo/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="search-4" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Pesquisar</span></h4></div><form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form></section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/banner_site.jpg" /> </div>
</section><section id="categories-4" class="mvp-side-widget widget_categories"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Categorias</span></h4></div><form action="https://gazetaregional.com.br" method="get"><label class="screen-reader-text" for="cat">Categorias</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Selecionar categoria</option>
<option class="level-0" value="423">Agronegócio</option>
<option class="level-0" value="208">Amparo</option>
<option class="level-0" value="210">Artur Nogueira</option>
<option class="level-0" value="206">Bem na Foto</option>
<option class="level-0" value="214">Brasil</option>
<option class="level-0" value="431">Campinas</option>
<option class="level-0" value="419">Cosmópolis</option>
<option class="level-0" value="430">Cultura</option>
<option class="level-0" value="425">Direito</option>
<option class="level-0" value="422">Economia</option>
<option class="level-0" value="420">Engenheiro Coelho</option>
<option class="level-0" value="11">Entretenimento</option>
<option class="level-0" value="3">Esportes</option>
<option class="level-0" value="211">Holambra</option>
<option class="level-0" value="7">Jaguariúna</option>
<option class="level-0" value="424">Jogos</option>
<option class="level-0" value="10">Jornal Online</option>
<option class="level-0" value="421">Morungaba</option>
<option class="level-0" value="215">Mundo</option>
<option class="level-0" value="209">Pedreira</option>
<option class="level-0" value="427">Psicologia</option>
<option class="level-0" value="212">Santo Antônio de Posse</option>
<option class="level-0" value="213">São Paulo</option>
<option class="level-0" value="429">Serra Negra</option>
<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recente</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://gazetaregional.com.br/educacao-infantil-de-amparo-adia-retorno-das-aulas-presenciais/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="44" src="https://gazetaregional.com.br/wp-content/uploads/2018/08/educacaojabg.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Amparo</span><span class="mvp-cd-date left relative">8 horas atrás</span>
</div>
<h2>Educação Infantil de Amparo adia retorno das aulas presenciais</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/com-investimento-de-r265-milhoes-ype-reduz-em-50-as-emissoes-de-gases-de-efeito-estufa/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="53" src="https://gazetaregional.com.br/wp-content/uploads/2020/09/Ype-adere-ao-Pacto-Empresarial-pela-Integridade-e-Contra-a-Corrupcao-1-1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/09/Ype-adere-ao-Pacto-Empresarial-pela-Integridade-e-Contra-a-Corrupcao-1-1.jpg 1280w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Ype-adere-ao-Pacto-Empresarial-pela-Integridade-e-Contra-a-Corrupcao-1-1-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Ype-adere-ao-Pacto-Empresarial-pela-Integridade-e-Contra-a-Corrupcao-1-1-768x512.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Amparo</span><span class="mvp-cd-date left relative">9 horas atrás</span>
</div>
<h2>Com investimento de R$26,5 milhões, Ypê reduz em 50% as emissões de gases de efeito estufa</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/prefeitura-de-jaguariuna-entrega-kits-de-lampadas-economicas-para-120-familias/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Lampadas-para-moradores-de-jaguariuna-por-meio-da-cpfl-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Lampadas-para-moradores-de-jaguariuna-por-meio-da-cpfl-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Lampadas-para-moradores-de-jaguariuna-por-meio-da-cpfl-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">9 horas atrás</span>
</div>
<h2>Prefeitura de Jaguariúna entrega kits de lâmpadas econômicas para 120 famílias</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/pedreira-participa-de-reuniao-para-discutir-o-programa-da-onu-construindo-cidades-resilientes/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Defesa-Civil-Reuniao-em-Campinas-02-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Defesa-Civil-Reuniao-em-Campinas-02-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Defesa-Civil-Reuniao-em-Campinas-02-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Pedreira</span><span class="mvp-cd-date left relative">10 horas atrás</span>
</div>
<h2>Pedreira participa de reunião para discutir o Programa da ONU “Construindo Cidades Resilientes”</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/aberto-agendamento-da-vacina-contra-covid-19-para-motorista-do-transporte-coletivo-em-campinas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Agendamento-para-motoristas-de-coletivo-de-campinas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Agendamento-para-motoristas-de-coletivo-de-campinas-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Agendamento-para-motoristas-de-coletivo-de-campinas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">11 horas atrás</span>
</div>
<h2>Aberto agendamento da vacina contra Covid-19 para motorista do transporte coletivo em Campinas</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
 <a href="https://gazetaregional.com.br/estado-de-sp-deve-entrar-na-fase-roxa-ainda-mais-restritiva-nesta-semana/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">2 meses atrás</span>
</div>
<h2>Estado de SP deve entrar na fase roxa, ainda mais restritiva, nesta semana</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/jaguariuna-nao-fara-lockdown/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">2 meses atrás</span>
</div>
<h2>Jaguariúna não fará lockdown</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/falece-o-proprietario-da-rede-petcamp/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">2 meses atrás</span>
</div>
<h2>Falece o proprietário da rede PetCamp</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/jbs-abre-vagas-para-recem-formados-de-amparo-e-jaguariuna/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="40" src="https://gazetaregional.com.br/wp-content/uploads/2020/08/jbs.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Amparo</span><span class="mvp-cd-date left relative">3 meses atrás</span>
</div>
<h2>JBS abre vagas para recém-formados de Amparo e Jaguariúna</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/prefeitura-de-mogi-guacu-anuncia-lockdown/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/02/Prefeitura-de-mogi-guacu-decreta-lockdown-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/02/Prefeitura-de-mogi-guacu-decreta-lockdown-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/02/Prefeitura-de-mogi-guacu-decreta-lockdown-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">3 meses atrás</span>
</div>
<h2>Prefeitura de Mogi Guaçu anuncia lockdown</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Últimas Notícias</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://gazetaregional.com.br/prefeitura-de-jaguariuna-realiza-processo-seletivo-inedito-para-contratacao-de-estagiarios/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Projeto-seletivo-para-estagiarios-em-Jaguariuna-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Projeto-seletivo-para-estagiarios-em-Jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Projeto-seletivo-para-estagiarios-em-Jaguariuna-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Projeto-seletivo-para-estagiarios-em-Jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Projeto-seletivo-para-estagiarios-em-Jaguariuna-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Projeto-seletivo-para-estagiarios-em-Jaguariuna-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Projeto-seletivo-para-estagiarios-em-Jaguariuna-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">11 horas atrás</span>
</div>
<p>Prefeitura de Jaguariúna realiza processo seletivo inédito para contratação de estagiários</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/sabado-sem-cancer-uma-acao-solidaria-que-salva-vidas/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Sabado-sem-cancer-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Sabado-sem-cancer-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Sabado-sem-cancer-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Sabado-sem-cancer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Sabado-sem-cancer-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Sabado-sem-cancer-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Sabado-sem-cancer-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">13 horas atrás</span>
</div>
<p>Sábado sem Câncer: uma ação solidária que salva vidas</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/aberto-agendamento-da-vacina-contra-covid-19-para-motorista-do-transporte-coletivo-em-campinas/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Agendamento-para-motoristas-de-coletivo-de-campinas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Agendamento-para-motoristas-de-coletivo-de-campinas-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Agendamento-para-motoristas-de-coletivo-de-campinas-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Agendamento-para-motoristas-de-coletivo-de-campinas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Agendamento-para-motoristas-de-coletivo-de-campinas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Agendamento-para-motoristas-de-coletivo-de-campinas-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Agendamento-para-motoristas-de-coletivo-de-campinas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">11 horas atrás</span>
</div>
<p>Aberto agendamento da vacina contra Covid-19 para motorista do transporte coletivo em Campinas</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/prefeito-de-jaguariuna-e-eleito-vice-presidente-de-telecomunicacoes-da-fnp/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeito-Gustavo-Reis-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeito-Gustavo-Reis-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeito-Gustavo-Reis-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeito-Gustavo-Reis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeito-Gustavo-Reis-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeito-Gustavo-Reis-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeito-Gustavo-Reis-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">13 horas atrás</span>
</div>
<p>Prefeito de Jaguariúna é eleito vice-presidente de telecomunicações da FNP</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/com-61-casos-em-uma-semana-numeros-da-covid-19-voltam-a-subir-em-holambra/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Exame-positivo-de-covid-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Exame-positivo-de-covid-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Exame-positivo-de-covid-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Exame-positivo-de-covid-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Exame-positivo-de-covid-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Exame-positivo-de-covid-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Exame-positivo-de-covid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Holambra</span><span class="mvp-cd-date left relative">13 horas atrás</span>
</div>
<p>Com 61 casos em uma semana, números da Covid-19 voltam a subir em Holambra</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/artur-nogueira-realiza-drive-thru-nesta-sexta-para-aplicar-2a-dose-em-idosos-de-64-anos/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/drive-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/drive-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/drive-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/drive-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/drive-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/drive-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/04/drive-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Artur Nogueira</span><span class="mvp-cd-date left relative">13 horas atrás</span>
</div>
<p>Artur Nogueira realiza drive-thru nesta sexta para aplicar 2ª dose em idosos de 64 anos</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/posto-sebrae-aqui-faz-declaracao-de-faturamento-gratuitamente-para-quem-e-mei-em-holambra/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-MEI-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-MEI-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-MEI-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-MEI-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-MEI-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-MEI-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Holambra</span><span class="mvp-cd-date left relative">12 horas atrás</span>
</div>
<p>Posto Sebrae Aqui faz declaração de faturamento gratuitamente para quem é MEI em Holambra</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/secretaria-de-cultura-de-pedreira-promove-campanha-biblioteca-solidaria/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-de-Pedreira-realiza-campanha-biblioteca-solidaria-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-de-Pedreira-realiza-campanha-biblioteca-solidaria-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-de-Pedreira-realiza-campanha-biblioteca-solidaria-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-de-Pedreira-realiza-campanha-biblioteca-solidaria-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-de-Pedreira-realiza-campanha-biblioteca-solidaria-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-de-Pedreira-realiza-campanha-biblioteca-solidaria-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-de-Pedreira-realiza-campanha-biblioteca-solidaria-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Pedreira</span><span class="mvp-cd-date left relative">12 horas atrás</span>
</div>
<p>Secretaria de Cultura de Pedreira promove Campanha “Biblioteca Solidária”</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2020/12/logo.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-12869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12869"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12313"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-12314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12314"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-12315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12315"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-12316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12316"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-11887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11887"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-12319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12319"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
<li id="menu-item-11884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11884"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
<li id="menu-item-11885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11885"><a href="https://gazetaregional.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020 Gazeta Regional. Desenvolvido por <a href="https://awsolutions.work" target="_blank">AW Solutions </a></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.6.4' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.6.4' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"f25f430452","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"d1357f0d6d","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"5c391dd135","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"58687f8f97","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.6.4' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.6.4' id='zoxnews-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.6.4' id='retina-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.6.4' id='flexslider-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.6.4' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/comment-reply.min.js?ver=5.6.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/frontend.min.js?ver=7.321' id='pc_frontend-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=7.321' id='pc_multiselect-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.pckg.js?ver=7.321' id='pc_lightbox-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<style type="text/css">
	.pc_lightbox.mfp-bg {
		background: #111111; 	
	}
	.pc_lightbox.mfp-bg.mfp-ready {
		opacity: 0.8;	
	}
	.pc_lightbox .mfp-content {
		padding-right: 15%;
		padding-left: 15%;	
	}
	.pc_lightbox_contents:not(.pc_only_form_lb) {
		padding: 25px;	
		border-radius: 3px;
		border: 0px solid #dddddd;
		background-color: #ffffff;
		color: #555555;
	}
	.pc_lightbox_contents .mfp-close {
		background-color: #ffffff;
		color: #555555;	
		border-radius: 3px;
	}
	</style><div id="pc_lb_codes" style="display: none;"></div><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"653281ed595acf5c","version":"2021.5.1","r":1,"token":"2f682b80b1af4617a01d80c76c8e8d78","si":10}'></script>
</body>
</html>