<!DOCTYPE html>
<html lang="pt-BR">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122512831-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122512831-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://gazetaregional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2021/11/Ano-das-lives-1000x545.jpg" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2021/11/Ano-das-lives-1000x545.jpg" />
<meta property="og:url" content="https://gazetaregional.com.br/o-ano-da-live-friday-venda-por-live-e-grande-aposta-do-varejo-para-a-black-friday/" />
<meta property="og:title" content="O ano da Live Friday: venda por live é grande aposta do varejo para a Black Friday" />
<meta property="og:description" content="A previsão de especialistas é que haja incremento de ao menos de 300% na busca pelo live commerce para o período Com o crescimento e popularização do live commerce no Brasil, sobretudo após o início da pandemia, a expectativa é que 2021 seja o ano da Live Friday no país. A data conhecida por apresentar [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://gazetaregional.com.br/o-ano-da-live-friday-venda-por-live-e-grande-aposta-do-varejo-para-a-black-friday/">
<meta name="twitter:title" content="O ano da Live Friday: venda por live é grande aposta do varejo para a Black Friday">
<meta name="twitter:description" content="A previsão de especialistas é que haja incremento de ao menos de 300% na busca pelo live commerce para o período Com o crescimento e popularização do live commerce no Brasil, sobretudo após o início da pandemia, a expectativa é que 2021 seja o ano da Live Friday no país. A data conhecida por apresentar [&hellip;]">
<title>O ano da Live Friday: venda por live é grande aposta do varejo para a Black Friday &#8211; Jornal Gazeta Regional</title>
<script type="text/javascript">pc_lb_classes = [".pc_lb_trig_433"]; pc_ready_lb = [];</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetaregional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-components-css' href='https://gazetaregional.com.br/wp-includes/css/dist/components/style.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-editor/style.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://gazetaregional.com.br/wp-includes/css/dist/nux/style.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/editor/style.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/editor.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='youtube_videos-blocks/youtube-player-view-style-css' href='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://gazetaregional.com.br/wp-includes/css/dashicons.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/style.css?ver=5.6.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='pc_fontawesome-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple-select.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_lightbox-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/frontend.min.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_style-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/minimal.css?ver=7.321-' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'pt_BR', {"months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j \\d\\e F \\d\\e Y","LLL":"j \\d\\e F \\d\\e Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/i18n.min.js?ver=9e36b5da09c96c657b0297fd6f7cb1fd' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-16 19:35:54+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/a11y.min.js?ver=f23e5b9c6e4214e0ec04d318a7c9f898' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/escape-html.min.js?ver=cf3ba719eafb9297c5843cfc50c8f87e' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/element.min.js?ver=706303a9fd2fa288eac1331e8741b55b' id='wp-element-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/is-shallow-equal.min.js?ver=9b9485fde3a57e7ab33df6b14011ae5b' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/priority-queue.min.js?ver=1c942d9a6078a04ec1c4fb9ea8278f65' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/compose.min.js?ver=bfc9b31971dbb3710b604b3240d0f413' id='wp-compose-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/date.min.js?ver=b84140e458419d65dfa2492ed2e6745e' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"pt_BR","months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"daqui a %s","past":"%s atr\u00e1s"}},"formats":{"time":"H:i","date":"j \\d\\e F \\d\\e Y","datetime":"j \\d\\e F \\d\\e Y, H:i","datetimeAbbreviated":"j \\d\\e M \\d\\e Y, g:i a"},"timezone":{"offset":-3,"string":"America\/Sao_Paulo","abbr":"-03"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/hooks.min.js?ver=d0d9f43e03080e6ace9a3dabbd5f9eee' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/deprecated.min.js?ver=ff631a4000dc785473645d3ab52385e3' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom.min.js?ver=5490d2c4df70dd60b44aa0c3d6f809f7' id='wp-dom-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-16 19:35:54+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Backtick":["Acento grave"],"Period":["Ponto"],"Comma":["V\u00edrgula"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/keycodes.min.js?ver=13d5d002b3d69cd53f22ab7cb4c56d11' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/primitives.min.js?ver=a7cdfa5293e15b0323199249d74ac1a0' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/redux-routine.min.js?ver=d8c1e4e916d317be15a3ffd3f4987df4' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/data.min.js?ver=9cdf7f7ecf4c20f88e45e3523e5ae261' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/rich-text.min.js?ver=e8d71d28b8e9961543e85d635d569e49' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/warning.min.js?ver=3090d66f4d52ea11ae509fece459c35e' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/components.min.js?ver=0e32c09e58dda35c20a008350498cf91' id='wp-components-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.js?ver=5.6.6' id='youtube_videos-blocks/youtube-player-editor-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://gazetaregional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetaregional.com.br/wp-json/wp/v2/posts/18175" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetaregional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetaregional.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.6" />
<link rel="canonical" href="https://gazetaregional.com.br/o-ano-da-live-friday-venda-por-live-e-grande-aposta-do-varejo-para-a-black-friday/" />
<link rel='shortlink' href='https://gazetaregional.com.br/?p=18175' />
<link rel="alternate" type="application/json+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fo-ano-da-live-friday-venda-por-live-e-grande-aposta-do-varejo-para-a-black-friday%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fo-ano-da-live-friday-venda-por-live-e-grande-aposta-do-varejo-para-a-black-friday%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-122512831-1', 'auto');
			ga('send', 'pageview');
		</script>
<script type="text/javascript">pc_ms_countSelected = "# of % selected";pc_ms_allSelected = "All selected";pc_html5_validation = true;pc_ms_search_placeh = "Search options";pc_ms_search_nores = "No matches found";</script><link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-18175 single-format-standard wp-embed-responsive pc_minimal_style pc_unlogged">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu" class="menu"><li id="menu-item-11875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11875"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a></li>
<li id="menu-item-12870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12870"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-13481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13481"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11870"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a></li>
<li id="menu-item-11871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11871"><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/">Engenheiro Coelho</a></li>
<li id="menu-item-11873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11873"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a></li>
<li id="menu-item-11874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11874"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a></li>
<li id="menu-item-11878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11878"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">Santo Antônio de Posse</a></li>
<li id="menu-item-11882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11882"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a></li>
</ul>
</li>
<li id="menu-item-13502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13502"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13503"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13504"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a></li>
<li id="menu-item-13505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13505"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-13506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13506"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-13507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13507"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-13508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13508"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-13509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13509"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-13510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13510"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-13511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13511"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
</ul>
</li>
<li id="menu-item-13512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13512"><a href="https://gazetaregional.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-12031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12031"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10914"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal Gazeta Regional</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>O ano da Live Friday: venda por live é grande aposta do varejo para a Black Friday</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-13482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13482"><a href="https://gazetaregional.com.br/">Home</a></li>
<li id="menu-item-13484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13484"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13514 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1803/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/capa-gazeta-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/capa-gazeta-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/capa-gazeta-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1803</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1802/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Jaguariuna-aerea-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Jaguariuna-aerea-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Jaguariuna-aerea-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Jaguariuna-aerea-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1802</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1801/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/MG_1511-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/MG_1511-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/MG_1511-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/MG_1511-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1801</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1800/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/VACINACAO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/VACINACAO-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/VACINACAO-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/VACINACAO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1800</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1799/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Zona-Azul-Jaguariuna-1-Copia--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Zona-Azul-Jaguariuna-1-Copia--400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Zona-Azul-Jaguariuna-1-Copia--1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Zona-Azul-Jaguariuna-1-Copia--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1799</p></a></li></ul></div></div></li>
<li id="menu-item-13487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13487"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-10011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10011 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/petro-lima-e-destaque-em-competicao-na-capital/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Pedro-lima-e-destaque-na-capital-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Pedro-lima-e-destaque-na-capital-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Pedro-lima-e-destaque-na-capital-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Pedro-lima-e-destaque-na-capital-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Petro Lima é destaque em competição na Capital</p></a></li><li><a href="https://gazetaregional.com.br/polo-de-inovacao-do-circuito-das-aguas-e-fapesp-firmam-parceria-e-apresentam-programa-centelha-nesta-quinta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Fapesp-e-polo-de-inovacao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Fapesp-e-polo-de-inovacao-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Fapesp-e-polo-de-inovacao-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Fapesp-e-polo-de-inovacao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polo de inovação do Circuito das Águas e Fapesp firmam parceria e apresentam Programa Centelha nesta quinta</p></a></li><li><a href="https://gazetaregional.com.br/autoridades-resgatam-homem-no-rio-camanducaia-em-amparo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Homem-e-encontrado-no-rio-camanducaia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Homem-e-encontrado-no-rio-camanducaia-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Homem-e-encontrado-no-rio-camanducaia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Autoridades resgatam homem no rio Camanducaia, em Amparo</p></a></li><li><a href="https://gazetaregional.com.br/amparo-sedia-a-retomada-do-programa-lider-do-sebrae/"><div class="mvp-mega-img"></div><p>Amparo sedia a retomada do Programa Líder, do Sebrae</p></a></li><li><a href="https://gazetaregional.com.br/pat-de-amparo-tem-61-vagas-de-emprego/"><div class="mvp-mega-img"><img width="370" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego.jpg 984w, https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego-800x520.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego-768x499.jpg 768w" sizes="(max-width: 370px) 100vw, 370px" /></div><p>PAT de Amparo tem 61 vagas de emprego</p></a></li></ul></div></div></li>
<li id="menu-item-10012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10012 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-investe-em-tecnologia-e-instala-projetores-interativos-em-escolas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/projetores-interativos--400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/projetores-interativos--400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/projetores-interativos--1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/projetores-interativos--590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Artur Nogueira investe em tecnologia e instala projetores interativos em escolas</p></a></li><li><a href="https://gazetaregional.com.br/secretaria-de-educacao-de-artur-nogueira-abre-processo-seletivo-para-professor-temporario/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/processo-seltivo-professor--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/processo-seltivo-professor--400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/processo-seltivo-professor--800x480.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/11/processo-seltivo-professor--768x460.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2021/11/processo-seltivo-professor--590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2021/11/processo-seltivo-professor-.jpg 984w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria de Educação de Artur Nogueira abre processo seletivo para professor temporário</p></a></li><li><a href="https://gazetaregional.com.br/ponto-itinerante-de-vacina-esta-no-campo-do-rapadao-nesta-terca-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/ponto-itinerante-vacina-rapadao--400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/ponto-itinerante-vacina-rapadao--400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/ponto-itinerante-vacina-rapadao--1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/ponto-itinerante-vacina-rapadao--590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ponto itinerante de vacina está no campo do Rapadão nesta terça em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-inicia-vacinacao-antirrabica-em-caes-e-gatos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/VACINA-ANTIRRABICA-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/VACINA-ANTIRRABICA-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/VACINA-ANTIRRABICA-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/VACINA-ANTIRRABICA-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Artur Nogueira inicia vacinação antirrábica em cães e gatos</p></a></li><li><a href="https://gazetaregional.com.br/artur-nogueira-atinge-80-da-populacao-vacinada-contra-a-covid-19-com-1a-dose/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/drive-41-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/drive-41-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/drive-41-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/drive-41-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Artur Nogueira atinge 80% da população vacinada contra a Covid-19 com 1ª dose</p></a></li></ul></div></div></li>
<li id="menu-item-13488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13488 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/campinas/">Campinas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/banda-raca-negra-e-diversas-atracoes-culturais-sao-confirmadas-para-o-dia-da-consciencia-negra-em-campinas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Raca-negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Raca-negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Raca-negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Banda Raça Negra e diversas atrações culturais são confirmadas para o “Dia da Consciência Negra” em Campinas</p></a></li><li><a href="https://gazetaregional.com.br/cardapio-de-familias-e-baseado-na-alta-dos-alimentos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/fb-campanha-de-natal-2021-A4V-fase2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/fb-campanha-de-natal-2021-A4V-fase2-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/fb-campanha-de-natal-2021-A4V-fase2-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/fb-campanha-de-natal-2021-A4V-fase2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cardápio de famílias é baseado na alta dos alimentos</p></a></li><li><a href="https://gazetaregional.com.br/comercio-deve-abrir-11-836-vagas-temporarias-na-rmc-para-o-natal-e-aumentar-faturamento-em-351/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Natal-canva-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Natal-canva-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Natal-canva-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Natal-canva-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comércio deve abrir 11.836 vagas temporárias na RMC para o Natal e aumentar faturamento em 3,51%</p></a></li><li><a href="https://gazetaregional.com.br/o-cerebro-que-envelhece-quando-esquecer-deixa-de-ser-natural/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/cerebro-que-envelhece-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>O cérebro que envelhece: quando esquecer deixa de ser natural?</p></a></li><li><a href="https://gazetaregional.com.br/prorrogado-o-prazo-de-inscricao-para-o-vestibular-2022-da-puc-campinas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Puc-campinas-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Puc-campinas-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Puc-campinas-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prorrogado o prazo de inscrição para o Vestibular 2022 da PUC-Campinas</p></a></li></ul></div></div></li>
<li id="menu-item-13489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13489 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/partos-de-gestantes-nogueirenses-passam-a-ser-feitos-na-santa-casa-de-cosmopolis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Partos de gestantes nogueirenses passam a ser feitos na Santa Casa de Cosmópolis</p></a></li><li><a href="https://gazetaregional.com.br/profissionais-de-cosmopolis-participam-de-trilha-formativa-do-projeto-primeira-infancia-cidada/"><div class="mvp-mega-img"></div><p>Profissionais de Cosmópolis participam de Trilha Formativa do Projeto Primeira Infância Cidadã</p></a></li><li><a href="https://gazetaregional.com.br/cosmopolis-recebe-subestacao-de-energia-eletrica-da-cpfl-paulista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Cosmopolis-recebe-subestacao-de-energia-eletrica-da-CPFL-Paulista-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Cosmopolis-recebe-subestacao-de-energia-eletrica-da-CPFL-Paulista-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Cosmopolis-recebe-subestacao-de-energia-eletrica-da-CPFL-Paulista-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cosmópolis recebe subestação de energia elétrica da CPFL Paulista</p></a></li><li><a href="https://gazetaregional.com.br/policiais-municipais-de-cosmopolis-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policiais municipais de Cosmópolis participam de Instrução de Controle de Distúrbios Civis e uso de armamento menos letal</p></a></li><li><a href="https://gazetaregional.com.br/cosmopolense-marcus-viana-e-dupla-da-atriz-maria-joana-na-super-danca-dos-famosos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Marcus-Viana-e-maria-joana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Marcus-Viana-e-maria-joana-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Marcus-Viana-e-maria-joana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cosmopolense Marcus Viana é dupla da atriz Maria Joana na Super Dança dos Famosos</p></a></li></ul></div></div></li>
<li id="menu-item-10014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10014 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/secretaria-de-obras-faz-operacao-tapa-buracos-em-frente-ao-centro-cultural/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/tapa-buracos-em-jaguariuna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/tapa-buracos-em-jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/tapa-buracos-em-jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria de Obras faz operação tapa-buracos em frente ao Centro Cultural</p></a></li><li><a href="https://gazetaregional.com.br/assistencia-social-realiza-oficina-de-musica-para-idosos-no-cras-nassif-nesta-quarta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/jaguariuna-cidade-amiga-do-idoso-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/jaguariuna-cidade-amiga-do-idoso-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/jaguariuna-cidade-amiga-do-idoso-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/jaguariuna-cidade-amiga-do-idoso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Assistência Social realiza oficina de música para idosos no CRAS Nassif nesta quarta</p></a></li><li><a href="https://gazetaregional.com.br/secretaria-de-obras-realiza-servicos-de-manutencao-e-limpeza-em-areas-publicas-nesta-terca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/limpeza-espacos-publicos-de-jaguariuna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/limpeza-espacos-publicos-de-jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/limpeza-espacos-publicos-de-jaguariuna-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/limpeza-espacos-publicos-de-jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria de Obras realiza serviços de manutenção e limpeza em áreas públicas nesta terça</p></a></li><li><a href="https://gazetaregional.com.br/jaguariuna-de-maos-dadas-lanca-promocao-natal-iluminado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/NAtal-Iluminado-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Jaguariúna de Mãos Dadas lança promoção “Natal Iluminado”</p></a></li><li><a href="https://gazetaregional.com.br/pos-covid-grupo-unieduk-auxilia-na-prevencao-de-doencas-e-reabilitacao-de-pacientes-em-jaguariuna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Grupo-UniEduk-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Grupo-UniEduk-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Grupo-UniEduk-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Grupo-UniEduk-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pós-Covid: Grupo UniEduK auxilia na prevenção de doenças e reabilitação de pacientes, em Jaguariúna</p></a></li></ul></div></div></li>
<li id="menu-item-10013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10013 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/prefeitura-de-holambra-decreta-luto-oficial-de-tres-dias-por-falecimento-de-servidora-publica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-16-at-08.27.08-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-16-at-08.27.08-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-16-at-08.27.08-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-16-at-08.27.08-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Holambra decreta Luto Oficial de três dias por falecimento de servidora pública</p></a></li><li><a href="https://gazetaregional.com.br/holambra-abre-inscricoes-para-oficinas-culturais-promovidas-por-meio-do-pontos-mis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Fotografia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Fotografia-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Fotografia-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Fotografia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Holambra abre inscrições para oficinas culturais promovidas por meio do Pontos MIS</p></a></li><li><a href="https://gazetaregional.com.br/holambra-lanca-concurso-de-decoracao-de-natal-com-premiacao-em-dinheiro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/prefHolambra-natal-141213_DSC2130-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/prefHolambra-natal-141213_DSC2130-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/prefHolambra-natal-141213_DSC2130-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/prefHolambra-natal-141213_DSC2130-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Holambra lança Concurso de Decoração de Natal com premiação em dinheiro</p></a></li><li><a href="https://gazetaregional.com.br/novembro-azul-holambra-estimula-realizacao-de-exames-para-deteccao-precoce-do-cancer-de-prostata/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/novembro-azul-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Novembro Azul: Holambra estimula realização de exames para detecção precoce do câncer de próstata</p></a></li><li><a href="https://gazetaregional.com.br/primeiros-olhares-prefeitura-faz-a-entrega-de-oculos-para-estudantes-da-rede-municipal-de-ensino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/IMG_6212-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/IMG_6212-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/IMG_6212-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/IMG_6212-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Primeiros Olhares: Prefeitura faz a entrega de óculos para estudantes da rede municipal de ensino</p></a></li></ul></div></div></li>
<li id="menu-item-13490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13490 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/morungaba/">Morungaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/outubro-rosa-e-lembrado-com-acoes-de-conscientizacao-voltadas-a-saude-feminina/"><div class="mvp-mega-img"><img width="320" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2019/10/outubro-rosa.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Outubro Rosa é lembrado com ações de conscientização voltadas à saúde feminina</p></a></li><li><a href="https://gazetaregional.com.br/fundo-social-de-solidariedade-de-morungaba-promove-curso-de-bartender/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/IMG_7802-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/IMG_7802-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/IMG_7802-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/IMG_7802-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fundo Social de Solidariedade de Morungaba promove curso de Bartender</p></a></li><li><a href="https://gazetaregional.com.br/em-morungaba-moradores-do-santa-luz-recebem-acoes-de-acompanhamento-da-equipe-social-da-cdhu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/1-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/09/1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em Morungaba: Moradores do Santa Luz recebem ações de acompanhamento da equipe social da CDHU</p></a></li><li><a href="https://gazetaregional.com.br/morungaba-conta-com-polo-das-faculdades-anhanguera/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Morungaba-conta-com-Polo-das-Faculdades-Anhanguera-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Morungaba-conta-com-Polo-das-Faculdades-Anhanguera-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Morungaba-conta-com-Polo-das-Faculdades-Anhanguera-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Morungaba-conta-com-Polo-das-Faculdades-Anhanguera-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Morungaba conta com Polo das Faculdades Anhanguera</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-morungaba-e-senai-preparam-parceria-para-gestao-de-projetos-de-engenharia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-16.56.32-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-16.56.32-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-16.56.32-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-16.56.32-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Morungaba e Senai preparam parceria para gestão de projetos de engenharia</p></a></li></ul></div></div></li>
<li id="menu-item-10017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10017 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">S. A. Posse</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/motorista-morador-de-santo-antonio-de-posse-morre-em-acidente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Motorista morador de Santo Antônio de Posse morre em acidente</p></a></li><li><a href="https://gazetaregional.com.br/santo-antonio-de-posse-mais-beneficios-a-defesa-civil-e-habitacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/25.10.21-Prefeitura-de-Santo-Antonio-de-Posse.-568x378-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Santo Antônio de Posse: mais benefícios à Defesa Civil e habitação</p></a></li><li><a href="https://gazetaregional.com.br/policiais-civis-de-santo-antonio-de-posse-efetuam-a-prisao-de-3-individuos-por-trafico-de-drogas-associacao-para-o-trafico-e-posse-ilegal-de-municao-de-uso-permitido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policiais Civis de Santo Antônio de Posse efetuam a prisão de 3 indivíduos por tráfico de drogas, associação para o tráfico e posse ilegal de munição de uso permitido</p></a></li><li><a href="https://gazetaregional.com.br/vacinacao-contra-covid-19-neste-sabado-09-em-santo-antonio-de-posse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vacinação contra Covid-19 neste sábado, 09, em Santo Antônio de Posse</p></a></li><li><a href="https://gazetaregional.com.br/santo-antonio-de-posse-chega-ao-110o-dia-de-racionamento-de-agua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Santo-antonio-de-posse-chega-ao-110-dia-de-racionamento-de-agua-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Santo-antonio-de-posse-chega-ao-110-dia-de-racionamento-de-agua-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Santo-antonio-de-posse-chega-ao-110-dia-de-racionamento-de-agua-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Santo Antônio de Posse chega ao 110º dia de racionamento de água</p></a></li></ul></div></div></li>
<li id="menu-item-10016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10016 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/construcao-da-barragem-pedreira-deve-ser-concluida-ate-o-fim-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Obra-barragem-pedreira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Obra-barragem-pedreira-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Obra-barragem-pedreira-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Obra-barragem-pedreira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Construção da Barragem Pedreira deve ser concluída até o fim de 2022</p></a></li><li><a href="https://gazetaregional.com.br/governo-do-estado-iniciou-as-obras-de-recuperacao-da-estrada-vicinal-fioravante-carlotti-em-pedreira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Estrada-Vicinal-Fioravante-Carlotti-Obras-02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Estrada-Vicinal-Fioravante-Carlotti-Obras-02-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Estrada-Vicinal-Fioravante-Carlotti-Obras-02-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Estrada-Vicinal-Fioravante-Carlotti-Obras-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo do Estado iniciou as obras de recuperação da Estrada Vicinal Fioravante Carlotti em Pedreira</p></a></li><li><a href="https://gazetaregional.com.br/pedreira-comemora-125-anos-com-shows-da-familia-lima-e-orquestra-de-violeiros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Pedreira-comemora-125-anos-com-shows-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Pedreira-comemora-125-anos-com-shows-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Pedreira-comemora-125-anos-com-shows-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Pedreira-comemora-125-anos-com-shows-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pedreira comemora 125 anos com shows da Família Lima e Orquestra de Violeiros</p></a></li><li><a href="https://gazetaregional.com.br/secretaria-de-esportes-e-lazer-estara-promovendo-o-torneio-de-futsal-cidade-de-pedreira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Torneio-Futsal-Cidade-Pedreira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Torneio-Futsal-Cidade-Pedreira-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Torneio-Futsal-Cidade-Pedreira-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Torneio-Futsal-Cidade-Pedreira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria de Esportes e Lazer estará promovendo o Torneio de Futsal “Cidade de Pedreira”</p></a></li><li><a href="https://gazetaregional.com.br/passeio-ciclistico-ecobike-acontece-neste-domingo-24/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Passeio-Ciclistico-ECOBIKE-Pedreira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Passeio-Ciclistico-ECOBIKE-Pedreira-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Passeio-Ciclistico-ECOBIKE-Pedreira-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Passeio-Ciclistico-ECOBIKE-Pedreira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Passeio Ciclístico Ecobike acontece neste domingo, 24</p></a></li></ul></div></div></li>
<li id="menu-item-10018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10018 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/fort-atacadista-abre-260-vagas-de-emprego-para-a-primeira-loja-na-cidade-de-jundiai/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Fort-atacadista-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Fort-atacadista-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Fort-atacadista-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fort Atacadista abre 260 vagas de emprego para a primeira loja na cidade de Jundiaí</p></a></li><li><a href="https://gazetaregional.com.br/sp-tem-menor-taxa-de-mortalidade-infantil-da-historia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/SP-tem-menor-taxa-de-mortalidade-infantil-da-historia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/SP-tem-menor-taxa-de-mortalidade-infantil-da-historia-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/SP-tem-menor-taxa-de-mortalidade-infantil-da-historia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SP tem menor taxa de mortalidade infantil da história</p></a></li><li><a href="https://gazetaregional.com.br/kartodromo-de-paulinia-abre-temporada-de-ferias-a-partir-de-novembro/"><div class="mvp-mega-img"></div><p>Kartódromo de Paulínia abre temporada de férias a partir de novembro</p></a></li><li><a href="https://gazetaregional.com.br/governo-confirma-o-descontingenciamento-de-recursos-para-o-turismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/08.11.21-SITE_PL_Descontingenciamento-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/08.11.21-SITE_PL_Descontingenciamento-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/08.11.21-SITE_PL_Descontingenciamento-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo confirma o descontingenciamento de recursos para o Turismo</p></a></li><li><a href="https://gazetaregional.com.br/zoonoses-da-prefeitura-de-nova-odessa-captura-morcego-morto-com-virus-da-raiva-e-orienta-populacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Zoonoses-PMNO-morcego-raiva-2021-11-05-6-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Zoonoses-PMNO-morcego-raiva-2021-11-05-6-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Zoonoses-PMNO-morcego-raiva-2021-11-05-6-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Zoonoses-PMNO-morcego-raiva-2021-11-05-6-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Zoonoses da Prefeitura de Nova Odessa captura morcego morto com vírus da raiva e orienta população</p></a></li></ul></div></div></li>
<li id="menu-item-13491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13491 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/serra-negra/">Serra Negra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/entidades-do-comercio-e-industria-de-serra-negra-fazem-parceria-com-o-polo-de-transformacao-e-inovacao-digital-do-circuito-das-aguas/"><div class="mvp-mega-img"></div><p>Entidades do comércio e indústria de Serra Negra fazem parceria com o Polo de Transformação e Inovação Digital do Circuito das Águas</p></a></li><li><a href="https://gazetaregional.com.br/edmir-chedid-destina-mais-r400-mil-para-a-prefeitura-de-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Edmir Chedid destina mais R$400 mil para a prefeitura de Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/audiencia-do-plano-diretor-ocorre-na-quinta-22-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Audiência do Plano Diretor ocorre na quinta, 22, em Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-serra-negra-solicita-que-sabesp-inclua-familias-vulneraveis-em-tarifa-social/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Serra Negra solicita que SABESP inclua famílias vulneráveis em tarifa social</p></a></li><li><a href="https://gazetaregional.com.br/castramovel-deve-iniciar-operacao-em-60-dias-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Castramóvel deve iniciar operação em 60 dias em Serra Negra</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13492"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13493 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/agro-experience-2021-traz-programacao-inedita-em-ambiente-de-fazenda-com-realidade-virtual/"><div class="mvp-mega-img"></div><p>Agro Experience 2021 traz programação inédita em ambiente de fazenda com realidade virtual</p></a></li><li><a href="https://gazetaregional.com.br/integracao-lavoura-pecuaria-floresta-gera-sucesso-do-setor/"><div class="mvp-mega-img"></div><p>Integração Lavoura Pecuária Floresta gera sucesso do setor</p></a></li><li><a href="https://gazetaregional.com.br/compra-digital-no-agro/"><div class="mvp-mega-img"></div><p>Compra digital no agro</p></a></li><li><a href="https://gazetaregional.com.br/fintechs-para-o-agronegocio-2/"><div class="mvp-mega-img"></div><p>Fintechs para o agronegócio</p></a></li><li><a href="https://gazetaregional.com.br/voce-conhece-a-raca-senepol/"><div class="mvp-mega-img"></div><p>Você conhece a raça Senepol?</p></a></li></ul></div></div></li>
<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/bastidores-do-poder-17-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 17/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-10-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 10/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 03/07/2021</p></a></li></ul></div></div></li>
<li id="menu-item-13495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13495 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/yasujiro-ozu-um-olhar-dramatico-e-poetico-da-familia-japonesa-pos-guerra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Yasujiro-Ozu-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Yasujiro-Ozu-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Yasujiro-Ozu-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Yasujiro Ozu, um olhar dramático e poético da família japonesa pós-guerra</p></a></li><li><a href="https://gazetaregional.com.br/criancas-lideres-do-mundo/"><div class="mvp-mega-img"></div><p>Crianças lideres do mundo</p></a></li><li><a href="https://gazetaregional.com.br/o-lider-que-agrega/"><div class="mvp-mega-img"></div><p>O líder que agrega</p></a></li><li><a href="https://gazetaregional.com.br/rosa-martins-clemente-historia-e-memorias/"><div class="mvp-mega-img"></div><p>Rosa Martins Clemente – história e memórias</p></a></li><li><a href="https://gazetaregional.com.br/ancine-veta-captacao-de-recursos-para-filme-sobre-fhc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/15459495095c2551450ce98_1545949509_3x2_md-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/15459495095c2551450ce98_1545949509_3x2_md-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/15459495095c2551450ce98_1545949509_3x2_md-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ANCINE veta captação de recursos para filme sobre FHC</p></a></li></ul></div></div></li>
<li id="menu-item-13496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13496 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/os-cuidados-e-direitos-na-hora-de-fazer-locacao-de-imovel-para-temporada/"><div class="mvp-mega-img"></div><p>Os cuidados e direitos na hora de fazer locação de imóvel para temporada</p></a></li><li><a href="https://gazetaregional.com.br/estacionamentos-sao-responsaveis-pelos-objetos-deixados-no-interior-do-veiculo/"><div class="mvp-mega-img"></div><p>Estacionamentos são responsáveis pelos objetos deixados no interior do veículo</p></a></li><li><a href="https://gazetaregional.com.br/exemplar-cdc-deve-estar-a-disposicao-do-publico-nos-estabelecimentos-comerciais-ou-de-prestacao-de-servicos/"><div class="mvp-mega-img"></div><p>Exemplar CDC deve estar à disposição do público nos estabelecimentos comerciais ou de prestação de serviços</p></a></li><li><a href="https://gazetaregional.com.br/inscricao-indevida-em-cadastro-de-inadimplentes-gera-dano-moral/"><div class="mvp-mega-img"></div><p>Inscrição indevida em cadastro de inadimplentes gera dano moral</p></a></li><li><a href="https://gazetaregional.com.br/consumidor-negativado-indevidamente-e-o-prazo-para-retirar-a-negativacao-apos-o-adimplemento-da-obrigacao/"><div class="mvp-mega-img"></div><p>Consumidor negativado indevidamente e o prazo para retirar a negativação após o adimplemento da obrigação</p></a></li></ul></div></div></li>
<li id="menu-item-13497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13497 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/impacto-financeiro-devido-a-queda-nos-meios-de-comunicacao/"><div class="mvp-mega-img"></div><p>Impacto financeiro devido à queda nos meios de comunicação</p></a></li><li><a href="https://gazetaregional.com.br/lider-turismo-de-negocios/"><div class="mvp-mega-img"></div><p>Líder – turismo de negócios</p></a></li><li><a href="https://gazetaregional.com.br/a-economia-cresce-no-agronegocio/"><div class="mvp-mega-img"></div><p>A economia cresce no agronegócio</p></a></li><li><a href="https://gazetaregional.com.br/ibovespa-fecha-julho-perto-de-39/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Ibovespa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Ibovespa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Ibovespa-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Ibovespa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Ibovespa fecha julho perto de -3,9%</p></a></li><li><a href="https://gazetaregional.com.br/mudancas-no-codigo-de-defesa-do-consumidor-e-a-nova-realidade-para-a-populacao/"><div class="mvp-mega-img"></div><p>Mudanças no Código de Defesa do Consumidor e a nova realidade para a população</p></a></li></ul></div></div></li>
<li id="menu-item-13498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13498 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/20-anos-de-harry-potter-e-a-pedra-filosofal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/harry-potter-pedra-filosofal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/harry-potter-pedra-filosofal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/harry-potter-pedra-filosofal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/harry-potter-pedra-filosofal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>20 anos de Harry Potter e a Pedra Filosofal</p></a></li><li><a href="https://gazetaregional.com.br/o-cantor-de-heavy-metal-que-com-delicadeza-foi-indicado-ao-oscar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Paul_Raci_Essentials3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Paul_Raci_Essentials3-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Paul_Raci_Essentials3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O cantor de heavy metal que com delicadeza foi indicado ao Oscar</p></a></li><li><a href="https://gazetaregional.com.br/irmaos-coen-sera-que-uma-das-maiores-parcerias-criativas-da-historia-de-hollywood-pode-ter-acabado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/coen-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/coen-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/coen-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/coen-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Irmãos Coen: Será que uma das maiores parcerias criativas da história de Hollywood pode ter acabado?</p></a></li><li><a href="https://gazetaregional.com.br/transcricao-de-audio-no-whatsapp-quais-os-beneficios-para-a-comunicacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/transcricao-de-audio-no-wpp-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/transcricao-de-audio-no-wpp-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/transcricao-de-audio-no-wpp-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/transcricao-de-audio-no-wpp-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Transcrição de áudio no WhatsApp: quais os benefícios para a comunicação?</p></a></li><li><a href="https://gazetaregional.com.br/voce-e-unico-ate-do-ponto-de-vista-cientifico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/unico-ponto-de-vista-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/unico-ponto-de-vista-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/unico-ponto-de-vista-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Você é único até do ponto de vista científico</p></a></li></ul></div></div></li>
<li id="menu-item-13499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13499 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/o-professor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O Professor</p></a></li><li><a href="https://gazetaregional.com.br/ciclismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Ciclismo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Ciclismo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Ciclismo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ciclismo</p></a></li><li><a href="https://gazetaregional.com.br/internado-ha-uma-semana-com-covid-19-branco-e-extubado-em-uti-de-hospital-do-rio-de-janeiro/"><div class="mvp-mega-img"><img width="259" height="194" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/branco.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Internado há uma semana com Covid-19, Branco é extubado em UTI de hospital do Rio de Janeiro</p></a></li><li><a href="https://gazetaregional.com.br/jaguariuna-fc-anuncia-sua-nao-participacao-no-campeonato-paulista-sub-23-de-2020/"><div class="mvp-mega-img"><img width="320" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube.jpg 1024w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube-800x600.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube-768x576.jpg 768w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Jaguariúna FC anuncia sua não participação no Campeonato Paulista – Sub 23 em 2020</p></a></li><li><a href="https://gazetaregional.com.br/neymar-e-um-dos-tres-casos-de-coronavirus-confirmados-no-psg/"><div class="mvp-mega-img"><img width="342" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus.jpg 924w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-800x561.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-768x539.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-130x90.jpg 130w" sizes="(max-width: 342px) 100vw, 342px" /></div><p>Neymar é um dos três casos de coronavírus confirmados no PSG</p></a></li></ul></div></div></li>
<li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13500 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/novidades-que-chegaram-ao-game-pass-ao-xbox-live-gold-e-para-o-playstation-plus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novidades que chegaram ao Game Pass, ao Xbox Live Gold e para o Playstation Plus</p></a></li><li><a href="https://gazetaregional.com.br/novo-state-of-play-e-alguns-lancamentos-deste-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novo State of play e alguns lançamentos deste mês</p></a></li><li><a href="https://gazetaregional.com.br/da-depressao-ao-empreendedorismo-jovem-de-22-anos-cria-game-e-viraliza-no-tik-tok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Da depressão ao empreendedorismo: jovem de 22 anos cria game e viraliza no Tik Tok</p></a></li><li><a href="https://gazetaregional.com.br/outirides-um-jogo-que-voce-precisa-conhecer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Outirides: Um jogo que você precisa conhecer</p></a></li><li><a href="https://gazetaregional.com.br/destiny-2-medicos-sem-fronteiras-watch-dogs-legion-e-cyberpunk-2077/"><div class="mvp-mega-img"></div><p>Destiny 2, Médicos Sem fronteiras, Watch Dogs Legion e Cyberpunk 2077</p></a></li></ul></div></div></li>
<li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13501 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/conhece-a-ti-mesmo/"><div class="mvp-mega-img"></div><p>Conhece a ti mesmo</p></a></li><li><a href="https://gazetaregional.com.br/qual-o-melhor-caminho/"><div class="mvp-mega-img"></div><p>Qual o melhor caminho?</p></a></li><li><a href="https://gazetaregional.com.br/autocuidado/"><div class="mvp-mega-img"></div><p>Autocuidado</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13486"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-13483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13483"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetaregional.com.br/o-ano-da-live-friday-venda-por-live-e-grande-aposta-do-varejo-para-a-black-friday/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">O ano da Live Friday: venda por live é grande aposta do varejo para a Black Friday</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">20 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-11-16">16 de novembro de 2021</time></span>
<meta itemprop="dateModified" content="2021-11-16 2:27 pm" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1200" height="545" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Ano-das-lives.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Ano-das-lives.jpg 1200w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Ano-das-lives-800x363.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Ano-das-lives-768x349.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> <meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2021/11/Ano-das-lives-1000x545.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="545">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/o-ano-da-live-friday-venda-por-live-e-grande-aposta-do-varejo-para-a-black-friday/&amp;t=O ano da Live Friday: venda por live é grande aposta do varejo para a Black Friday', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=O ano da Live Friday: venda por live é grande aposta do varejo para a Black Friday -&amp;url=https://gazetaregional.com.br/o-ano-da-live-friday-venda-por-live-e-grande-aposta-do-varejo-para-a-black-friday/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/o-ano-da-live-friday-venda-por-live-e-grande-aposta-do-varejo-para-a-black-friday/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2021/11/Ano-das-lives-1000x545.jpg&amp;description=O ano da Live Friday: venda por live é grande aposta do varejo para a Black Friday', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f082edaca3a2eda9aced81a4bba8ed8bbfa4a9acb4f7edbba8a3a9acedbda2bfeda1a4bba8ed0e64edaabfaca3a9a8edacbda2beb9aceda9a2edbbacbfa8a7a2edbdacbfacedaced8fa1acaea6ed8bbfa4a9acb4ebaca0bdf68f828994f08caea5a8a4eda8beb9a8edacbfb9a4aaa2eda4a3b9a8bfa8bebeaca3b9a8eda8edbda8a3bea8a4eda8a0edaea2a0bdacbfb9a4a1a50e6ce0a1a2edaea2a0edbba2ae0e67e3ed8ea2a3aba4bfacf7eda5b9b9bdbef7e2e2aaacb7a8b9acbfa8aaa4a2a3aca1e3aea2a0e3afbfe2a2e0aca3a2e0a9ace0a1a4bba8e0abbfa4a9acb4e0bba8a3a9ace0bda2bfe0a1a4bba8e0a8e0aabfaca3a9a8e0acbda2beb9ace0a9a2e0bbacbfa8a7a2e0bdacbface0ace0afa1acaea6e0abbfa4a9acb4e2">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/o-ano-da-live-friday-venda-por-live-e-grande-aposta-do-varejo-para-a-black-friday/&amp;t=O ano da Live Friday: venda por live é grande aposta do varejo para a Black Friday', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=O ano da Live Friday: venda por live é grande aposta do varejo para a Black Friday -&amp;url=https://gazetaregional.com.br/o-ano-da-live-friday-venda-por-live-e-grande-aposta-do-varejo-para-a-black-friday/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/o-ano-da-live-friday-venda-por-live-e-grande-aposta-do-varejo-para-a-black-friday/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2021/11/Ano-das-lives-1000x545.jpg&amp;description=O ano da Live Friday: venda por live é grande aposta do varejo para a Black Friday', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=O ano da Live Friday: venda por live é grande aposta do varejo para a Black Friday https://gazetaregional.com.br/o-ano-da-live-friday-venda-por-live-e-grande-aposta-do-varejo-para-a-black-friday/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8dab5f4fbfab5f1f4b5d9fce3f0b5d3e7fcf1f4ecafb5e3f0fbf1f4b5e5fae7b5f9fce3f0b5563cb5f2e7f4fbf1f0b5f4e5fae6e1f4b5f1fab5e3f4e7f0fffab5e5f4e7f4b5f4b5d7f9f4f6feb5d3e7fcf1f4ecb3f4f8e5aed7dad1cca8d4f6fdf0fcb5f0e6e1f0b5f4e7e1fcf2fab5fcfbe1f0e7f0e6e6f4fbe1f0b5f0b5e5f0fbe6f0fcb5f0f8b5f6faf8e5f4e7e1fcf9fd5634b8f9fab5f6faf8b5e3faf6563fbbb5d6fafbf3fce7f4afb5fde1e1e5e6afbabaf2f4eff0e1f4e7f0f2fcfafbf4f9bbf6faf8bbf7e7bafab8f4fbfab8f1f4b8f9fce3f0b8f3e7fcf1f4ecb8e3f0fbf1f4b8e5fae7b8f9fce3f0b8f0b8f2e7f4fbf1f0b8f4e5fae6e1f4b8f1fab8e3f4e7f0fffab8e5f4e7f4b8f4b8f7f9f4f6feb8f3e7fcf1f4ecba">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p class="has-text-align-center"><strong><em>A previsão de especialistas é que haja incremento de ao menos de 300% na busca pelo live commerce para o período</em></strong></p>
<p>Com o crescimento e popularização do live commerce no Brasil, sobretudo após o início da pandemia, a expectativa é que 2021 seja o ano da Live Friday no país. A data conhecida por apresentar descontos exclusivos por tempo limitado é um direcionador importante para trabalhar novas estratégias de vendas, pensando na escassez da oferta. Considerando que as lives têm dado ainda mais força para as compras por impulso e oferecem um senso de urgência para a tomada de decisão do consumidor, a tendência é que as marcas passem a associar o evento da Black Friday a essa estratégia do live commerce.</p>
<p>A iniciativa de vendas por transmissões ao vivo é um movimento que vai perdurar independente do calendário do varejo, mas a Black Friday já dá indícios da adesão de diferentes marcas, que ainda não haviam apostado na modalidade. “Estamos considerando um incremento de ao menos 300% para a Black Friday, uma vez que a movimentação dos clientes e novas marcas procurando conhecer mais sobre a nossa plataforma já está mais aquecida”, comenta Márcio Machado, CEO e fundador da StreamShop &#8211; startup pioneira em live commerce no Brasil.</p>
<p>Segundo o Emarketer, apenas na China as vendas do live commerce chegarão a US$ 131 bilhões em 2021 e serão responsáveis por 37,4% do total das vendas do social commerce no país. A transmissão ao vivo deve ser um grande impulsionador do crescimento das vendas na internet e, por isso, a estratégia é apontada como a grande promessa para os futuros negócios brasileiros. Além disso, essa nova modalidade está ganhando o coração dos consumidores por unir atendimento humanizado à conveniência e facilidade do e-commerce.</p>
<p>De acordo com Lyana Bittencourt, diretora de relações institucionais da StreamShop e CEO do Grupo BITTENCOURT, o formato tem conquistado muita relevância porque consegue levar para as vendas online a humanização que se vê nas lojas físicas. “As interações são reais, a construção de vínculo da marca com o consumidor é espontânea e as vendas acontecem ali mesmo, durante a transmissão na mesma plataforma. A transmissão ao vivo de vídeo fornece o elemento de viver o momento, o bate-papo cria a conexão entre o host e o espectador e também o envolvimento entre outros espectadores”, finaliza.</p>
<p><strong>Sobre a StreamShop</strong><br>Startup brasileira pioneira em live commerce no País com o case Dengo Chocolates, a StreamShop tem tecnologia multifuncional proprietária e traz em sua bagagem clientes de peso como Natura, L&#8217;oréal, Inter Shop, Vivo entre outras. A empresa conta com diversas possibilidades de integração ao modelo de negócios de cada marca, personalização da plataforma e da experiência do consumidor, oferecendo uma interação exclusiva em tempo real com a audiência, tanto para o mercado B2B quanto B2C. Site: https://streamshop.com.br</p>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://gazetaregional.com.br/brasil-conquista-premio-internacional-em-concurso-de-estudantes-de-arquitetura/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Brasil conquista prêmio internacional em concurso de estudantes de arquitetura</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" />
<meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png">
</div>
<meta itemprop="name" content="Jornal Gazeta Regional">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue lendo</span>
</div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left">Brasil conquista prêmio internacional em concurso de estudantes de arquitetura</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">1 semana atrás</span> <p>em</p> <span class="mvp-post-date">9 de novembro de 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p class="has-text-align-center"><strong><em>Alunos do Mackenzie &#8211; SP venceram o Concurso Alacero, superando países como Argentina, Chile, Equador e México</em></strong></p>
<p>Estudantes de arquitetura da Universidade Presbiteriana Mackenzie, de São Paulo, venceram o 14° Concurso ALACERO de Diseño en Acero para Estudiantes de Arquitectura 2021, superando estudantes de países como Argentina, Chile, México, Equador e República Dominicana. O concurso teve como objetivo promover a concepção de ideias arquitetônicas que utilizassem o aço como principal matéria-prima.</p>
<p>Os alunos da Universidade Presbiteriana Mackenzie, Marcelo Marçal e Rafael Cirino, e os orientadores Cesar Iwamizu e Sasquia Obata, foram os brasileiros vencedores. O segundo lugar ficou com estudantes da Universidad Nacional de Córdoba, da Argentina e o terceiro colocado com alunos da Universidad de Santiago (USACH), do Chile. Os prêmios variam de US$6.000 a US$1.000. Os ganhadores já haviam vencido o 14° Concurso CBCA para Estudantes de Arquitetura 2021, realizado no Brasil, pelo Centro Brasileiro da Construção em Aço (CBCA).</p>
<p><strong>Projeto vencedor do Concurso Alacero: estação de pesquisas biológicas</strong><br>O projeto premiado, chamado de Estação Uçaúna, transforma o antigo píer de acesso a Santa Cruz de Navegantes, bairro do Guarujá, litoral de São Paulo, em uma moderna estação de pesquisas de escala nacional. O Centro de Pesquisas, dividido em três volumes sombreados por uma única cobertura, é cortado transversalmente pela passarela que conecta a margem do bairro aos novos atracadouros de acesso.</p>
<p>A importância do aço no projeto Estação Uçaúna foi vista em vários momentos. “A industrialização total das peças estruturais viabiliza obras em terrenos de difícil acesso, como é o caso da Estação Uçaúna. Em uma obra pré-fabricada como a do projeto, a maior parte da mão de obra é na montagem das peças, não sendo necessário canteiro de obras como em construções convencionais&#8221;, explica Marcelo Marçal, um dos estudantes vencedores. A concepção da estrutura em aço também foi crucial devido aos grandes vãos, com destaque para a cobertura de sombreamento, inteiramente atirantada, seguindo a lógica das pontes estaiadas, vencendo vãos de 36 metros.</p>
<p>Ainda segundo a proposta vencedora, o uso do aço no projeto de Santa Cruz dos Navegantes garante a durabilidade da estrutura. “Por ser uma obra no mar, a implantação do projeto foi caracterizada com alta agressividade marinha (Categoria C5-M / ISO 9223). O processo de galvanização a quente, que consiste em aplicar camadas de zinco a superfícies de aço, prova a eficiência do aço em ambientes externos sujeitos a interferências climáticas extremas”.</p>
<p><strong>Sobre a Alacero</strong><br>Alacero &#8211; Associação Latino-Americana de Aço &#8211; é uma entidade civil sem fins lucrativos que reúne a cadeia de valor do aço da América Latina. As empresas associadas da Alacero desenvolvem suas atividades em 20 países e sua produção &#8211; cerca de 70 milhões de toneladas por ano &#8211; representa 95% do aço fabricado na América Latina.</p>
<p>Por meio da Alacero, a indústria siderúrgica latino-americana busca promover os valores de integração regional, inovação tecnológica, excelência em recursos humanos, responsabilidade empresarial e sustentabilidade socioambiental.</p>
<p><strong>Sobre o CBCA</strong><br>O Centro Brasileiro da Construção em Aço (CBCA) é uma entidade de classe, criada em 2002, com o objetivo de ampliar a participação da construção industrializada em aço no mercado nacional, realizando ações para sua divulgação e apoiando o seu desenvolvimento tecnológico no Brasil.</p>
<p>O CBCA tem como gestor o Instituto Aço Brasil e não é uma entidade comercial. Para acessar os últimos dados divulgados pela entidade, acesse: www.cbca-acobrasil.org.br/site/estatisticas.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/brasil-conquista-premio-internacional-em-concurso-de-estudantes-de-arquitetura/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left">Começa hoje prazo para universidades públicas aderirem ao Sisu</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">1 semana atrás</span> <p>em</p> <span class="mvp-post-date">8 de novembro de 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1170" height="700" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Prazo-para-as-faculdades-aderirem-ao-sisu.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Prazo-para-as-faculdades-aderirem-ao-sisu.jpg 1170w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Prazo-para-as-faculdades-aderirem-ao-sisu-800x479.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Prazo-para-as-faculdades-aderirem-ao-sisu-768x459.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Prazo-para-as-faculdades-aderirem-ao-sisu-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Prazo-para-as-faculdades-aderirem-ao-sisu-400x240.jpg 400w" sizes="(max-width: 1170px) 100vw, 1170px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p class="has-text-align-center"><strong><em>Prazo termina na sexta-feira</em></strong></p>
<p>Começa hoje e vai até sexta-feira, 12, o prazo de adesão das instituições de educação superior públicas à primeira edição de 2022 do Sistema de Seleção Unificado (Sisu). O programa do Ministério da Educação (MEC) dá acesso a cursos de graduação em universidades públicas do Brasil. As vagas são abertas duas vezes por ano.</p>
<p>De acordo com as regras, é de exclusiva responsabilidade da instituição participante do Sisu descrever, no documento de adesão, as condições específicas de concorrência às vagas por ela ofertadas.</p>
<p>De 15 a 19 de novembro, as instituições podem retificar, se for o caso, informações constantes nos documentos de adesão, que deverão ser assinados digitalmente, exclusivamente, por meio do sistema de gestão do Sisu.</p>
<p>Segundo o edital, as instituições de educação superior que aderirem ao Sisu devem divulgar, tanto em suas páginas na internet como em locais de grande circulação de estudantes, as condições específicas de concorrência às vagas ofertadas no âmbito do Sisu.</p>
<p><strong>Candidatos</strong><br>O processo seletivo do Sisu para o primeiro semestre de 2022 ainda não tem data marcada, mas está previsto para ocorrer entre janeiro e fevereiro do ano que vem. A seleção dos candidatos às vagas será feita com base na nota do estudante no Exame Nacional do Ensino Médio (Enem) 2021.</p>
<p>O edital de adesão prevê que seja disponibilizado pelas instituições o acesso virtual para que os estudantes selecionados possam encaminhar a documentação exigida e efetuar a matrícula de forma remota, caso não possam fazer de forma presencial.</p>
<p>Após a divulgação da data do resultado do Enem 2021, o MEC publicará o edital com o prazo de inscrição e demais procedimentos referentes ao primeiro processo seletivo do Sisu do ano 2022. Na primeira edição de 2021, foram oferecidas 209.190 mil vagas em 110 instituições públicas de ensino superior em todo o país.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/comeca-hoje-prazo-para-universidades-publicas-aderirem-ao-sisu/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left">Os novos desafios da educação</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">1 semana atrás</span> <p>em</p> <span class="mvp-post-date">8 de novembro de 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1280" height="853" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/unaerp_artigo_nov-21.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/unaerp_artigo_nov-21.jpeg 1280w, https://gazetaregional.com.br/wp-content/uploads/2021/11/unaerp_artigo_nov-21-800x533.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/11/unaerp_artigo_nov-21-768x512.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p class="has-text-align-right"><em>Priscilla Bonini Ribeiro</em> </p>
<p>Com o retorno das aulas presenciais, a comunidade educacional tem consciência de que o período em que o processo de ensino e aprendizagem foi mediado por tecnologia possui pontos positivos e negativos. Muitas experiências exitosas trazidas pela tecnologia serão naturalmente incorporadas na nova didática utilizada na sala de aula presencial. O reinventar da educação se mostrou criativo e superou grandes obstáculos.</p>
<p>A saúde mental de alunos e professores sem dúvida é uma das principais preocupações em nossos dias. Além disso, é preciso lidar e tentar minimizar os impactos do distanciamento social e escolar e também do retorno às aulas. No caso das crianças, será necessário trabalhar a parte emocional daquelas que viveram esse período em famílias com conflitos.</p>
<p>Os professores devem trabalhar nos alunos a sensação de pertencimento à escola e à comunidade, aproveitando a motivação de cada um sobre os interesses que já existiam e despertando neles a curiosidade para desenvolverem sua paixão e propósito.</p>
<p>As dificuldades do ensino público para se adequar às necessidades de alunos e professores durante a pandemia foram muito maiores que na rede privada. A burocracia e a dimensão física das redes públicas foram os principais fatores que contribuíram para agravar essas dificuldades.</p>
<p>Enquanto as instituições privadas focaram suas ações na aquisição de equipamentos para o uso de plataformas de aula online e desenvolvimento de suas equipes escolares para o ensino remoto, as públicas, na sua maioria, se viram obrigadas a paralisar suas atividades por falta de recursos.</p>
<p>Em maio deste ano, com 100 dias letivos, as redes privadas de todos os estados já contavam com o ensino híbrido (presencial e remoto). As escolas públicas, por outro lado, estavam vetadas por não garantirem as condições ideais de infraestrutura para abrirem em segurança. O impacto dessa diferença poderá ser notado nas provas do Enem, que acontecem em novembro.</p>
<p>Além disso, a maioria dos estudantes da rede pública precisa conciliar trabalho e estudo. Muitos deles, por não terem perspectiva de um futuro melhor, ou deixam de se esforçar ou abandonam os estudos. Realidade bem diferente do aluno de instituição particular, que tem todo o apoio e recursos para trilhar seu caminho rumo à universidade.</p>
<p>Soma-se a isso a falta de incentivo e de infraestrutura de qualidade no ensino público, o que faz com que professores e coordenadores sejam vistos de uma ótica negativa. Uma pesquisa feita recentemente pelo IBGE revelou que 48% dos professores não recomendam a profissão para outras pessoas, sendo os principais motivos a baixa remuneração e a não valorização da profissão.</p>
<p>Apesar desses entraves, neste momento em que a pandemia vem desacelerando rapidamente, existe uma expectativa muito grande de que a tecnologia e os professores sejam os impulsionadores dessa árdua tarefa de recompor as perdas educacionais. A quarentena mostrou como a tecnologia se somou à educação, que até então vinha caminhando lentamente nessa questão.</p>
<p>A tecnologia foi fundamental para levar a escola para dentro da casa dos alunos, no sentido de tornar a aula mais atrativa para crianças, adolescentes e jovens que estão conectados, compondo um cenário educacional, ao mesmo tempo que facilitou o processo e ajudou a desenvolver um ambiente mais criativo e empreendedor.</p>
<p>No entanto, mais importante do que o uso da tecnologia é o papel do professor, que é o mediador de toda a aprendizagem. Sua atuação é imprescindível, pois é ele quem traz o afeto e a humanidade ao processo. Ao usar a tecnologia de forma assertiva, o profissional deverá conduzir todo o processo focando nas relações humanas.</p>
<p>Para que haja um ensino consistente, expressivo, associado à aprendizagem significativa e à ampliação do repertório do aluno, caberá ao professor, com apoio dos gestores educacionais, oferecer vivências que possibilitarão a ampliação da qualidade do ensino.</p>
<p><strong><em>Priscilla Bonini Ribeiro é educadora, pesquisadora, doutora em Tecnologia Ambiental, mestre em Educação e diretora-geral da Unaerp Campus Guarujá.</em></strong></p>
<p><strong><em>Foi Conselheira Estadual de Educação de São Paulo por dois mandatos, presidente da UNDIME (União dos Dirigentes Municipais de Educação do Estado de São Paulo) e ex-Secretária Municipal de Educação em Guarujá (SP).</em></strong></p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/os-novos-desafios-da-educacao/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="search-4" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Pesquisar</span></h4></div><form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form></section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="https://api.whatsapp.com/send?1=pt_BR&phone=5519994869050" target="_blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Anuncio-JR.jpg" /></a> </div>
</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="http://www.expressometropolis.com.br/horarios.php" target="_blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/07/METROPOLIS-SITE.jpg" /></a>
</div>
</section><section id="categories-4" class="mvp-side-widget widget_categories"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Categorias</span></h4></div><form action="https://gazetaregional.com.br" method="get"><label class="screen-reader-text" for="cat">Categorias</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Selecionar categoria</option>
<option class="level-0" value="423">Agronegócio</option>
<option class="level-0" value="208">Amparo</option>
<option class="level-0" value="210">Artur Nogueira</option>
<option class="level-0" value="426">Bastidores do Poder</option>
<option class="level-0" value="206">Bem na Foto</option>
<option class="level-0" value="214">Brasil</option>
<option class="level-0" value="431">Campinas</option>
<option class="level-0" value="419">Cosmópolis</option>
<option class="level-0" value="430">Cultura</option>
<option class="level-0" value="425">Direito</option>
<option class="level-0" value="422">Economia</option>
<option class="level-0" value="420">Engenheiro Coelho</option>
<option class="level-0" value="11">Entretenimento</option>
<option class="level-0" value="3">Esportes</option>
<option class="level-0" value="211">Holambra</option>
<option class="level-0" value="7">Jaguariúna</option>
<option class="level-0" value="424">Jogos</option>
<option class="level-0" value="10">Jornal Online</option>
<option class="level-0" value="421">Morungaba</option>
<option class="level-0" value="215">Mundo</option>
<option class="level-0" value="209">Pedreira</option>
<option class="level-0" value="427">Psicologia</option>
<option class="level-0" value="212">Santo Antônio de Posse</option>
<option class="level-0" value="213">São Paulo</option>
<option class="level-0" value="429">Serra Negra</option>
<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/banner_site.jpg" /> </div>
</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recente</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://gazetaregional.com.br/secretaria-de-obras-faz-operacao-tapa-buracos-em-frente-ao-centro-cultural/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/tapa-buracos-em-jaguariuna-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/tapa-buracos-em-jaguariuna-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/11/tapa-buracos-em-jaguariuna-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">2 minutos atrás</span>
</div>
<h2>Secretaria de Obras faz operação tapa-buracos em frente ao Centro Cultural</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/banda-raca-negra-e-diversas-atracoes-culturais-sao-confirmadas-para-o-dia-da-consciencia-negra-em-campinas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Raca-negra-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Raca-negra-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Raca-negra-150x150.jpg 150w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Raca-negra.jpg 640w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">7 minutos atrás</span>
</div>
<h2>Banda Raça Negra e diversas atrações culturais são confirmadas para o “Dia da Consciência Negra” em Campinas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-investe-em-tecnologia-e-instala-projetores-interativos-em-escolas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/projetores-interativos--80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/projetores-interativos--80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/11/projetores-interativos--150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Artur Nogueira</span><span class="mvp-cd-date left relative">19 minutos atrás</span>
</div>
<h2>Prefeitura de Artur Nogueira investe em tecnologia e instala projetores interativos em escolas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/assistencia-social-realiza-oficina-de-musica-para-idosos-no-cras-nassif-nesta-quarta/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/jaguariuna-cidade-amiga-do-idoso-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/jaguariuna-cidade-amiga-do-idoso-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/11/jaguariuna-cidade-amiga-do-idoso-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">19 horas atrás</span>
</div>
<h2>Assistência Social realiza oficina de música para idosos no CRAS Nassif nesta quarta</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/20-anos-de-harry-potter-e-a-pedra-filosofal/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/harry-potter-pedra-filosofal-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/harry-potter-pedra-filosofal-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/11/harry-potter-pedra-filosofal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
 <div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Entretenimento</span><span class="mvp-cd-date left relative">20 horas atrás</span>
</div>
<h2>20 anos de Harry Potter e a Pedra Filosofal</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://gazetaregional.com.br/estado-de-sp-deve-entrar-na-fase-roxa-ainda-mais-restritiva-nesta-semana/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">8 meses atrás</span>
</div>
<h2>Estado de SP deve entrar na fase roxa, ainda mais restritiva, nesta semana</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/jaguariuna-nao-fara-lockdown/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">8 meses atrás</span>
</div>
<h2>Jaguariúna não fará lockdown</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/gusttavo-lima-ze-vaqueiro-baroes-e-outros-artistas-sao-confirmados-para-o-rodeo-de-jaguariuna/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-800x800.png 800w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-150x150.png 150w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-768x768.png 768w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado.png 1000w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">2 meses atrás</span>
</div>
<h2>Gusttavo Lima, Zé Vaqueiro, Barões e outros artistas são confirmados para o Rodeo de Jaguariúna</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/jaguariuna-rodeo-festival-confirma-edicao-2021/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-800x800.png 800w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-150x150.png 150w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-768x768.png 768w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado.png 1000w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">2 meses atrás</span>
</div>
<h2>Jaguariúna Rodeo Festival confirma edição 2021</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/falece-o-proprietario-da-rede-petcamp/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">7 meses atrás</span>
</div>
<h2>Falece o proprietário da rede PetCamp</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Últimas Notícias</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://gazetaregional.com.br/secretaria-de-educacao-de-artur-nogueira-abre-processo-seletivo-para-professor-temporario/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/processo-seltivo-professor--400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/processo-seltivo-professor--400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/processo-seltivo-professor--800x480.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/11/processo-seltivo-professor--768x460.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2021/11/processo-seltivo-professor--590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2021/11/processo-seltivo-professor-.jpg 984w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/processo-seltivo-professor--80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/processo-seltivo-professor--80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/11/processo-seltivo-professor--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Artur Nogueira</span><span class="mvp-cd-date left relative">20 horas atrás</span>
</div>
<p>Secretaria de Educação de Artur Nogueira abre processo seletivo para professor temporário</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/20-anos-de-harry-potter-e-a-pedra-filosofal/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/harry-potter-pedra-filosofal-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/harry-potter-pedra-filosofal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/harry-potter-pedra-filosofal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/harry-potter-pedra-filosofal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/harry-potter-pedra-filosofal-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/harry-potter-pedra-filosofal-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/11/harry-potter-pedra-filosofal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Entretenimento</span><span class="mvp-cd-date left relative">20 horas atrás</span>
</div>
<p>20 anos de Harry Potter e a Pedra Filosofal</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/prefeitura-de-holambra-decreta-luto-oficial-de-tres-dias-por-falecimento-de-servidora-publica/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-16-at-08.27.08-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-16-at-08.27.08-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-16-at-08.27.08-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-16-at-08.27.08-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-16-at-08.27.08-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-16-at-08.27.08-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-16-at-08.27.08-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Holambra</span><span class="mvp-cd-date left relative">21 horas atrás</span>
</div>
<p>Prefeitura de Holambra decreta Luto Oficial de três dias por falecimento de servidora pública</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/cardapio-de-familias-e-baseado-na-alta-dos-alimentos/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/fb-campanha-de-natal-2021-A4V-fase2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/fb-campanha-de-natal-2021-A4V-fase2-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/fb-campanha-de-natal-2021-A4V-fase2-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/fb-campanha-de-natal-2021-A4V-fase2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/fb-campanha-de-natal-2021-A4V-fase2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/fb-campanha-de-natal-2021-A4V-fase2-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/11/fb-campanha-de-natal-2021-A4V-fase2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">21 horas atrás</span>
</div>
<p>Cardápio de famílias é baseado na alta dos alimentos</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/fort-atacadista-abre-260-vagas-de-emprego-para-a-primeira-loja-na-cidade-de-jundiai/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Fort-atacadista-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Fort-atacadista-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Fort-atacadista-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Fort-atacadista-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Fort-atacadista-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Fort-atacadista-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">22 horas atrás</span>
</div>
<p>Fort Atacadista abre 260 vagas de emprego para a primeira loja na cidade de Jundiaí</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/secretaria-de-obras-realiza-servicos-de-manutencao-e-limpeza-em-areas-publicas-nesta-terca/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/limpeza-espacos-publicos-de-jaguariuna-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/limpeza-espacos-publicos-de-jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/limpeza-espacos-publicos-de-jaguariuna-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/limpeza-espacos-publicos-de-jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/limpeza-espacos-publicos-de-jaguariuna-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/limpeza-espacos-publicos-de-jaguariuna-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/11/limpeza-espacos-publicos-de-jaguariuna-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">21 horas atrás</span>
</div>
<p>Secretaria de Obras realiza serviços de manutenção e limpeza em áreas públicas nesta terça</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/assistencia-social-realiza-oficina-de-musica-para-idosos-no-cras-nassif-nesta-quarta/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/jaguariuna-cidade-amiga-do-idoso-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/jaguariuna-cidade-amiga-do-idoso-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/jaguariuna-cidade-amiga-do-idoso-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/jaguariuna-cidade-amiga-do-idoso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/jaguariuna-cidade-amiga-do-idoso-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/jaguariuna-cidade-amiga-do-idoso-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/11/jaguariuna-cidade-amiga-do-idoso-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">19 horas atrás</span>
</div>
<p>Assistência Social realiza oficina de música para idosos no CRAS Nassif nesta quarta</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/ponto-itinerante-de-vacina-esta-no-campo-do-rapadao-nesta-terca-em-artur-nogueira/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/ponto-itinerante-vacina-rapadao--400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/ponto-itinerante-vacina-rapadao--400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/ponto-itinerante-vacina-rapadao--1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/ponto-itinerante-vacina-rapadao--590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/ponto-itinerante-vacina-rapadao--80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/ponto-itinerante-vacina-rapadao--80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/11/ponto-itinerante-vacina-rapadao--150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Artur Nogueira</span><span class="mvp-cd-date left relative">21 horas atrás</span>
</div>
<p>Ponto itinerante de vacina está no campo do Rapadão nesta terça em Artur Nogueira</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2020/12/logo.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-12869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12869"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12313"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-12314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12314"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-12315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12315"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-12316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12316"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-11887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11887"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-12319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12319"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
<li id="menu-item-11884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11884"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
<li id="menu-item-11885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11885"><a href="https://gazetaregional.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020 Gazeta Regional. Desenvolvido por <a href="https://awsolutions.work" target="_blank">AW Solutions </a></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.6.6' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.6.6' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"8ae19ee826","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"43932e1bab","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"1810a384fc","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"cfca874110","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.6.6' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.6.6' id='zoxnews-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.6.6' id='retina-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.6.6' id='flexslider-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.6.6' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/comment-reply.min.js?ver=5.6.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/frontend.min.js?ver=7.321' id='pc_frontend-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=7.321' id='pc_multiselect-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.pckg.js?ver=7.321' id='pc_lightbox-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/wp-embed.min.js?ver=5.6.6' id='wp-embed-js'></script>
<style type="text/css">
	.pc_lightbox.mfp-bg {
		background: #111111; 	
	}
	.pc_lightbox.mfp-bg.mfp-ready {
		opacity: 0.8;	
	}
	.pc_lightbox .mfp-content {
		padding-right: 15%;
		padding-left: 15%;	
	}
	.pc_lightbox_contents:not(.pc_only_form_lb) {
		padding: 25px;	
		border-radius: 3px;
		border: 0px solid #dddddd;
		background-color: #ffffff;
		color: #555555;
	}
	.pc_lightbox_contents .mfp-close {
		background-color: #ffffff;
		color: #555555;	
		border-radius: 3px;
	}
	</style><div id="pc_lb_codes" style="display: none;"></div><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6af95de969465b1c","version":"2021.11.0","r":1,"token":"2f682b80b1af4617a01d80c76c8e8d78","si":100}' crossorigin="anonymous"></script>
</body>
</html>