<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns#">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122512831-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122512831-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://gazetaregional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira-1000x600.jpg" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira-1000x600.jpg" />
<meta property="og:url" content="https://gazetaregional.com.br/festa-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022/" />
<meta property="og:title" content="Festa de Santo Antônio começa no próximo final de semana com novidades para a edição de 2022" />
<meta property="og:description" content="A festa contará também com evento em comemoração aos 35 anos da criação da Paróquia   A paróquia Santo Antônio de Pádua, em Pedreira, inicia no dia 28 de maio, a 47ª edição da festa em louvor a Santo Antônio, uma das mais tradicionais comemorações religiosas do Circuito das Águas Paulista. O festejo que terá como [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://gazetaregional.com.br/festa-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022/">
<meta name="twitter:title" content="Festa de Santo Antônio começa no próximo final de semana com novidades para a edição de 2022">
<meta name="twitter:description" content="A festa contará também com evento em comemoração aos 35 anos da criação da Paróquia   A paróquia Santo Antônio de Pádua, em Pedreira, inicia no dia 28 de maio, a 47ª edição da festa em louvor a Santo Antônio, uma das mais tradicionais comemorações religiosas do Circuito das Águas Paulista. O festejo que terá como [&hellip;]">
<script type="text/javascript">pc_lb_classes = [".pc_lb_trig_433"]; pc_ready_lb = [];</script>

<title>Festa de Santo Antônio começa no próximo final de semana com novidades para a edição de 2022 - Jornal Gazeta Regional</title>
<meta name="description" content="A festa contará também com evento em comemoração aos 35 anos da criação da Paróquia" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://gazetaregional.com.br/festa-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Festa de Santo Antônio começa no próximo final de semana com novidades para a edição de 2022 - Jornal Gazeta Regional" />
<meta property="og:description" content="A festa contará também com evento em comemoração aos 35 anos da criação da Paróquia" />
<meta property="og:url" content="https://gazetaregional.com.br/festa-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022/" />
<meta property="og:site_name" content="Jornal Gazeta Regional" />
<meta property="article:section" content="Pedreira" />
<meta property="og:updated_time" content="2022-05-26T12:50:34-03:00" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira.jpg" />
<meta property="og:image:secure_url" content="https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta property="og:image:alt" content="Festa de Santo Antônio começa no próximo final de semana com novidades para a edição de 2022" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-05-26T12:50:33-03:00" />
<meta property="article:modified_time" content="2022-05-26T12:50:34-03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Festa de Santo Antônio começa no próximo final de semana com novidades para a edição de 2022 - Jornal Gazeta Regional" />
<meta name="twitter:description" content="A festa contará também com evento em comemoração aos 35 anos da criação da Paróquia" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Redação Gazeta Regional" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="5 minutos" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://gazetaregional.com.br/#organization","name":"Jornal Gazeta Regional","url":"https://gazetaregional.com.br"},{"@type":"WebSite","@id":"https://gazetaregional.com.br/#website","url":"https://gazetaregional.com.br","name":"Jornal Gazeta Regional","publisher":{"@id":"https://gazetaregional.com.br/#organization"},"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira.jpg","url":"https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira.jpg","width":"1280","height":"853","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://gazetaregional.com.br/festa-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022/#author","name":"Reda\u00e7\u00e3o Gazeta Regional","image":{"@type":"ImageObject","@id":"https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-150x150.jpg","url":"https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-150x150.jpg","caption":"Reda\u00e7\u00e3o Gazeta Regional","inLanguage":"pt-BR"},"worksFor":{"@id":"https://gazetaregional.com.br/#organization"}},{"@type":"WebPage","@id":"https://gazetaregional.com.br/festa-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022/#webpage","url":"https://gazetaregional.com.br/festa-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022/","name":"Festa de Santo Ant\u00f4nio come\u00e7a no pr\u00f3ximo final de semana com novidades para a edi\u00e7\u00e3o de 2022 - Jornal Gazeta Regional","datePublished":"2022-05-26T12:50:33-03:00","dateModified":"2022-05-26T12:50:34-03:00","author":{"@id":"https://gazetaregional.com.br/festa-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022/#author"},"isPartOf":{"@id":"https://gazetaregional.com.br/#website"},"primaryImageOfPage":{"@id":"https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira.jpg"},"inLanguage":"pt-BR"},{"@type":"NewsArticle","headline":"Festa de Santo Ant\u00f4nio come\u00e7a no pr\u00f3ximo final de semana com novidades para a edi\u00e7\u00e3o de 2022 - Jornal Gazeta","datePublished":"2022-05-26T12:50:33-03:00","dateModified":"2022-05-26T12:50:34-03:00","author":{"@id":"https://gazetaregional.com.br/festa-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022/#author"},"publisher":{"@id":"https://gazetaregional.com.br/#organization"},"description":"A festa contar\u00e1 tamb\u00e9m com evento em comemora\u00e7\u00e3o aos 35 anos da cria\u00e7\u00e3o da Par\u00f3quia","name":"Festa de Santo Ant\u00f4nio come\u00e7a no pr\u00f3ximo final de semana com novidades para a edi\u00e7\u00e3o de 2022 - Jornal Gazeta","@id":"https://gazetaregional.com.br/festa-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022/#richSnippet","isPartOf":{"@id":"https://gazetaregional.com.br/festa-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022/#webpage"},"image":{"@id":"https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira.jpg"},"inLanguage":"pt-BR","mainEntityOfPage":{"@id":"https://gazetaregional.com.br/festa-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetaregional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-components-css' href='https://gazetaregional.com.br/wp-includes/css/dist/components/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-editor/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://gazetaregional.com.br/wp-includes/css/dist/nux/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/editor/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='common-css' href='https://gazetaregional.com.br/wp-admin/css/common.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='forms-css' href='https://gazetaregional.com.br/wp-admin/css/forms.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reset-editor-styles-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/reset.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-classic-layout-styles-css' href='https://gazetaregional.com.br/wp-includes/css/dist/edit-post/classic.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/editor.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube_videos-blocks/youtube-player-view-style-css' href='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://gazetaregional.com.br/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pc_fontawesome-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple-select.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_lightbox-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/frontend.min.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_style-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/minimal.css?ver=7.321-' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'pt_BR', {"months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j \\d\\e F \\d\\e Y","LLL":"j \\d\\e F \\d\\e Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-25 21:40:41+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/deprecated.min.js?ver=8778985ac0dfb16f24f8ef86d0718f43' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom.min.js?ver=ba466ff86449b948bf89b1d25c2ad20e' id='wp-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/escape-html.min.js?ver=ce66e0f9acf6802317399656243ffbc4' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/element.min.js?ver=fb9def72b4f6427aa79ce1c534a205cc' id='wp-element-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/is-shallow-equal.min.js?ver=77450ab7b4e5185ab453093061332216' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-25 21:40:41+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Backtick":["Acento grave"],"Period":["Ponto"],"Comma":["V\u00edrgula"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/keycodes.min.js?ver=9fd5d44710365c520fb15d397154271b' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/priority-queue.min.js?ver=8800e995455b762f0853c3b3abee6781' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/compose.min.js?ver=058697a4c5024045c81954f411ff6dba' id='wp-compose-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/date.min.js?ver=a9a5af167fc60fa1bfda62582a7beb3c' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"pt_BR","months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"daqui a %s","past":"%s atr\u00e1s"}},"formats":{"time":"H:i","date":"j \\d\\e F \\d\\e Y","datetime":"j \\d\\e F \\d\\e Y, H:i","datetimeAbbreviated":"j \\d\\e M \\d\\e Y, g:i a"},"timezone":{"offset":-3,"string":"America\/Sao_Paulo","abbr":"-03"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/primitives.min.js?ver=31ccba505ebf4a66b299970fad62423c' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/redux-routine.min.js?ver=6c3ab278bc9641b6f62731e018a4449e' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/data.min.js?ver=c5f9378263e5eea9d870764c8fc1dd1b' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-25 21:40:41+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"%s applied.":["%s aplicado."],"%s removed.":["%s exclu\u00eddo."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/rich-text.min.js?ver=a3e3616311fad456179e52a7528ec7fd' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/warning.min.js?ver=1f17121f9d6d7d4961e1345d847b2122' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/components.min.js?ver=796933f78811baa51a86b257df543749' id='wp-components-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.js?ver=5.9.3' id='youtube_videos-blocks/youtube-player-editor-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://gazetaregional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetaregional.com.br/wp-json/wp/v2/posts/22359" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetaregional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetaregional.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://gazetaregional.com.br/?p=22359' />
<link rel="alternate" type="application/json+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Ffesta-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Ffesta-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-122512831-1', 'auto');
			ga('send', 'pageview');
		</script>
<meta name="generator" content="Site Kit by Google 1.69.0" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5764922933824376" crossorigin="anonymous" type="text/javascript"></script>

<script type="text/javascript">pc_ms_countSelected = "# of % selected";pc_ms_allSelected = "All selected";pc_html5_validation = true;pc_ms_search_placeh = "Search options";pc_ms_search_nores = "No matches found";</script><link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-22359 single-format-standard wp-embed-responsive pc_minimal_style pc_unlogged">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu" class="menu"><li id="menu-item-11875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11875"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a></li>
<li id="menu-item-12870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12870"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-13481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13481"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11870"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a></li>
<li id="menu-item-11873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11873"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a></li>
<li id="menu-item-11874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11874"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a></li>
<li id="menu-item-11878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11878"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">Santo Antônio de Posse</a></li>
<li id="menu-item-11882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11882"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a></li>
</ul>
</li>
<li id="menu-item-13502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13502"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13503"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13504"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a></li>
<li id="menu-item-13505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13505"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-13506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13506"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-13507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13507"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-13508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13508"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-13509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13509"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-13510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13510"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-13511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13511"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
</ul>
</li>
<li id="menu-item-13512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13512"><a href="https://gazetaregional.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-12031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12031"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10914"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal Gazeta Regional</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Festa de Santo Antônio começa no próximo final de semana com novidades para a edição de 2022</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-13482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13482"><a href="https://gazetaregional.com.br/">Home</a></li>
<li id="menu-item-13484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13484"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13514 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1830/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/gazeta-regional-1830_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/gazeta-regional-1830_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/gazeta-regional-1830_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/gazeta-regional-1830_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1830</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1829/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/gazeta-regional-1829_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/gazeta-regional-1829_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/gazeta-regional-1829_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/gazeta-regional-1829_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1829</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1828/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Gazeta-Regional-1828_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Gazeta-Regional-1828_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Gazeta-Regional-1828_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Gazeta-Regional-1828_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1828</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1827/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1827_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1827_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1827_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1827_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1827</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1826/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1826_compressed_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1826_compressed_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1826_compressed_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1826_compressed_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1826</p></a></li></ul></div></div></li>
<li id="menu-item-13487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13487"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-10011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10011 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/vereadores-de-amparo-aprovam-projeto-que-regulariza-placas-de-inauguracao-de-obras-publicas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/FOTO-SITE-_-FACE-1200-x-630-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/FOTO-SITE-_-FACE-1200-x-630-7-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/FOTO-SITE-_-FACE-1200-x-630-7-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/FOTO-SITE-_-FACE-1200-x-630-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vereadores de Amparo aprovam projeto que regulariza placas de inauguração de obras públicas</p></a></li><li><a href="https://gazetaregional.com.br/neste-sabado-campanha-do-agasalho-em-amparo-e-itinerante/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/campanha-do-agasalho-amparo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/campanha-do-agasalho-amparo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/campanha-do-agasalho-amparo-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/campanha-do-agasalho-amparo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Neste sábado, Campanha do Agasalho em Amparo é itinerante</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-amparo-entrega-dispositivos-tecnologicos-que-monitoram-diabetes-em-criancas-e-adolescentes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/dispositivo-para-criancas-e-adolescentes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/dispositivo-para-criancas-e-adolescentes-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/dispositivo-para-criancas-e-adolescentes-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/dispositivo-para-criancas-e-adolescentes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Amparo entrega dispositivos tecnológicos que monitoram diabetes em crianças e adolescentes</p></a></li><li><a href="https://gazetaregional.com.br/vereadores-de-amparo-pedem-a-alesp-inclusao-do-municipio-na-regiao-metropolitana-de-campinas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/16-05-2022-15-Sessao-Ordinaria-22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/16-05-2022-15-Sessao-Ordinaria-22-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/16-05-2022-15-Sessao-Ordinaria-22-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/16-05-2022-15-Sessao-Ordinaria-22-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vereadores de Amparo pedem à Alesp inclusão do município na Região Metropolitana de Campinas </p></a></li><li><a href="https://gazetaregional.com.br/ponte-que-liga-morungaba-a-amparo-e-pedreira-e-interditada-por-28-dias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-16-at-15.59.01-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-16-at-15.59.01-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-16-at-15.59.01-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-16-at-15.59.01-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ponte que liga Morungaba a Amparo e Pedreira é interditada por 28 dias</p></a></li></ul></div></div></li>
<li id="menu-item-10012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10012 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/prefeitura-realiza-semana-sipat-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/sipatt-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/sipatt-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/sipatt-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura realiza semana Sipat em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/com-apoio-da-prefeitura-projeto-troca-lampadas-incandescentes-por-economicas-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/artur-nogueira-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Com apoio da Prefeitura, projeto troca lâmpadas incandescentes por econômicas em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/operacao-inverno-antecipado-prefeitura-intensifica-assistencia-aos-moradores-em-situacao-de-rua-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/INVERNO-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/INVERNO-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/INVERNO-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/INVERNO-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Operação Inverno Antecipado: Prefeitura intensifica assistência aos moradores em situação de rua em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/operacao-inverno-amplia-atencao-as-pessoas-em-situacao-de-rua-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/OPERACAO-INVERNO-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/OPERACAO-INVERNO-2-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/OPERACAO-INVERNO-2-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/OPERACAO-INVERNO-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Operação Inverno amplia atenção às pessoas em situação de rua em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/com-chegada-do-frio-prefeitura-de-artur-nogueira-lanca-campanha-do-agasalho-pet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/agasalho-pet-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/agasalho-pet-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/agasalho-pet-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/agasalho-pet-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Com chegada do frio, Prefeitura de Artur Nogueira lança Campanha do Agasalho PET</p></a></li></ul></div></div></li>
<li id="menu-item-13488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13488 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/campinas/">Campinas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/faculdade-anhanguera-troca-inscricao-de-vestibular-por-doacao-de-agasalhos-e-alimentos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-54-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-54-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-54-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Faculdade Anhanguera troca inscrição de vestibular por doação de agasalhos e alimentos</p></a></li><li><a href="https://gazetaregional.com.br/morre-ex-prefeito-de-campinas-jaco-bittar-aos-81-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/jaco-bittar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/jaco-bittar-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/jaco-bittar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Morre ex-prefeito de Campinas Jacó Bittar aos 81 anos</p></a></li><li><a href="https://gazetaregional.com.br/parque-d-pedro-shopping-reforca-campanha-do-agasalho-de-campinas/"><div class="mvp-mega-img"><img width="400" height="225" src="https://gazetaregional.com.br/wp-content/uploads/2020/03/shopping-dom-pedro.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Parque D. Pedro Shopping reforça Campanha do Agasalho de Campinas</p></a></li><li><a href="https://gazetaregional.com.br/bernie-ecclestone-e-preso-fianca-e-de-6-mil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Bernie-Ecclestone-e-preso-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Bernie-Ecclestone-e-preso-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Bernie-Ecclestone-e-preso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bernie Ecclestone é preso no Aeroporto de Viracopos em Campinas</p></a></li><li><a href="https://gazetaregional.com.br/confira-as-vagas-de-emprego-disponiveis-nos-pats-da-regiao-de-campinas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-53-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-53-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-53-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-53-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confira as vagas de emprego disponíveis nos PATs da região de Campinas</p></a></li></ul></div></div></li>
<li id="menu-item-13489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13489 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/clube-cosmopolitano-tem-boa-expectativa-com-o-tradicional-baile-do-havai/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Clube-cosmopolitano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Clube-cosmopolitano-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Clube-cosmopolitano-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Clube-cosmopolitano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Clube Cosmopolitano tem boa expectativa com o tradicional Baile do Havaí</p></a></li><li><a href="https://gazetaregional.com.br/saude-em-cosmopolis-zera-fila-de-espera-de-oncologia-de-mama/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC8236-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC8236-2-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC8236-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sistema público de saúde zera fila de espera de oncologia de mama</p></a></li><li><a href="https://gazetaregional.com.br/gcms-de-engenheiro-coelho-participam-de-treinamento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC8248-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC8248-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC8248-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>GCM’s de Engenheiro Coelho participam de treinamento em Cosmópolis</p></a></li><li><a href="https://gazetaregional.com.br/policia-municipal-de-cosmopoli-obtem-exito-ao-impedir-que-um-homem-tirasse-a-propria-vida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Policiais-de-cosmopolis-impedem-que-homem-se-jogue-da-ponte-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Policiais-de-cosmopolis-impedem-que-homem-se-jogue-da-ponte-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Policiais-de-cosmopolis-impedem-que-homem-se-jogue-da-ponte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia Municipal de Cosmópoli obtém êxito ao impedir que um homem tirasse a própria vida</p></a></li><li><a href="https://gazetaregional.com.br/partos-de-gestantes-nogueirenses-passam-a-ser-feitos-na-santa-casa-de-cosmopolis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Partos de gestantes nogueirenses passam a ser feitos na Santa Casa de Cosmópolis</p></a></li></ul></div></div></li>
<li id="menu-item-10014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10014 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/jaguariuna-realiza-2o-mutirao-da-saude-para-exames-ginecologicos-neste-sabado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/mutirao-ginecologico-de-jaguariuna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/mutirao-ginecologico-de-jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/mutirao-ginecologico-de-jaguariuna-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/mutirao-ginecologico-de-jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jaguariúna realiza 2º mutirão da Saúde para exames ginecológicos neste sábado</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-jaguariuna-realiza-1a-oficina-de-saude-mental/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/oficina-de-saude-mental-jaguariuna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/oficina-de-saude-mental-jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/oficina-de-saude-mental-jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Jaguariúna realiza 1ª oficina de saúde mental</p></a></li><li><a href="https://gazetaregional.com.br/escolas-criativas-ensina-programacao-a-estudantes-de-jaguariuna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-12.13.45-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-12.13.45-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-12.13.45-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-12.13.45-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Escolas Criativas ensina programação a estudantes de Jaguariúna</p></a></li><li><a href="https://gazetaregional.com.br/sabado-tem-drive-thru-da-campanha-do-agasalho-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Campanha-do-agasalho-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Campanha-do-agasalho-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Campanha-do-agasalho-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Campanha-do-agasalho-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sábado tem drive thru da Campanha do Agasalho 2022</p></a></li><li><a href="https://gazetaregional.com.br/cras-cruzeiro-do-sul-lanca-projeto-de-inclusao-digital/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/cras-cruzeiro-do-sul-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/cras-cruzeiro-do-sul-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/cras-cruzeiro-do-sul-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/cras-cruzeiro-do-sul-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CRAS Cruzeiro do Sul lança projeto de inclusão digital</p></a></li></ul></div></div></li>
<li id="menu-item-10013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10013 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/domingo-tem-apresentacao-teatral-gratuita-na-praca-do-moinho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Foto-dia-Luis-Galaverna-Romeu-e-Julieta-III-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Foto-dia-Luis-Galaverna-Romeu-e-Julieta-III-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Foto-dia-Luis-Galaverna-Romeu-e-Julieta-III-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Domingo tem apresentação teatral gratuita na Praça do Moinho</p></a></li><li><a href="https://gazetaregional.com.br/holambra-sedia-encontro-regional-de-avicultura-nesta-quinta-feira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/centro-de-convencoes-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/centro-de-convencoes-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/centro-de-convencoes-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/centro-de-convencoes-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Holambra sedia Encontro Regional de Avicultura nesta quinta-feira</p></a></li><li><a href="https://gazetaregional.com.br/holambra-recebe-novo-caminhao-pipa-ao-municipio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/PSX_20220520_195331-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/PSX_20220520_195331-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/PSX_20220520_195331-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/PSX_20220520_195331-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Holambra recebe novo caminhão pipa ao município</p></a></li><li><a href="https://gazetaregional.com.br/enflor-garden-fair-voltam-com-tudo-em-julho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Rua-das-Flores-arranjos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Rua-das-Flores-arranjos-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Rua-das-Flores-arranjos-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Rua-das-Flores-arranjos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ENFLOR &#038; GARDEN FAIR voltam com tudo em julho</p></a></li><li><a href="https://gazetaregional.com.br/cinema-em-holambra-biblioteca-municipal-de-holambra-volta-a-receber-sessoes-gratuitas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-05-at-14.58.25-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-05-at-14.58.25-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-05-at-14.58.25-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-05-at-14.58.25-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cinema em Holambra: Biblioteca Municipal de Holambra volta a receber sessões gratuitas</p></a></li></ul></div></div></li>
<li id="menu-item-13490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13490 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/morungaba/">Morungaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/liberada-ponte-morungaba-amparo-pedreira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-14.30.10-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-14.30.10-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-14.30.10-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-24-at-14.30.10-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Liberada Ponte Morungaba-Amparo/Pedreira</p></a></li><li><a href="https://gazetaregional.com.br/morungaba-abre-comemoracoes-de-134-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/IMG_9032-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/IMG_9032-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/IMG_9032-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/IMG_9032-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Morungaba abre comemorações de 134 anos</p></a></li><li><a href="https://gazetaregional.com.br/praca-dos-italianos-recebe-centenas-de-criancas-em-evento-de-abertura-da-semana-do-brincar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/IMG_9308-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/IMG_9308-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/IMG_9308-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/IMG_9308-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Praça dos Italianos recebe centenas de crianças em evento de abertura da Semana do Brincar</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-morungaba-disponibiliza-espaco-para-moradores-de-rua-devido-as-baixas-temperaturas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-15.21.52-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-15.21.52-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-15.21.52-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-17-at-15.21.52-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Morungaba disponibiliza espaço para moradores de rua devido às baixas temperaturas</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-morungaba-firma-parceria-com-fazenda-santa-adelaide-em-projeto-ambiental/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Prefeitura-firma-parceria-com-Fazenda-Santa-Adelaide-em-projeto-ambiental1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Prefeitura-firma-parceria-com-Fazenda-Santa-Adelaide-em-projeto-ambiental1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Prefeitura-firma-parceria-com-Fazenda-Santa-Adelaide-em-projeto-ambiental1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Prefeitura-firma-parceria-com-Fazenda-Santa-Adelaide-em-projeto-ambiental1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Morungaba firma parceria com Fazenda Santa Adelaide em projeto ambiental</p></a></li></ul></div></div></li>
<li id="menu-item-10017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10017 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">S. A. Posse</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/saude-de-st-antonio-de-posse-realiza-plantao-de-vacinacao-contra-covid-19-neste-sabado-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/Saude-realiza-plantao-de-vacinacao-contra-Covid-19-neste-sabado-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/Saude-realiza-plantao-de-vacinacao-contra-Covid-19-neste-sabado-19-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Saude-realiza-plantao-de-vacinacao-contra-Covid-19-neste-sabado-19-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Saude-realiza-plantao-de-vacinacao-contra-Covid-19-neste-sabado-19-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saúde de St. Antônio de Posse realiza plantão de vacinação contra Covid-19 neste sábado, 19</p></a></li><li><a href="https://gazetaregional.com.br/motorista-morador-de-santo-antonio-de-posse-morre-em-acidente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Motorista morador de Santo Antônio de Posse morre em acidente</p></a></li><li><a href="https://gazetaregional.com.br/santo-antonio-de-posse-mais-beneficios-a-defesa-civil-e-habitacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/25.10.21-Prefeitura-de-Santo-Antonio-de-Posse.-568x378-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Santo Antônio de Posse: mais benefícios à Defesa Civil e habitação</p></a></li><li><a href="https://gazetaregional.com.br/policiais-civis-de-santo-antonio-de-posse-efetuam-a-prisao-de-3-individuos-por-trafico-de-drogas-associacao-para-o-trafico-e-posse-ilegal-de-municao-de-uso-permitido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policiais Civis de Santo Antônio de Posse efetuam a prisão de 3 indivíduos por tráfico de drogas, associação para o tráfico e posse ilegal de munição de uso permitido</p></a></li><li><a href="https://gazetaregional.com.br/vacinacao-contra-covid-19-neste-sabado-09-em-santo-antonio-de-posse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vacinação contra Covid-19 neste sábado, 09, em Santo Antônio de Posse</p></a></li></ul></div></div></li>
<li id="menu-item-10016" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10016 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/festa-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Festa de Santo Antônio começa no próximo final de semana com novidades para a edição de 2022</p></a></li><li><a href="https://gazetaregional.com.br/saude-de-pedreira-recebe-novo-veiculo-para-atendimento-domiciliar-de-pacientes-com-mobilidade-reduzida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Saude-Veiculo-Gol-02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Saude-Veiculo-Gol-02-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Saude-Veiculo-Gol-02-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Saude-Veiculo-Gol-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saúde de Pedreira recebe novo veículo para atendimento domiciliar de pacientes com mobilidade reduzida</p></a></li><li><a href="https://gazetaregional.com.br/pedreira-abre-chamamento-publico-para-aquisicao-de-generos-alimenticios-provenientes-da-agricultura-familiar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Agricultura-Familiar-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Agricultura-Familiar-01-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Agricultura-Familiar-01-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Agricultura-Familiar-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pedreira abre chamamento público para aquisição de gêneros alimentícios provenientes da Agricultura Familiar</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-pedreira-reforma-ponte-na-estrada-municipal-julio-peron/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Reforma-Ponte-Estrada-Entre-Montes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Reforma-Ponte-Estrada-Entre-Montes-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Reforma-Ponte-Estrada-Entre-Montes-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Reforma-Ponte-Estrada-Entre-Montes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Pedreira reforma ponte na Estrada Municipal “Julio Peron”</p></a></li><li><a href="https://gazetaregional.com.br/assistencia-e-desenvolvimento-social-de-pedreira-intensifica-apoio-as-pessoas-em-situacao-de-rua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Secretaria-de-Assistencia-apoio-pessoas-ruas-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Secretaria-de-Assistencia-apoio-pessoas-ruas-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Secretaria-de-Assistencia-apoio-pessoas-ruas-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Secretaria-de-Assistencia-apoio-pessoas-ruas-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Assistência e Desenvolvimento Social de Pedreira intensifica apoio às pessoas em situação de rua</p></a></li></ul></div></div></li>
<li id="menu-item-10018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10018 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/2o-festival-do-cafe-atrai-milhares-de-turistas-ao-circuito-das-aguas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Festival_Café-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Festival_Café-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Festival_Café-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Festival_Café-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>2º Festival do Café atrai milhares de turistas ao Circuito das Águas</p></a></li><li><a href="https://gazetaregional.com.br/em-convencao-psol-itapira-elege-novo-diretorio-e-executiva-municipal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/NOVA-DIRETORIA-DO-PSOL-ITAPIRA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/NOVA-DIRETORIA-DO-PSOL-ITAPIRA-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/NOVA-DIRETORIA-DO-PSOL-ITAPIRA-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/NOVA-DIRETORIA-DO-PSOL-ITAPIRA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em convenção, PSOL Itapira elege novo diretório e Executiva Municipal</p></a></li><li><a href="https://gazetaregional.com.br/joao-doria-anuncia-desistencia-da-pre-candidatura-a-presidencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/joao-doria-desiste-de-ser-candidato-a-presidente-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/joao-doria-desiste-de-ser-candidato-a-presidente-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/joao-doria-desiste-de-ser-candidato-a-presidente-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>João Doria anuncia desistência da pré-candidatura à Presidência</p></a></li><li><a href="https://gazetaregional.com.br/encontro-de-educacao-ambiental-recebe-inscricoes-gratuitas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-52-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Encontro de Educação Ambiental recebe inscrições gratuitas</p></a></li><li><a href="https://gazetaregional.com.br/orquestra-de-cordas-bachiana-filarmonica-se-apresenta-em-santos-com-regencia-do-maestro-joao-carlos-martins/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Foto-97-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Foto-97-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Foto-97-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Foto-97-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Orquestra de Cordas Bachiana Filarmônica se apresenta em Santos com regência do maestro João Carlos Martins</p></a></li></ul></div></div></li>
<li id="menu-item-13491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13491 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/serra-negra/">Serra Negra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/mogi-guacu-e-serra-negra-poderao-receber-programa-casa-da-mulher/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-47-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-47-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-47-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-47-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mogi Guaçu e Serra Negra poderão receber Programa Casa da Mulher</p></a></li><li><a href="https://gazetaregional.com.br/homem-e-preso-em-flagrante-com-12-armas-veiculos-e-dinheiro-em-sitio-de-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/armas-apreendidas-em-serra-negra-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/armas-apreendidas-em-serra-negra-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/armas-apreendidas-em-serra-negra-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Homem é preso em flagrante com 12 armas, veículos e dinheiro em sítio de Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/vereadoras-de-serra-negra-criam-frente-parlamentar-dos-direitos-da-mulher/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-08.26.37-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-08.26.37-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-08.26.37-1-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-08.26.37-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vereadoras de Serra Negra criam frente parlamentar dos Direitos da Mulher</p></a></li><li><a href="https://gazetaregional.com.br/entidades-do-comercio-e-industria-de-serra-negra-fazem-parceria-com-o-polo-de-transformacao-e-inovacao-digital-do-circuito-das-aguas/"><div class="mvp-mega-img"></div><p>Entidades do comércio e indústria de Serra Negra fazem parceria com o Polo de Transformação e Inovação Digital do Circuito das Águas</p></a></li><li><a href="https://gazetaregional.com.br/edmir-chedid-destina-mais-r400-mil-para-a-prefeitura-de-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Edmir Chedid destina mais R$400 mil para a prefeitura de Serra Negra</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13492"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13493 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/brasil-devera-atingir-125-da-producao-mundial-de-algodao-ate-2030/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/producao-de-algodao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/producao-de-algodao-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/producao-de-algodao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brasil deverá atingir 12,5% da produção mundial de algodão até 2030</p></a></li><li><a href="https://gazetaregional.com.br/mes-da-mulher-lideranca-feminina-cresce-no-campo-e-em-propriedades-rurais/"><div class="mvp-mega-img"></div><p>Mês da mulher: Liderança feminina cresce no campo e em propriedades rurais</p></a></li><li><a href="https://gazetaregional.com.br/dr-da-roca-participa-de-evento-na-faagroh-holambra/"><div class="mvp-mega-img"></div><p>Dr. da Roça participa de evento na FAAGROH Holambra</p></a></li><li><a href="https://gazetaregional.com.br/a-reforma-da-previdencia-e-as-regras-de-transicao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Reforma-da-previdencia-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Reforma-da-previdencia-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Reforma-da-previdencia-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A Reforma da Previdência e as Regras de Transição</p></a></li><li><a href="https://gazetaregional.com.br/agro-experience-2021-traz-programacao-inedita-em-ambiente-de-fazenda-com-realidade-virtual/"><div class="mvp-mega-img"></div><p>Agro Experience 2021 traz programação inédita em ambiente de fazenda com realidade virtual</p></a></li></ul></div></div></li>
<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/reforco-na-seguranca/"><div class="mvp-mega-img"></div><p>Reforço na segurança</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-17-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 17/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-10-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 10/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 03/07/2021</p></a></li></ul></div></div></li>
<li id="menu-item-13495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13495 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/preservar-para-crescer/"><div class="mvp-mega-img"></div><p>Preservar para crescer</p></a></li><li><a href="https://gazetaregional.com.br/como-a-morte-de-jesus-pode-significar-vida-para-voce/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Celebracao-Foto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Celebracao-Foto-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Celebracao-Foto-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Celebracao-Foto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Como a morte de Jesus pode significar vida para você?</p></a></li><li><a href="https://gazetaregional.com.br/origens-de-minha-familia-conhece-te-a-ti-mesmo/"><div class="mvp-mega-img"></div><p>Origens de minha família &#8211; “CONHECE-TE A TI MESMO!”</p></a></li><li><a href="https://gazetaregional.com.br/voce-costuma-se-comparar-com-outras-mulheres/"><div class="mvp-mega-img"></div><p>Você costuma se comparar com outras mulheres?</p></a></li><li><a href="https://gazetaregional.com.br/familia-frachetta-uma-familia-pioneira/"><div class="mvp-mega-img"></div><p>Família Frachetta – Uma família pioneira</p></a></li></ul></div></div></li>
<li id="menu-item-13496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13496 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/pat-como-as-novas-mudancas-devem-impactar-o-trabalhador/"><div class="mvp-mega-img"></div><p>PAT: Como as novas mudanças devem impactar o trabalhador</p></a></li><li><a href="https://gazetaregional.com.br/e-correto-a-empresa-negar-contratacao-de-emprego-para-quem-tem-negativacao-nos-orgaos-de-protecao-ao-credito/"><div class="mvp-mega-img"></div><p>É correto a empresa negar contratação de emprego para quem tem negativação nos órgãos de proteção ao crédito?</p></a></li><li><a href="https://gazetaregional.com.br/principais-mudancas-na-lei-de-licitacoes-e-contratos-administrativos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Principais mudanças na Lei de Licitações e Contratos Administrativos</p></a></li><li><a href="https://gazetaregional.com.br/regras-para-cancelamento-de-eventos-e-turismo-na-pandemia/"><div class="mvp-mega-img"></div><p>Regras para cancelamento de eventos e turismo na pandemia</p></a></li><li><a href="https://gazetaregional.com.br/como-nao-cair-em-fraudes-e-golpes-na-black-friday/"><div class="mvp-mega-img"></div><p>Como não cair em fraudes e golpes na Black Friday</p></a></li></ul></div></div></li>
<li id="menu-item-13497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13497 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/metade-dos-consumidores-tem-quatro-ou-mais-cartoes-de-credito-aponta-pesquisa-do-serasa-ecred/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/cataoes_credito-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/cataoes_credito-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/cataoes_credito-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/cataoes_credito-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Metade dos consumidores têm quatro ou mais cartões de crédito, aponta pesquisa do Serasa eCred</p></a></li><li><a href="https://gazetaregional.com.br/volkswagen-suspende-producao-mais-de-2000/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/vacina-anti-rabica-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Volkswagen suspende produção e põe mais de 2000 funcionários de férias coletiva</p></a></li><li><a href="https://gazetaregional.com.br/aumento-no-preco-dos-combustiveis-petrobras-anuncia-reajuste/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/sadfd-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/sadfd-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/sadfd-768x461.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/05/sadfd-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2022/05/sadfd.jpg 770w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diesel da Petrobras fica mais caro a partir de terça-feira</p></a></li><li><a href="https://gazetaregional.com.br/carrinho-vazio-como-o-poder-de-compra-de-r-200/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Guarani-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Guarani-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Guarani-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Carrinho vazio: Veja como o poder de compra de R$ 200 caiu em dois anos</p></a></li><li><a href="https://gazetaregional.com.br/imposto-de-renda-o-que-muda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/dsa-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/dsa-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/dsa-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Imposto de Renda: prazo para enviar declaração é adiado; o que muda?</p></a></li></ul></div></div></li>
<li id="menu-item-13498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13498 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/gandalf-errou-ao-deixar-o-um-anel-no-condado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/SdA-Ha-quanto-tempo-Gandalf-fica-preso-na-torre-de-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/SdA-Ha-quanto-tempo-Gandalf-fica-preso-na-torre-de-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/SdA-Ha-quanto-tempo-Gandalf-fica-preso-na-torre-de-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/SdA-Ha-quanto-tempo-Gandalf-fica-preso-na-torre-de-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gandalf errou ao deixar o “um anel” no condado</p></a></li><li><a href="https://gazetaregional.com.br/suplementacao-de-vitamina-d/"><div class="mvp-mega-img"></div><p>Suplementação de vitamina D</p></a></li><li><a href="https://gazetaregional.com.br/qual-a-opiniao-dos-tuiteiros-sobre-doutor-estranho-no-multiverso-da-loucura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-9-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-9-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-9-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-9-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Qual a opinião dos tuiteiros sobre “Doutor Estranho no Multiverso da Loucura”?</p></a></li><li><a href="https://gazetaregional.com.br/o-que-as-marcas-devem-aprender-com-o-marketing-de-influencia/"><div class="mvp-mega-img"></div><p>O que as marcas devem aprender com o marketing de influência</p></a></li><li><a href="https://gazetaregional.com.br/voce-ja-ouviu-falar-em-terrorismo-nutricional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/terrorismo-nutricional-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/terrorismo-nutricional-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/terrorismo-nutricional-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/terrorismo-nutricional-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Você já ouviu falar em terrorismo nutricional?</p></a></li></ul></div></div></li>
<li id="menu-item-13499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13499 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/morre-rincon-icone-do-futebol-colombiano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/4-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/4-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/4-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Morre Rincón, ícone do futebol colombiano</p></a></li><li><a href="https://gazetaregional.com.br/e-tetra-atletas-do-programa-viva-melhor-da-sejel-retomam-as-competicoes-com-todo-vapor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Equipe-Sejel-conquista-tetra-campeonato-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Equipe-Sejel-conquista-tetra-campeonato-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Equipe-Sejel-conquista-tetra-campeonato-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Equipe-Sejel-conquista-tetra-campeonato-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>É tetra!!! Atletas do programa Viva Melhor da SeJel retomam as competições com todo vapor</p></a></li><li><a href="https://gazetaregional.com.br/e-possivel-fazer-hipertrofia-sem-o-uso-de-anabolizantes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/hipertrofia-muscular-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/hipertrofia-muscular-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/hipertrofia-muscular-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>É possível fazer hipertrofia sem o uso de anabolizantes?</p></a></li><li><a href="https://gazetaregional.com.br/o-professor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O Professor</p></a></li><li><a href="https://gazetaregional.com.br/ciclismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Ciclismo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Ciclismo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Ciclismo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ciclismo</p></a></li></ul></div></div></li>
<li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13500 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/novidades-que-chegaram-ao-game-pass-ao-xbox-live-gold-e-para-o-playstation-plus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novidades que chegaram ao Game Pass, ao Xbox Live Gold e para o Playstation Plus</p></a></li><li><a href="https://gazetaregional.com.br/novo-state-of-play-e-alguns-lancamentos-deste-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novo State of play e alguns lançamentos deste mês</p></a></li><li><a href="https://gazetaregional.com.br/da-depressao-ao-empreendedorismo-jovem-de-22-anos-cria-game-e-viraliza-no-tik-tok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Da depressão ao empreendedorismo: jovem de 22 anos cria game e viraliza no Tik Tok</p></a></li><li><a href="https://gazetaregional.com.br/outirides-um-jogo-que-voce-precisa-conhecer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Outirides: Um jogo que você precisa conhecer</p></a></li><li><a href="https://gazetaregional.com.br/destiny-2-medicos-sem-fronteiras-watch-dogs-legion-e-cyberpunk-2077/"><div class="mvp-mega-img"></div><p>Destiny 2, Médicos Sem fronteiras, Watch Dogs Legion e Cyberpunk 2077</p></a></li></ul></div></div></li>
<li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13501 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/conhece-a-ti-mesmo/"><div class="mvp-mega-img"></div><p>Conhece a ti mesmo</p></a></li><li><a href="https://gazetaregional.com.br/qual-o-melhor-caminho/"><div class="mvp-mega-img"></div><p>Qual o melhor caminho?</p></a></li><li><a href="https://gazetaregional.com.br/autocuidado/"><div class="mvp-mega-img"></div><p>Autocuidado</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13486"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-13483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13483"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetaregional.com.br/festa-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/pedreira/"><span class="mvp-post-cat left">Pedreira</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Festa de Santo Antônio começa no próximo final de semana com novidades para a edição de 2022</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">1 hora atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-05-26">26 de maio de 2022</time></span>
<meta itemprop="dateModified" content="2022-05-26 12:50 pm" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1280" height="853" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira.jpg 1280w, https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /> <meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/festa-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022/&amp;t=Festa de Santo Antônio começa no próximo final de semana com novidades para a edição de 2022', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Festa de Santo Antônio começa no próximo final de semana com novidades para a edição de 2022 -&amp;url=https://gazetaregional.com.br/festa-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/festa-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira-1000x600.jpg&amp;description=Festa de Santo Antônio começa no próximo final de semana com novidades para a edição de 2022', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#221d515740484741561f64475156430246470271434c564d02634c56e1964c4b4d02414d4f47e18543024c4d025250e1915a4b4f4d02444b4c434e0246470251474f434c4302414d4f024c4d544b4643464751025243504302430247464be185e1814d024647021012101004434f5219606d667b1f63414a474b0247515647024350564b454d024b4c564750475151434c564702470252474c51474b02474f02414d4f524350564b4e4ae1830f4e4d02414d4f02544d41e1880c02614d4c444b504318024a56565251180d0d4543584756435047454b4d4c434e0c414d4f0c40500d44475156430f46470f51434c564d0f434c564d4c4b4d0f414d4f4741430f4c4d0f52504d5a4b4f4d0f444b4c434e0f46470f51474f434c430f414d4f0f4c4d544b46434647510f524350430f430f47464b41434d0f46470f101210100d">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/festa-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022/&amp;t=Festa de Santo Antônio começa no próximo final de semana com novidades para a edição de 2022', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Festa de Santo Antônio começa no próximo final de semana com novidades para a edição de 2022 -&amp;url=https://gazetaregional.com.br/festa-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/festa-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira-1000x600.jpg&amp;description=Festa de Santo Antônio começa no próximo final de semana com novidades para a edição de 2022', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Festa de Santo Antônio começa no próximo final de semana com novidades para a edição de 2022 https://gazetaregional.com.br/festa-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#dae5a9afb8b0bfb9aee79cbfa9aebbfabebffa89bbb4aeb5fa9bb4ae196eb4b3b5fab9b5b7bf197dbbfab4b5faaaa81969a2b3b7b5fabcb3b4bbb6fabebffaa9bfb7bbb4bbfab9b5b7fab4b5acb3bebbbebfa9faaabba8bbfabbfabfbeb3197d1979b5fabebffae8eae8e8fcbbb7aae198959e83e79bb9b2bfb3fabfa9aebffabba8aeb3bdb5fab3b4aebfa8bfa9a9bbb4aebffabffaaabfb4a9bfb3fabfb7fab9b5b7aabba8aeb3b6b2197bf7b6b5fab9b5b7faacb5b91970f4fa99b5b4bcb3a8bbe0fab2aeaeaaa9e0f5f5bdbba0bfaebba8bfbdb3b5b4bbb6f4b9b5b7f4b8a8f5bcbfa9aebbf7bebff7a9bbb4aeb5f7bbb4aeb5b4b3b5f7b9b5b7bfb9bbf7b4b5f7aaa8b5a2b3b7b5f7bcb3b4bbb6f7bebff7a9bfb7bbb4bbf7b9b5b7f7b4b5acb3bebbbebfa9f7aabba8bbf7bbf7bfbeb3b9bbb5f7bebff7e8eae8e8f5">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p class="has-text-align-center"><em><strong>A festa contará também com evento em comemoração aos 35 anos da criação da Paróquia</strong></em></p>
<p>  A paróquia Santo Antônio de Pádua, em Pedreira, inicia no dia 28 de maio, a 47ª edição da festa em louvor a Santo Antônio, uma das mais tradicionais comemorações religiosas do Circuito das Águas Paulista. O festejo que terá como tema “Santo Antônio Destemido, recupera-se o perdido”, prossegue até dia 19 de junho, com programações religiosa e festiva, shows e quermesse na área externa da igreja. A entrada é gratuita.</p>
<p>As missas serão celebradas de segunda à sexta-feira às 19h30 e aos sábados e domingos, às 18 horas. Dentro da programação religiosa, acontece também a trezena de Santo Antônio a partir do dia 1º de junho, e segue até o dia do padroeiro, contando com a participação de padres da diocese, inclusive do Bispo Diocesano Som Luiz Gonzaga Fecchio. No dia 12, será realizada a carreata com a benção do padroeiro. A concentração será como de costume, no centro de eventos Monsenhor Nilo Romano Corsi com saída às 9 horas da manhã. O trajeto será o mesmo de anos anteriores, percorrendo ruas centrais da cidade de Pedreira até a frente da matriz de Santo Antônio para a bênção dos veículos e motoristas. No dia do padroeiro serão quatro celebrações, tendo a primeira às 6 da manhã, em seguida às 9 horas, 15 horas e a última às 19h30. Nesse dia acontece a tradicional bênção do “pão de Santo Antônio”.</p>
<p>Durante os finais de semana acontece a Quermesse com barracas diversas, Parque de Diversões, Praça de Alimentação com lanches, pastel e muitas outras novidades. Após a celebração das Santas Missas, o espaço reservado à festa na lateral da matriz, vai contar com shows ao vivo. &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;</p>
<p><strong>35 anos da criação da Paróquia Santo Antônio</strong></p>
<p>A novidade este ano é o evento <strong>Adorai</strong>, que vai celebrar os 35 anos da criação da Paróquia de Santo Antônio de Pedreira. O evento acontecerá durante a programação da festa, de 16 a 19 de junho, no ginásio de esportes da Escola Estadual Dr. Sylvio de Aguiar Maya, localizado em frente a matriz de Santo Antônio.</p>
<p>O evento Adorai contará com missas diárias, confissões, pregações e shows com bandas católicas. A programação de shows tem como destaques: Nilton Júnior da Comunidade Pantokrator no dia 17; Eugênio Jorge ( Mensagem Brasil) no dia 18; Ministério Excelsis e Flavinho no dia 19.</p>
<p><strong>Bolo de Santo Antônio</strong></p>
<p> Massa fofinha e recheio caprichado. A adesão do tradicional bolo bento de Santo Antônio já está à venda pelo valor de oito reais. Ela pode ser encontrada com os agentes de pastorais, fiéis da comunidade ou na secretaria Paroquial, que funciona de terça à sexta-feira das 14 às 19 horas, aos sábados das 8 às 12 horas e no período da tarde das 13 às 16 horas, e no domingo das 8 às 11 horas.</p>
<p>Quem comprar o pedaço do bolo bento, ainda poderá encontrar uma das mil medalhas bentas de Santo Antônio distribuídas entre os pedaços. O bolo é confeccionado, decorado e embalado com muito esmero por voluntárias da comunidade.  A entrega acontecerá nos dias 11 e 12 de junho, das 8 às 12 horas na Matriz de Santo Antônio. A renda obtida será revertida para a manutenção da igreja e das ações da Paróquia de Santo Antônio.</p>
<p><strong>Bênção dos pães</strong></p>
<p>A bênção dos pães acontecerá durante as celebrações do dia de Santo Antônio (13), às 6h, 9h, 15h e 19h30 na Matriz. Pede-se aos fiéis que levem seus pães para que sejam abençoados durante as celebrações.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Segundo o pároco de Santo Antônio, Padre Leandro Torres, a tradição pede que os fiéis repartam os pães bentos com outras pessoas, principalmente os enfermos, simbolizando a multiplicação dos pães onde Jesus Cristo nos ensina a partilhar.</p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Alguns fiéis também têm a tradição de colocar os “pãezinhos de Santo Antônio” em sacos (vasilhas, latas) de farinha e de outros alimentos, com a fé de que nunca lhes faltará o que comer.</p>
<p><strong>HISTÓRIA DO PÃO DE SANTO ANTÔNIO</strong></p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Antônio comovia-se tanto com a pobreza que, certa vez, distribuiu aos pobres todo o pão do convento em que vivia. O frade padeiro ficou em apuros, os pães tinham sido ‘roubados’. Atônito, foi contar ao santo o ocorrido. Este mandou que verificasse melhor o lugar em que os tinha deixado. O Irmão padeiro voltou estupefato e alegre: os cestos transbordavam de pão, tanto que foram distribuídos aos frades e aos pobres do convento. Por conta disso, católicos remetem à fartura, ao pão do Santo Antônio.</p>
<p><strong>Carreata e bênção dos veículos</strong></p>
<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Uma das tradições da festa em louvor a Santo Antônio em Pedreira, a carreata terá concentração no centro de eventos Monsenhor Nilo Romano Corsi. A saída acontecerá às 9 horas da manhã, e vai percorrer ruas centrais da cidade, até chegar em frente à Matriz de Santo Antônio para benção dos veículos e motoristas.</p>
<p><strong>Programação Religiosa Festa de Santo Antônio</strong></p>
<p><strong>TREZENA</strong></p>
<p>01 de junho (quarta-feira) às 19h &#8211; Pe. Frei Flávio</p>
<p>02 de junho (quinta-feira) às 19h &#8211; Pe. Francis</p>
<p>03 de junho (sexta-feira) às 19h &#8211; Pe. Paulo Henrique</p>
<p>04 de junho (sábado) às 18h &#8211; Pe. Everton Nuchi</p>
<p>05 de junho (domingo) às 18h &#8211; Pe. Carlos Panassolo</p>
<p>06 de junho (segunda-feira) às 19h &#8211; Pe. Ildefonso</p>
<p>07 de junho (terça-feira) às 19h &#8211; Pe. Eder</p>
<p>08 de junho (quarta-feira) às 19h &#8211; Pe. Reginaldo</p>
<p>09 de junho (quinta-feira) às 19h &#8211; Pe. Jamil</p>
<p>10 de junho (sexta-feira) às 19h &#8211; Pe. Ademir</p>
<p>11 de junho (sábado) às 18h &#8211; Dom Luiz Gonzaga Fecchio</p>
<p>12 de junho (domingo) às 18h &#8211; Pe. André Corsi</p>
<p>13 de junho (segunda-feira)</p>
<p>&nbsp;&nbsp;&nbsp; 6h &#8211; Pe. Leandro Torres</p>
<p>&nbsp;&nbsp;&nbsp; 9h &#8211; Pe. Leandro Torres</p>
<p>&nbsp;&nbsp;&nbsp; 15h &#8211; Pe. Leandro Torres</p>
<p>&nbsp;&nbsp;&nbsp; 19h30 &#8211; Pe. Leandro Torres&nbsp;&nbsp;</p>
<p><strong>Programação festiva da Festa de Santo Antônio</strong></p>
<p><strong>SHOWS</strong></p>
<p>28 de maio &#8211; 20 horas – índio e Anísio &nbsp;</p>
<p>29 de maio &#8211; 20 horas &#8211; Diego Alone &nbsp;</p>
<p>04 de junho &#8211; 20 horas &#8211; New Melody</p>
<p>05 de junho &#8211; 20 horas &#8211; 04 TONS</p>
<p>11 de junho &#8211; 20 horas &#8211; DJ Moisés</p>
<p>12 de junho &#8211; 20 horas &#8211; EDZ (MPB e Samba)</p>
<p>16 de junho &#8211; 20 horas &#8211; Alexandre Reys e banda</p>
<p>Local: Área externa da Matriz de Santo Antônio de Pádua &#8211; Pedreira/SP</p>
<p>Rua Alfredo Martinelli &#8211; Vila Santo Antônio</p>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://gazetaregional.com.br/saude-de-pedreira-recebe-novo-veiculo-para-atendimento-domiciliar-de-pacientes-com-mobilidade-reduzida/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Saúde de Pedreira recebe novo veículo para atendimento domiciliar de pacientes com mobilidade reduzida</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" />
<meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png">
</div>
<meta itemprop="name" content="Jornal Gazeta Regional">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/pedreira/"><span class="mvp-post-cat left">Pedreira</span></a></h3>
<h1 class="mvp-post-title left">Saúde de Pedreira recebe novo veículo para atendimento domiciliar de pacientes com mobilidade reduzida</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">19 horas atrás</span> <p>em</p> <span class="mvp-post-date">25 de maio de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="2560" height="1707" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Saude-Veiculo-Gol-02-scaled.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Saude-Veiculo-Gol-02-scaled.jpg 2560w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Saude-Veiculo-Gol-02-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Saude-Veiculo-Gol-02-2000x1333.jpg 2000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Saude-Veiculo-Gol-02-768x512.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Saude-Veiculo-Gol-02-1536x1024.jpg 1536w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Saude-Veiculo-Gol-02-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>A Secretaria Municipal de Saúde da Prefeitura de Pedreira recebeu na terça-feira, 24, um veículo 0 KM, da marca Volkswagen, modelo Gol, para auxiliar no atendimento domiciliar dos pacientes com mobilidade reduzida, ou seja, que encontram-se acamados, além de potencializar o atendimento das Unidades Básicas de Saúde.</p>
<p>Segundo informou o novo prefeito de Pedreira, Fábio Polidoro, o deputado federal Paulo Freire foi o responsável pela Emenda Parlamentar para a compra do novo veículo, no valor de R$ 56.187,00. “O Município entrou com uma contrapartida no valor de R$ 20.713,00 totalizando R$ 76.900,00”, concluiu Fábio Polidoro.</p>
<p>Para a secretária de Saúde Ana Lúcia Nieri Goulart, o novo automóvel será de grande importância para o atendimento da população, principalmente das pessoas acamadas que recebem as equipes do Médico de Família. “Nossos agradecimentos ao deputado Paulo Freire e ao prefeito Fábio Polidoro pelo empenho em viabilizar mais este veículo para a Rede Municipal de Saúde”, ressaltou Ana Lúcia.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/saude-de-pedreira-recebe-novo-veiculo-para-atendimento-domiciliar-de-pacientes-com-mobilidade-reduzida/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/pedreira/"><span class="mvp-post-cat left">Pedreira</span></a></h3>
<h1 class="mvp-post-title left">Pedreira abre chamamento público para aquisição de gêneros alimentícios provenientes da Agricultura Familiar</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">1 semana atrás</span> <p>em</p> <span class="mvp-post-date">19 de maio de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1208" height="675" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Agricultura-Familiar-01.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Agricultura-Familiar-01.jpg 1208w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Agricultura-Familiar-01-800x447.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Agricultura-Familiar-01-768x429.jpg 768w" sizes="(max-width: 1208px) 100vw, 1208px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>A Prefeitura de Pedreira torna público, para conhecimento dos interessados, a Chamada Pública nº 01/2022, que trata da aquisição parcelada de gêneros alimentícios, provenientes da Agricultura Familiar, os quais serão destinados à Merenda Escolar em atenção ao Programa Nacional de Alimentação Escolar.</p>
<p>Os envelopes de Habilitação e Projeto de Venda serão recebidos até às 9h do dia 10 de junho de 2022. A Sessão Pública ocorrerá logo após o recebimento. O Edital em inteiro teor está à disposição dos interessados, de segunda a sexta-feira, exceto feriados ou pontos facultativos, das 8h às 15h, no Setor de Protocolo do Município de Pedreira, situado na Praça Epitácio Pessoa, 03 – Centro, mediante o recolhimento de taxa no valor de R$14,21 correspondente aos custos com cópias xerográficas ou pelo site: <a href="http://www.pedreira.sp.gov.br/" target="_blank" rel="noreferrer noopener">www.pedreira.sp.gov.br</a>, no link Licitações, gratuitamente.</p>
<p>Outras informações podem ser obtidas no Departamento de Licitações, Contratos e Aditivos, das 8h às 12h e das 13h às 17h, ou pelo telefone: (19) 3893-3522, ramais&nbsp;215, 217 ou 260.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/pedreira-abre-chamamento-publico-para-aquisicao-de-generos-alimenticios-provenientes-da-agricultura-familiar/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/pedreira/"><span class="mvp-post-cat left">Pedreira</span></a></h3>
<h1 class="mvp-post-title left">Prefeitura de Pedreira reforma ponte na Estrada Municipal “Julio Peron”</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">1 semana atrás</span> <p>em</p> <span class="mvp-post-date">18 de maio de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="2560" height="1707" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Reforma-Ponte-Estrada-Entre-Montes-scaled.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Reforma-Ponte-Estrada-Entre-Montes-scaled.jpg 2560w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Reforma-Ponte-Estrada-Entre-Montes-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Reforma-Ponte-Estrada-Entre-Montes-2000x1333.jpg 2000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Reforma-Ponte-Estrada-Entre-Montes-768x512.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Reforma-Ponte-Estrada-Entre-Montes-1536x1024.jpg 1536w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Reforma-Ponte-Estrada-Entre-Montes-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>As secretarias municipais de Obras e Vias Pública e de Agricultura, Abastecimento e Meio Ambiente da Prefeitura de Pedreira estão desenvolvendo os serviços de implantação de 2 (duas) linhas com tubos de um metro e meio de diâmetro e 15 metros de comprimento, em ponte com antiga estrutura de madeira localizada na Estrada Municipal “Julio Peron”.</p>
<p>Os técnicos municipais primeiro realizaram a devida limpeza do local, depois na manhã da sexta-feira, 13, derrubaram toda a ponte e até o final realizaram a implantação das linhas dos tubos de um metro e meio, e no final da tarde liberaram a passagem de veículos pelo local. “Agora nossas equipes estão trabalhando na construção das cabeceiras da ponte para direcionar a passagem do córrego existente”, destaca o secretário de Obras e Vias Públicas, Ricargo sèrgio Sertorio. </p>
<p>O prefeito de Pedreira, Fábio Polidoro, frisa que a obra se faz necessária em razão da futura pavimentação asfáltica da parte final da Estrada Municipal “Julio Peron”.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/prefeitura-de-pedreira-reforma-ponte-na-estrada-municipal-julio-peron/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="search-4" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Pesquisar</span></h4></div><form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form></section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
</div>
</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="http://www.expressometropolis.com.br/horarios.php" target="_blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/07/METROPOLIS-SITE.jpg" /></a>
</div>
</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/banner_site.jpg" /> </div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Últimas Notícias</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://gazetaregional.com.br/bernie-ecclestone-e-preso-fianca-e-de-6-mil/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Bernie-Ecclestone-e-preso-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Bernie-Ecclestone-e-preso-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Bernie-Ecclestone-e-preso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Bernie-Ecclestone-e-preso-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Bernie-Ecclestone-e-preso-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Bernie-Ecclestone-e-preso-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">2 horas atrás</span>
</div>
<p>Bernie Ecclestone é preso no Aeroporto de Viracopos em Campinas</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/jesse-koz-e-shurastey-como-ficou-fusca-apos-acidente/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/3-4-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/3-4-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/3-4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/3-4-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/3-4-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/05/3-4-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">22 horas atrás</span>
</div>
<p>Veja como ficou Fusca de influenciador que morreu após acidente</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/homem-deixa-familia-para-viver-com-ucraniana/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/1-3-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/1-3-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/1-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/1-3-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/1-3-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/05/1-3-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">22 horas atrás</span>
</div>
<p>Homem deixa família para viver com ucraniana que abrigou em casa</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/saude-amplia-vacinacao-contra-influenza-em-engenheiro-coelho/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Amparo-quer-o-Samu-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Amparo-quer-o-Samu-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Amparo-quer-o-Samu-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Amparo-quer-o-Samu-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Amparo-quer-o-Samu-1-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Amparo-quer-o-Samu-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Engenheiro Coelho</span><span class="mvp-cd-date left relative">22 horas atrás</span>
</div>
<p>Saúde amplia vacinação contra Influenza em Engenheiro Coelho</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/engenheiro-coelho-tem-crescimento/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Engenheiro-Coelho-tem-crescimento-de-389-em-trabalho-Registrado-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Engenheiro-Coelho-tem-crescimento-de-389-em-trabalho-Registrado-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Engenheiro-Coelho-tem-crescimento-de-389-em-trabalho-Registrado-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Engenheiro-Coelho-tem-crescimento-de-389-em-trabalho-Registrado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Engenheiro-Coelho-tem-crescimento-de-389-em-trabalho-Registrado-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Engenheiro-Coelho-tem-crescimento-de-389-em-trabalho-Registrado-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Engenheiro-Coelho-tem-crescimento-de-389-em-trabalho-Registrado-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Engenheiro Coelho</span><span class="mvp-cd-date left relative">23 horas atrás</span>
</div>
<p>Engenheiro Coelho tem o terceiro maior crescimento de admissões registradas da RMC</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/festival-de-pesca-agita-domingo-em-engenheiro-coelho/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/3-3-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Festival de pesca agita domingo em Engenheiro Coelho" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/3-3-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/3-3-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/3-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/3-3-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Festival de pesca agita domingo em Engenheiro Coelho" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/3-3-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/05/3-3-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Engenheiro Coelho</span><span class="mvp-cd-date left relative">23 horas atrás</span>
</div>
<p>Festival de pesca agita domingo no Lago Municipal em Engenheiro Coelho</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/prefeitura-de-jaguariuna-realiza-1a-oficina-de-saude-mental/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/oficina-de-saude-mental-jaguariuna-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/oficina-de-saude-mental-jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/oficina-de-saude-mental-jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/oficina-de-saude-mental-jaguariuna-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/oficina-de-saude-mental-jaguariuna-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/05/oficina-de-saude-mental-jaguariuna-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">19 horas atrás</span>
</div>
<p>Prefeitura de Jaguariúna realiza 1ª oficina de saúde mental</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/saude-de-pedreira-recebe-novo-veiculo-para-atendimento-domiciliar-de-pacientes-com-mobilidade-reduzida/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Saude-Veiculo-Gol-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Saude-Veiculo-Gol-02-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Saude-Veiculo-Gol-02-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Saude-Veiculo-Gol-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Saude-Veiculo-Gol-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Saude-Veiculo-Gol-02-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Saude-Veiculo-Gol-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Pedreira</span><span class="mvp-cd-date left relative">19 horas atrás</span>
</div>
<p>Saúde de Pedreira recebe novo veículo para atendimento domiciliar de pacientes com mobilidade reduzida</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2020/12/logo.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-12869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12869"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12313"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-12314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12314"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-12315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12315"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-12316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12316"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-11887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11887"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-12319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12319"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
<li id="menu-item-11884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11884"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
<li id="menu-item-11885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11885"><a href="https://gazetaregional.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020 Gazeta Regional. Desenvolvido por <a href="https://awsolutions.work" target="_blank">AW Solutions </a></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"d46700f00d","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.7' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"e6476abde1","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"3543bf0fff","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"9e6618affb","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"bc6aaf1cf5","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.9.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.9.3' id='retina-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/frontend.min.js?ver=7.321' id='pc_frontend-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=7.321' id='pc_multiselect-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.pckg.js?ver=7.321' id='pc_lightbox-js'></script>
<style type="text/css">
	.pc_lightbox.mfp-bg {
		background: #111111; 	
	}
	.pc_lightbox.mfp-bg.mfp-ready {
		opacity: 0.8;	
	}
	.pc_lightbox .mfp-content {
		padding-right: 15%;
		padding-left: 15%;	
	}
	.pc_lightbox_contents:not(.pc_only_form_lb) {
		padding: 25px;	
		border-radius: 3px;
		border: 0px solid #dddddd;
		background-color: #ffffff;
		color: #555555;
	}
	.pc_lightbox_contents .mfp-close {
		background-color: #ffffff;
		color: #555555;	
		border-radius: 3px;
	}
	</style><div id="pc_lb_codes" style="display: none;"></div><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"711818ad4904cec0","version":"2021.12.0","r":1,"token":"2f682b80b1af4617a01d80c76c8e8d78","si":100}' crossorigin="anonymous"></script>
</body>
</html>