<!DOCTYPE html>
<html lang="pt-BR">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122512831-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122512831-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://gazetaregional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-828x600.jpg" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-828x600.jpg" />
<meta property="og:url" content="https://gazetaregional.com.br/principais-mudancas-na-lei-de-licitacoes-e-contratos-administrativos/" />
<meta property="og:title" content="Principais mudanças na Lei de Licitações e Contratos Administrativos" />
<meta property="og:description" content="Por Alexandre Patrussi de Souza – Advogado Especializado em Direito Público, com ênfase em Licitações e Contratos Desde de 1º de abril de 2021 está vigente a Lei nº. 14.133, que substituirá, na integralidade, as leis nº 8.666/93 e nº 10.520/02. Contudo, é importante ressaltar, que até 31/03/2023 a Administração Pública poderá se valer da [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://gazetaregional.com.br/principais-mudancas-na-lei-de-licitacoes-e-contratos-administrativos/">
<meta name="twitter:title" content="Principais mudanças na Lei de Licitações e Contratos Administrativos">
<meta name="twitter:description" content="Por Alexandre Patrussi de Souza – Advogado Especializado em Direito Público, com ênfase em Licitações e Contratos Desde de 1º de abril de 2021 está vigente a Lei nº. 14.133, que substituirá, na integralidade, as leis nº 8.666/93 e nº 10.520/02. Contudo, é importante ressaltar, que até 31/03/2023 a Administração Pública poderá se valer da [&hellip;]">
<title>Principais mudanças na Lei de Licitações e Contratos Administrativos &#8211; Jornal Gazeta Regional</title>
<script type="text/javascript">pc_lb_classes = [".pc_lb_trig_433"]; pc_ready_lb = [];</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetaregional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-components-css' href='https://gazetaregional.com.br/wp-includes/css/dist/components/style.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-editor/style.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://gazetaregional.com.br/wp-includes/css/dist/nux/style.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/editor/style.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/editor.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='youtube_videos-blocks/youtube-player-view-style-css' href='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://gazetaregional.com.br/wp-includes/css/dashicons.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/style.css?ver=5.6.7' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='pc_fontawesome-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple-select.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_lightbox-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/frontend.min.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_style-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/minimal.css?ver=7.321-' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'pt_BR', {"months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j \\d\\e F \\d\\e Y","LLL":"j \\d\\e F \\d\\e Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/i18n.min.js?ver=9e36b5da09c96c657b0297fd6f7cb1fd' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-16 19:35:54+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/a11y.min.js?ver=f23e5b9c6e4214e0ec04d318a7c9f898' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/escape-html.min.js?ver=cf3ba719eafb9297c5843cfc50c8f87e' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/element.min.js?ver=706303a9fd2fa288eac1331e8741b55b' id='wp-element-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/is-shallow-equal.min.js?ver=9b9485fde3a57e7ab33df6b14011ae5b' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/priority-queue.min.js?ver=1c942d9a6078a04ec1c4fb9ea8278f65' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/compose.min.js?ver=bfc9b31971dbb3710b604b3240d0f413' id='wp-compose-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/date.min.js?ver=b84140e458419d65dfa2492ed2e6745e' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"pt_BR","months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"daqui a %s","past":"%s atr\u00e1s"}},"formats":{"time":"H:i","date":"j \\d\\e F \\d\\e Y","datetime":"j \\d\\e F \\d\\e Y, H:i","datetimeAbbreviated":"j \\d\\e M \\d\\e Y, g:i a"},"timezone":{"offset":-3,"string":"America\/Sao_Paulo","abbr":"-03"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/hooks.min.js?ver=d0d9f43e03080e6ace9a3dabbd5f9eee' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/deprecated.min.js?ver=ff631a4000dc785473645d3ab52385e3' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom.min.js?ver=5490d2c4df70dd60b44aa0c3d6f809f7' id='wp-dom-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-16 19:35:54+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Backtick":["Acento grave"],"Period":["Ponto"],"Comma":["V\u00edrgula"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/keycodes.min.js?ver=13d5d002b3d69cd53f22ab7cb4c56d11' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/primitives.min.js?ver=a7cdfa5293e15b0323199249d74ac1a0' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/redux-routine.min.js?ver=d8c1e4e916d317be15a3ffd3f4987df4' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/data.min.js?ver=9cdf7f7ecf4c20f88e45e3523e5ae261' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/rich-text.min.js?ver=e8d71d28b8e9961543e85d635d569e49' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/warning.min.js?ver=3090d66f4d52ea11ae509fece459c35e' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/components.min.js?ver=0e32c09e58dda35c20a008350498cf91' id='wp-components-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.js?ver=5.6.7' id='youtube_videos-blocks/youtube-player-editor-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://gazetaregional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetaregional.com.br/wp-json/wp/v2/posts/19505" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetaregional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetaregional.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.7" />
<link rel="canonical" href="https://gazetaregional.com.br/principais-mudancas-na-lei-de-licitacoes-e-contratos-administrativos/" />
<link rel='shortlink' href='https://gazetaregional.com.br/?p=19505' />
<link rel="alternate" type="application/json+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fprincipais-mudancas-na-lei-de-licitacoes-e-contratos-administrativos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fprincipais-mudancas-na-lei-de-licitacoes-e-contratos-administrativos%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-122512831-1', 'auto');
			ga('send', 'pageview');
		</script>
<script type="text/javascript">pc_ms_countSelected = "# of % selected";pc_ms_allSelected = "All selected";pc_html5_validation = true;pc_ms_search_placeh = "Search options";pc_ms_search_nores = "No matches found";</script><link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-19505 single-format-standard wp-embed-responsive pc_minimal_style pc_unlogged">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu" class="menu"><li id="menu-item-11875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11875"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a></li>
<li id="menu-item-12870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12870"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-13481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13481"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11870"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a></li>
<li id="menu-item-11871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11871"><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/">Engenheiro Coelho</a></li>
<li id="menu-item-11873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11873"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a></li>
<li id="menu-item-11874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11874"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a></li>
<li id="menu-item-11878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11878"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">Santo Antônio de Posse</a></li>
<li id="menu-item-11882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11882"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a></li>
</ul>
</li>
<li id="menu-item-13502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13502"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13503"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13504"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a></li>
<li id="menu-item-13505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13505"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-13506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13506"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-13507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13507"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-13508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13508"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-13509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13509"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-13510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13510"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-13511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13511"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
</ul>
</li>
<li id="menu-item-13512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13512"><a href="https://gazetaregional.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-12031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12031"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10914"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal Gazeta Regional</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Principais mudanças na Lei de Licitações e Contratos Administrativos</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-13482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13482"><a href="https://gazetaregional.com.br/">Home</a></li>
<li id="menu-item-13484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13484"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13514 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1814/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/capa-2901-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/capa-2901-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/capa-2901-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1814</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1813/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-22-at-07.45.38-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-22-at-07.45.38-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-22-at-07.45.38-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1813</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1812/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/capa-1501-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/capa-1501-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/capa-1501-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1812</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1811/"><div class="mvp-mega-img"><img width="340" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/capa-0801-pdf.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Jornal Gazeta Regional Edição 1811</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1810/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-07.56.12-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-07.56.12-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-07.56.12-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1810</p></a></li></ul></div></div></li>
<li id="menu-item-13487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13487"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-10011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10011 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/vereadores-de-amparo-se-reunem-com-diretor-da-santa-casa-que-esta-em-processo-de-intervencao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/01-02-2022-Visita-diretor-da-Santa-Casa-Eduardo-17-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/01-02-2022-Visita-diretor-da-Santa-Casa-Eduardo-17-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/01-02-2022-Visita-diretor-da-Santa-Casa-Eduardo-17-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/01-02-2022-Visita-diretor-da-Santa-Casa-Eduardo-17-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vereadores de Amparo se reúnem com diretor da Santa Casa, que está em processo de intervenção</p></a></li><li><a href="https://gazetaregional.com.br/sabado-e-dia-c-de-vacinacao-contra-covid-19-para-as-criancas-em-amparo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/Vacinacao-dia-c-em-amparo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/Vacinacao-dia-c-em-amparo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Vacinacao-dia-c-em-amparo-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Vacinacao-dia-c-em-amparo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sábado é &#8220;Dia C&#8221; de vacinação contra Covid-19 para as crianças em Amparo</p></a></li><li><a href="https://gazetaregional.com.br/municipal-de-futsal-de-amparo-comeca-na-proxima-segunda-feira-07/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/Futsal-de-amparo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/Futsal-de-amparo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Futsal-de-amparo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Municipal de Futsal de Amparo começa na próxima segunda-feira, 07</p></a></li><li><a href="https://gazetaregional.com.br/amparo-teve-11-casos-de-dengue-em-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/Casos-de-dengue-em-amparo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/Casos-de-dengue-em-amparo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Casos-de-dengue-em-amparo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Amparo teve 11 casos de dengue em 2021</p></a></li><li><a href="https://gazetaregional.com.br/inscricoes-para-o-cursinho-pre-vestibular-municipal-estao-abertas-em-amparo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/curso-pre-vestibular-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/curso-pre-vestibular-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/curso-pre-vestibular-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/curso-pre-vestibular-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inscrições para o cursinho pré-vestibular municipal estão abertas em Amparo</p></a></li></ul></div></div></li>
<li id="menu-item-10012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10012 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/artur-nogueira-recebe-mais-1-650-doses-contra-a-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/dia-c-vacinacao-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/dia-c-vacinacao-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dia-c-vacinacao-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dia-c-vacinacao-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Artur Nogueira recebe mais 1.650 doses contra a Covid-19</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-conquista-r790-mil-para-construcao-da-casa-da-juventude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/casa-da-juventude--400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/casa-da-juventude--400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/casa-da-juventude--1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/casa-da-juventude--590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Artur Nogueira conquista R$790 mil para construção da Casa da Juventude</p></a></li><li><a href="https://gazetaregional.com.br/educacao-de-artur-nogueira-cria-projetos-para-incentivar-leitura-e-prevenir-doencas-ocupacionais-entre-profissionais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/professor-leitura-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/professor-leitura-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/professor-leitura-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/professor-leitura-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Educação de Artur Nogueira cria projetos para incentivar leitura e prevenir doenças ocupacionais entre profissionais</p></a></li><li><a href="https://gazetaregional.com.br/bolsa-trabalho-tem-novas-oportunidades-para-moradores-de-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Bolsa-do-povo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Bolsa-do-povo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Bolsa-do-povo-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Bolsa-do-povo.jpg 700w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bolsa-Trabalho tem novas oportunidades para moradores de Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-reabre-inscricoes-para-cursos-gratuitos-da-carreta-via-rapida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/carreta-1-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/carreta-1-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/carreta-1-1-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/carreta-1-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Artur Nogueira reabre inscrições para cursos gratuitos da Carreta Via Rápida</p></a></li></ul></div></div></li>
<li id="menu-item-13488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13488 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/campinas/">Campinas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/tam-linhas-aereas-s-a-deve-pagar-r5-milhoes-e-regularizar-jornada-de-aeroviarios-de-todo-o-pais/"><div class="mvp-mega-img"><img width="394" height="193" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/tam-linhas-aereas.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>TAM Linhas Aéreas S.A. deve pagar R$5 milhões e regularizar jornada de aeroviários de todo o país</p></a></li><li><a href="https://gazetaregional.com.br/estado-libera-mais-50-leitos-de-uti-covid-para-a-rmc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/Estado-libera-50-leitos-de-uti-para-a-rmc-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/Estado-libera-50-leitos-de-uti-para-a-rmc-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Estado-libera-50-leitos-de-uti-para-a-rmc-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Estado-libera-50-leitos-de-uti-para-a-rmc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estado libera mais 50 leitos de UTI Covid para a RMC</p></a></li><li><a href="https://gazetaregional.com.br/governo-do-estado-autoriza-r63-milhoes-para-infraestrutura-urbana-na-regiao-de-campinas/"><div class="mvp-mega-img"></div><p>Governo do Estado autoriza R$6,3 milhões para infraestrutura urbana na Região de Campinas</p></a></li><li><a href="https://gazetaregional.com.br/prefeitos-da-rmc-apelam-aos-pais-pela-vacinacao-das-criancas-contra-covid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/vacinacao-contra-covid-em-criancas-jaguariuna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/vacinacao-contra-covid-em-criancas-jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/vacinacao-contra-covid-em-criancas-jaguariuna-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/vacinacao-contra-covid-em-criancas-jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitos da RMC apelam aos pais pela vacinação das crianças contra Covid</p></a></li><li><a href="https://gazetaregional.com.br/rodrigo-garcia-anuncia-liberacao-de-novo-trecho-do-anel-viario-magalhaes-teixeira/"><div class="mvp-mega-img"></div><p>Rodrigo Garcia anuncia liberação de novo trecho do Anel Viário Magalhães Teixeira</p></a></li></ul></div></div></li>
<li id="menu-item-13489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13489 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/policia-municipal-de-cosmopoli-obtem-exito-ao-impedir-que-um-homem-tirasse-a-propria-vida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Policiais-de-cosmopolis-impedem-que-homem-se-jogue-da-ponte-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Policiais-de-cosmopolis-impedem-que-homem-se-jogue-da-ponte-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Policiais-de-cosmopolis-impedem-que-homem-se-jogue-da-ponte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia Municipal de Cosmópoli obtém êxito ao impedir que um homem tirasse a própria vida</p></a></li><li><a href="https://gazetaregional.com.br/partos-de-gestantes-nogueirenses-passam-a-ser-feitos-na-santa-casa-de-cosmopolis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Partos de gestantes nogueirenses passam a ser feitos na Santa Casa de Cosmópolis</p></a></li><li><a href="https://gazetaregional.com.br/profissionais-de-cosmopolis-participam-de-trilha-formativa-do-projeto-primeira-infancia-cidada/"><div class="mvp-mega-img"></div><p>Profissionais de Cosmópolis participam de Trilha Formativa do Projeto Primeira Infância Cidadã</p></a></li><li><a href="https://gazetaregional.com.br/cosmopolis-recebe-subestacao-de-energia-eletrica-da-cpfl-paulista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Cosmopolis-recebe-subestacao-de-energia-eletrica-da-CPFL-Paulista-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Cosmopolis-recebe-subestacao-de-energia-eletrica-da-CPFL-Paulista-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Cosmopolis-recebe-subestacao-de-energia-eletrica-da-CPFL-Paulista-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cosmópolis recebe subestação de energia elétrica da CPFL Paulista</p></a></li><li><a href="https://gazetaregional.com.br/policiais-municipais-de-cosmopolis-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policiais municipais de Cosmópolis participam de Instrução de Controle de Distúrbios Civis e uso de armamento menos letal</p></a></li></ul></div></div></li>
<li id="menu-item-10014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10014 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/vereadores-de-jaguariuna-aprovam-14-requerimentos-e-sete-mocoes-na-primeira-sessao-ordinaria-do-ano/"><div class="mvp-mega-img"></div><p>Vereadores de Jaguariúna aprovam 14 requerimentos e sete moções na primeira sessão ordinária do ano</p></a></li><li><a href="https://gazetaregional.com.br/saude-de-jaguariuna-realiza-neste-sabado-dia-c-contra-a-covid-para-criancas-de-5-a-11-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/Vacinacao-dia-C-em-Jaguariuna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/Vacinacao-dia-C-em-Jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Vacinacao-dia-C-em-Jaguariuna-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Vacinacao-dia-C-em-Jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saúde de Jaguariúna realiza neste sábado &#8220;Dia C&#8221; contra a Covid para crianças de 5 a 11 anos</p></a></li><li><a href="https://gazetaregional.com.br/alunos-da-rede-publica-de-jaguariuna-voltam-as-aulas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/alunos-de-jaguariuna-retornam-as-aulas-presenciais1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/alunos-de-jaguariuna-retornam-as-aulas-presenciais1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/alunos-de-jaguariuna-retornam-as-aulas-presenciais1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/alunos-de-jaguariuna-retornam-as-aulas-presenciais1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alunos da rede pública de Jaguariúna voltam às aulas</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-jaguariuna-comeca-a-entregar-carnes-de-iptu-taxa-de-licenca-e-iss/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/carne-de-iptu-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/carne-de-iptu-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/carne-de-iptu-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/carne-de-iptu-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Jaguariúna começa a entregar carnês de IPTU, taxa de licença e ISS</p></a></li><li><a href="https://gazetaregional.com.br/escola-das-artes-abre-matriculas-para-novos-alunos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/Escola-das-Artes-abre-matriculas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/Escola-das-Artes-abre-matriculas-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Escola-das-Artes-abre-matriculas-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Escola-das-Artes-abre-matriculas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Escola das Artes abre matrículas para novos alunos</p></a></li></ul></div></div></li>
<li id="menu-item-10013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10013 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/prefeitura-e-estado-realizam-a-partir-da-proxima-segunda-ultima-chamada-para-cadastramento-de-moradores-do-vila-nova/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/mapa-vilanova-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/mapa-vilanova-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/mapa-vilanova-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/mapa-vilanova-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura e Estado realizam a partir da próxima segunda última chamada para cadastramento de moradores do Vila Nova</p></a></li><li><a href="https://gazetaregional.com.br/aulas-na-rede-municipal-de-holambra-serao-retomadas-na-proxima-semana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/retorno-as-aulas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/retorno-as-aulas-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/retorno-as-aulas-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/retorno-as-aulas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aulas na Rede Municipal de Holambra serão retomadas na próxima semana</p></a></li><li><a href="https://gazetaregional.com.br/holambra-abre-processo-seletivo-para-professor-de-lingua-portuguesa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/Processo-Seletivo1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/Processo-Seletivo1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Processo-Seletivo1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Processo-Seletivo1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Holambra abre processo seletivo para professor de Língua Portuguesa</p></a></li><li><a href="https://gazetaregional.com.br/holambra-realiza-nesta-sexta-feira-primeira-campanha-de-doacao-de-sangue-do-ano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/IMG_1365-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/IMG_1365-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/IMG_1365-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/IMG_1365-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Holambra realiza nesta sexta-feira primeira Campanha de Doação de Sangue do ano</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-holambra-investe-mais-de-r14-milhao-para-estruturar-retomada-das-aulas-na-rede-municipal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Holambra-investe-mais-de-R14-milhao-para-estruturar-retomada-das-aulas-na-rede-municipal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Holambra-investe-mais-de-R14-milhao-para-estruturar-retomada-das-aulas-na-rede-municipal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Holambra-investe-mais-de-R14-milhao-para-estruturar-retomada-das-aulas-na-rede-municipal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Holambra-investe-mais-de-R14-milhao-para-estruturar-retomada-das-aulas-na-rede-municipal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Holambra investe mais de R$1,4 milhão para estruturar retomada das aulas na rede municipal</p></a></li></ul></div></div></li>
<li id="menu-item-13490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13490 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/morungaba/">Morungaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/morungaba-e-a-3a-cidade-brasileira-que-mais-exportou-vestuario-esportivo-em-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Vestuario-esportivo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Morungaba é a 3ª cidade brasileira que mais exportou vestuário esportivo em 2021</p></a></li><li><a href="https://gazetaregional.com.br/prefeito-de-morungaba-e-reeleito-presidente-da-aprecesp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Prefeito-Marquinho-e-reeleito-presidente-da-Aprecesp-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Prefeito-Marquinho-e-reeleito-presidente-da-Aprecesp-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Prefeito-Marquinho-e-reeleito-presidente-da-Aprecesp-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Prefeito-Marquinho-e-reeleito-presidente-da-Aprecesp-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeito de Morungaba é reeleito presidente da Aprecesp</p></a></li><li><a href="https://gazetaregional.com.br/prefeito-em-exercicio-de-morungaba-e-recebido-pelo-secretario-de-agricultura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-21-at-14.51.06-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-21-at-14.51.06-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-21-at-14.51.06-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-21-at-14.51.06-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeito em exercício de Morungaba é recebido pelo secretário de Agricultura</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-morungaba-adquire-pa-carregadeira-para-servicos-publicos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-11.28.48-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-11.28.48-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-11.28.48-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Morungaba adquire pá carregadeira para Serviços Públicos</p></a></li><li><a href="https://gazetaregional.com.br/equipe-de-saude-de-morungaba-reforca-orientacoes-para-prevencao-da-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Reuniao-Saude-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Reuniao-Saude-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Reuniao-Saude-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Reuniao-Saude-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Equipe de Saúde de Morungaba reforça orientações para prevenção da Covid-19</p></a></li></ul></div></div></li>
<li id="menu-item-10017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10017 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">S. A. Posse</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/motorista-morador-de-santo-antonio-de-posse-morre-em-acidente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Motorista morador de Santo Antônio de Posse morre em acidente</p></a></li><li><a href="https://gazetaregional.com.br/santo-antonio-de-posse-mais-beneficios-a-defesa-civil-e-habitacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/25.10.21-Prefeitura-de-Santo-Antonio-de-Posse.-568x378-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Santo Antônio de Posse: mais benefícios à Defesa Civil e habitação</p></a></li><li><a href="https://gazetaregional.com.br/policiais-civis-de-santo-antonio-de-posse-efetuam-a-prisao-de-3-individuos-por-trafico-de-drogas-associacao-para-o-trafico-e-posse-ilegal-de-municao-de-uso-permitido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policiais Civis de Santo Antônio de Posse efetuam a prisão de 3 indivíduos por tráfico de drogas, associação para o tráfico e posse ilegal de munição de uso permitido</p></a></li><li><a href="https://gazetaregional.com.br/vacinacao-contra-covid-19-neste-sabado-09-em-santo-antonio-de-posse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vacinação contra Covid-19 neste sábado, 09, em Santo Antônio de Posse</p></a></li><li><a href="https://gazetaregional.com.br/santo-antonio-de-posse-chega-ao-110o-dia-de-racionamento-de-agua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Santo-antonio-de-posse-chega-ao-110-dia-de-racionamento-de-agua-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Santo-antonio-de-posse-chega-ao-110-dia-de-racionamento-de-agua-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Santo-antonio-de-posse-chega-ao-110-dia-de-racionamento-de-agua-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Santo Antônio de Posse chega ao 110º dia de racionamento de água</p></a></li></ul></div></div></li>
<li id="menu-item-10016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10016 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/mariana-dos-santos-conquista-o-segundo-lugar-em-prova-dos-tres-tambores-em-jaguariuna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/Mariana-Santos-Prova-Tres-Tambores-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/Mariana-Santos-Prova-Tres-Tambores-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Mariana-Santos-Prova-Tres-Tambores-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Mariana-Santos-Prova-Tres-Tambores-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mariana dos Santos conquista o segundo lugar em Prova dos Três Tambores em Jaguariúna</p></a></li><li><a href="https://gazetaregional.com.br/fortes-chuvas-levam-defesa-civil-a-interditar-a-passagem-de-veiculos-em-parte-da-rua-jose-rocco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/Rua-Jose-Rocco-04-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/Rua-Jose-Rocco-04-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Rua-Jose-Rocco-04-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Rua-Jose-Rocco-04-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fortes chuvas levam Defesa Civil a interditar a passagem de veículos em parte da Rua José Rocco</p></a></li><li><a href="https://gazetaregional.com.br/rede-municipal-de-ensino-de-pedreira-inicia-o-ano-letivo-no-dia-02-de-fevereiro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Ano-Letivo-inicio-02-fevereiro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Ano-Letivo-inicio-02-fevereiro-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Ano-Letivo-inicio-02-fevereiro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rede Municipal de Ensino de Pedreira inicia o ano letivo no dia 02 de fevereiro</p></a></li><li><a href="https://gazetaregional.com.br/secretaria-de-cultura-de-pedreira-viabiliza-duas-novas-unidades-descentralizadas-do-centro-cultural/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Secretaria-de-Cultura-Novos-Predios-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Secretaria-de-Cultura-Novos-Predios-01-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Secretaria-de-Cultura-Novos-Predios-01-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Secretaria-de-Cultura-Novos-Predios-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria de Cultura de Pedreira viabiliza duas novas unidades descentralizadas do Centro Cultural</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-pedreira-realiza-a-entrega-dos-carnes-de-iptu-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Carnes-IPTU-2022-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Carnes-IPTU-2022-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Carnes-IPTU-2022-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Pedreira realiza a entrega dos carnês de IPTU de 2022</p></a></li></ul></div></div></li>
<li id="menu-item-10018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10018 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/producao-transmidia-e-transgenero-e-tema-de-live-da-ufscar/"><div class="mvp-mega-img"></div><p>Produção transmídia e transgênero é tema de live da UFSCar</p></a></li><li><a href="https://gazetaregional.com.br/estado-libera-areas-para-implantacao-de-dispositivo-de-acesso-e-retorno-na-rodovia-jornalista-francisco-aguirre-proenca-sp-101/"><div class="mvp-mega-img"></div><p>Estado libera áreas para implantação de dispositivo de acesso e retorno na Rodovia Jornalista Francisco Aguirre Proença (SP-101)</p></a></li><li><a href="https://gazetaregional.com.br/governo-de-sp-promove-dia-c-de-vacinacao-infantil-contra-covid-19-neste-sabado-05/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-18-08-21-51-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-18-08-21-51-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-18-08-21-51-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-18-08-21-51-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo de SP promove &#8220;Dia C&#8221; de vacinação infantil contra Covid-19 neste sábado, 05</p></a></li><li><a href="https://gazetaregional.com.br/obra-do-metro-desaba-e-abre-cratera-na-marginal-tiete/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/obra-do-metro-cede-e-abre-cratera-na-marginal-tiete-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/obra-do-metro-cede-e-abre-cratera-na-marginal-tiete-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/obra-do-metro-cede-e-abre-cratera-na-marginal-tiete-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Obra do Metrô desaba e abre cratera na Marginal Tietê</p></a></li><li><a href="https://gazetaregional.com.br/ufscar-recebe-inscricoes-para-pos-graduacao-em-gestao-publica-inovativa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/Gestaopublica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>UFSCar recebe inscrições para Pós-Graduação em Gestão Pública Inovativa</p></a></li></ul></div></div></li>
<li id="menu-item-13491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13491 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/serra-negra/">Serra Negra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/entidades-do-comercio-e-industria-de-serra-negra-fazem-parceria-com-o-polo-de-transformacao-e-inovacao-digital-do-circuito-das-aguas/"><div class="mvp-mega-img"></div><p>Entidades do comércio e indústria de Serra Negra fazem parceria com o Polo de Transformação e Inovação Digital do Circuito das Águas</p></a></li><li><a href="https://gazetaregional.com.br/edmir-chedid-destina-mais-r400-mil-para-a-prefeitura-de-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Edmir Chedid destina mais R$400 mil para a prefeitura de Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/audiencia-do-plano-diretor-ocorre-na-quinta-22-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Audiência do Plano Diretor ocorre na quinta, 22, em Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-serra-negra-solicita-que-sabesp-inclua-familias-vulneraveis-em-tarifa-social/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Serra Negra solicita que SABESP inclua famílias vulneráveis em tarifa social</p></a></li><li><a href="https://gazetaregional.com.br/castramovel-deve-iniciar-operacao-em-60-dias-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Castramóvel deve iniciar operação em 60 dias em Serra Negra</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13492"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13493 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/a-reforma-da-previdencia-e-as-regras-de-transicao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Reforma-da-previdencia-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Reforma-da-previdencia-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Reforma-da-previdencia-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A Reforma da Previdência e as Regras de Transição</p></a></li><li><a href="https://gazetaregional.com.br/agro-experience-2021-traz-programacao-inedita-em-ambiente-de-fazenda-com-realidade-virtual/"><div class="mvp-mega-img"></div><p>Agro Experience 2021 traz programação inédita em ambiente de fazenda com realidade virtual</p></a></li><li><a href="https://gazetaregional.com.br/integracao-lavoura-pecuaria-floresta-gera-sucesso-do-setor/"><div class="mvp-mega-img"></div><p>Integração Lavoura Pecuária Floresta gera sucesso do setor</p></a></li><li><a href="https://gazetaregional.com.br/compra-digital-no-agro/"><div class="mvp-mega-img"></div><p>Compra digital no agro</p></a></li><li><a href="https://gazetaregional.com.br/fintechs-para-o-agronegocio-2/"><div class="mvp-mega-img"></div><p>Fintechs para o agronegócio</p></a></li></ul></div></div></li>
<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/reforco-na-seguranca/"><div class="mvp-mega-img"></div><p>Reforço na segurança</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-17-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 17/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-10-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 10/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 03/07/2021</p></a></li></ul></div></div></li>
<li id="menu-item-13495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13495 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/familia-frachetta-uma-familia-pioneira/"><div class="mvp-mega-img"></div><p>Família Frachetta – Uma família pioneira</p></a></li><li><a href="https://gazetaregional.com.br/lider-associativista/"><div class="mvp-mega-img"></div><p>Líder associativista</p></a></li><li><a href="https://gazetaregional.com.br/aluga-se/"><div class="mvp-mega-img"></div><p>Aluga-se</p></a></li><li><a href="https://gazetaregional.com.br/retrospectiva-e-visao-de-futuro/"><div class="mvp-mega-img"></div><p>Retrospectiva e visão de futuro</p></a></li><li><a href="https://gazetaregional.com.br/lider-do-futuro/"><div class="mvp-mega-img"></div><p>Líder do futuro</p></a></li></ul></div></div></li>
<li id="menu-item-13496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13496 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/principais-mudancas-na-lei-de-licitacoes-e-contratos-administrativos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Principais mudanças na Lei de Licitações e Contratos Administrativos</p></a></li><li><a href="https://gazetaregional.com.br/regras-para-cancelamento-de-eventos-e-turismo-na-pandemia/"><div class="mvp-mega-img"></div><p>Regras para cancelamento de eventos e turismo na pandemia</p></a></li><li><a href="https://gazetaregional.com.br/como-nao-cair-em-fraudes-e-golpes-na-black-friday/"><div class="mvp-mega-img"></div><p>Como não cair em fraudes e golpes na Black Friday</p></a></li><li><a href="https://gazetaregional.com.br/os-cuidados-e-direitos-na-hora-de-fazer-locacao-de-imovel-para-temporada/"><div class="mvp-mega-img"></div><p>Os cuidados e direitos na hora de fazer locação de imóvel para temporada</p></a></li><li><a href="https://gazetaregional.com.br/estacionamentos-sao-responsaveis-pelos-objetos-deixados-no-interior-do-veiculo/"><div class="mvp-mega-img"></div><p>Estacionamentos são responsáveis pelos objetos deixados no interior do veículo</p></a></li></ul></div></div></li>
<li id="menu-item-13497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13497 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/cidadao-pode-verificar-valores-a-receber-de-bancos-no-registrato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Banco-Central-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Banco-Central-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Banco-Central-800x479.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Banco-Central-768x459.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Banco-Central-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Banco-Central-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Banco-Central.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cidadão pode verificar valores a receber de bancos no Registrato</p></a></li><li><a href="https://gazetaregional.com.br/mercado-em-crise-varejo-farmaceutico-deve-manter-crescimento-em-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Varejo-farmaceutico-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Varejo-farmaceutico-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Varejo-farmaceutico-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Varejo-farmaceutico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Mercado em crise? Varejo farmacêutico deve manter crescimento em 2022</p></a></li><li><a href="https://gazetaregional.com.br/aneel-divulga-projecao-de-22-de-aumento-na-energia-para-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Anael-divulga-aumento-da-conta-de-luz-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Anael-divulga-aumento-da-conta-de-luz-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Anael-divulga-aumento-da-conta-de-luz-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aneel divulga projeção de 22% de aumento na energia para 2022</p></a></li><li><a href="https://gazetaregional.com.br/janeiro-e-mes-propicio-para-comecar-a-investir-aponta-especialista/"><div class="mvp-mega-img"></div><p>Janeiro é mês propício para começar a investir, aponta especialista</p></a></li><li><a href="https://gazetaregional.com.br/especialista-mostra-os-segredos-para-economizar-ao-longo-do-ano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Martello-733-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Martello-733-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Martello-733-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Martello-733-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Especialista mostra os segredos para economizar ao longo do ano</p></a></li></ul></div></div></li>
<li id="menu-item-13498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13498 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/bbb22-registra-aumento-de-25-no-engajamento-com-o-publico-da-internet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/BBB-registra-aumento-do-publico-com-a-internet-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/BBB-registra-aumento-do-publico-com-a-internet-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/BBB-registra-aumento-do-publico-com-a-internet-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>BBB22 registra aumento de 25% no engajamento com o público da internet</p></a></li><li><a href="https://gazetaregional.com.br/hopi-hari-divulga-programacao-da-temporada-de-verao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/hopi-hari-alice-de-volta-ao-pais-mais-divertido-do-mundo-1--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/hopi-hari-alice-de-volta-ao-pais-mais-divertido-do-mundo-1--400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/hopi-hari-alice-de-volta-ao-pais-mais-divertido-do-mundo-1--1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/hopi-hari-alice-de-volta-ao-pais-mais-divertido-do-mundo-1--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hopi Hari divulga programação da temporada de verão</p></a></li><li><a href="https://gazetaregional.com.br/depende-parceria-de-dj-guuga-wesley-safadao-e-ze-felipe-chega-em-todas-as-plataformas-de-streaming/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG-2785-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG-2785-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG-2785-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG-2785-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Depende&#8221; &#8211; parceria de DJ Guuga, Wesley Safadão e Zé Felipe chega em todas as plataformas de streaming</p></a></li><li><a href="https://gazetaregional.com.br/turbina-de-aviao-com-cantor-bruno-cai-e-aeronave-faz-pouso-de-emergencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Bruno-da-dupla-Bruno-e-Marrone-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Bruno-da-dupla-Bruno-e-Marrone-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Bruno-da-dupla-Bruno-e-Marrone-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Turbina de avião com cantor Bruno cai e aeronave faz pouso de emergência</p></a></li><li><a href="https://gazetaregional.com.br/mundo-animal-nos-livros-licoes-de-respeito-e-amizade/"><div class="mvp-mega-img"><img width="300" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/unnamed-26-300x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Mundo animal nos livros: lições de respeito e amizade</p></a></li></ul></div></div></li>
<li id="menu-item-13499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13499 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/o-professor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O Professor</p></a></li><li><a href="https://gazetaregional.com.br/ciclismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Ciclismo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Ciclismo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Ciclismo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ciclismo</p></a></li><li><a href="https://gazetaregional.com.br/internado-ha-uma-semana-com-covid-19-branco-e-extubado-em-uti-de-hospital-do-rio-de-janeiro/"><div class="mvp-mega-img"><img width="259" height="194" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/branco.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Internado há uma semana com Covid-19, Branco é extubado em UTI de hospital do Rio de Janeiro</p></a></li><li><a href="https://gazetaregional.com.br/jaguariuna-fc-anuncia-sua-nao-participacao-no-campeonato-paulista-sub-23-de-2020/"><div class="mvp-mega-img"><img width="320" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube.jpg 1024w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube-800x600.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube-768x576.jpg 768w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Jaguariúna FC anuncia sua não participação no Campeonato Paulista – Sub 23 em 2020</p></a></li><li><a href="https://gazetaregional.com.br/neymar-e-um-dos-tres-casos-de-coronavirus-confirmados-no-psg/"><div class="mvp-mega-img"><img width="342" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus.jpg 924w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-800x561.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-768x539.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-130x90.jpg 130w" sizes="(max-width: 342px) 100vw, 342px" /></div><p>Neymar é um dos três casos de coronavírus confirmados no PSG</p></a></li></ul></div></div></li>
<li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13500 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/novidades-que-chegaram-ao-game-pass-ao-xbox-live-gold-e-para-o-playstation-plus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novidades que chegaram ao Game Pass, ao Xbox Live Gold e para o Playstation Plus</p></a></li><li><a href="https://gazetaregional.com.br/novo-state-of-play-e-alguns-lancamentos-deste-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novo State of play e alguns lançamentos deste mês</p></a></li><li><a href="https://gazetaregional.com.br/da-depressao-ao-empreendedorismo-jovem-de-22-anos-cria-game-e-viraliza-no-tik-tok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Da depressão ao empreendedorismo: jovem de 22 anos cria game e viraliza no Tik Tok</p></a></li><li><a href="https://gazetaregional.com.br/outirides-um-jogo-que-voce-precisa-conhecer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Outirides: Um jogo que você precisa conhecer</p></a></li><li><a href="https://gazetaregional.com.br/destiny-2-medicos-sem-fronteiras-watch-dogs-legion-e-cyberpunk-2077/"><div class="mvp-mega-img"></div><p>Destiny 2, Médicos Sem fronteiras, Watch Dogs Legion e Cyberpunk 2077</p></a></li></ul></div></div></li>
<li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13501 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/conhece-a-ti-mesmo/"><div class="mvp-mega-img"></div><p>Conhece a ti mesmo</p></a></li><li><a href="https://gazetaregional.com.br/qual-o-melhor-caminho/"><div class="mvp-mega-img"></div><p>Qual o melhor caminho?</p></a></li><li><a href="https://gazetaregional.com.br/autocuidado/"><div class="mvp-mega-img"></div><p>Autocuidado</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13486"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-13483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13483"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetaregional.com.br/principais-mudancas-na-lei-de-licitacoes-e-contratos-administrativos/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/direito/"><span class="mvp-post-cat left">Direito</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Principais mudanças na Lei de Licitações e Contratos Administrativos</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">7 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-02-03">3 de fevereiro de 2022</time></span>
<meta itemprop="dateModified" content="2022-02-03 7:25 pm" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="828" height="828" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza.jpg 828w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-800x800.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-150x150.jpg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-768x768.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-80x80.jpg 80w" sizes="(max-width: 828px) 100vw, 828px" /> <meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-828x600.jpg">
<meta itemprop="width" content="828">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/principais-mudancas-na-lei-de-licitacoes-e-contratos-administrativos/&amp;t=Principais mudanças na Lei de Licitações e Contratos Administrativos', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Principais mudanças na Lei de Licitações e Contratos Administrativos -&amp;url=https://gazetaregional.com.br/principais-mudancas-na-lei-de-licitacoes-e-contratos-administrativos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/principais-mudancas-na-lei-de-licitacoes-e-contratos-administrativos/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-828x600.jpg&amp;description=Principais mudanças na Lei de Licitações e Contratos Administrativos', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#c3fcb0b6a1a9a6a0b7fe93b1aaada0aab3a2aab0e3aeb6a7a2ad0064a2b0e3ada2e38fa6aae3a7a6e38faaa0aab7a200640076a6b0e3a6e380acadb7b1a2b7acb0e382a7aeaaadaab0b7b1a2b7aab5acb0e5a2aeb3f8818c879afe82a0aba6aae3a6b0b7a6e3a2b1b7aaa4ace3aaadb7a6b1a6b0b0a2adb7a6e3a6e3b3a6adb0a6aae3a6aee3a0acaeb3a2b1b7aaafab0062eeaface3a0acaee3b5aca00069ede380acada5aab1a2f9e3abb7b7b3b0f9ececa4a2b9a6b7a2b1a6a4aaacada2afeda0acaeeda1b1ecb3b1aaada0aab3a2aab0eeaeb6a7a2ada0a2b0eeada2eeafa6aaeea7a6eeafaaa0aab7a2a0aca6b0eea6eea0acadb7b1a2b7acb0eea2a7aeaaadaab0b7b1a2b7aab5acb0ec">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/principais-mudancas-na-lei-de-licitacoes-e-contratos-administrativos/&amp;t=Principais mudanças na Lei de Licitações e Contratos Administrativos', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Principais mudanças na Lei de Licitações e Contratos Administrativos -&amp;url=https://gazetaregional.com.br/principais-mudancas-na-lei-de-licitacoes-e-contratos-administrativos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/principais-mudancas-na-lei-de-licitacoes-e-contratos-administrativos/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-828x600.jpg&amp;description=Principais mudanças na Lei de Licitações e Contratos Administrativos', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Principais mudanças na Lei de Licitações e Contratos Administrativos https://gazetaregional.com.br/principais-mudancas-na-lei-de-licitacoes-e-contratos-administrativos/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#f9c68a8c9b939c9a8dc4a98b90979a908998908ad9948c9d98973a5e988ad99798d9b59c90d99d9cd9b5909a908d983a5e3a4c9c8ad99cd9ba96978d8b988d968ad9b89d949097908a8d8b988d908f968adf989489c2bbb6bda0c4b89a919c90d99c8a8d9cd9988b8d909e96d990978d9c8b9c8a8a98978d9cd99cd9899c978a9c90d99c94d99a969489988b8d9095913a58d49596d99a9694d98f969a3a53d7d9ba96979f908b98c3d9918d8d898ac3d6d69e98839c8d988b9c9e9096979895d79a9694d79b8bd6898b90979a908998908ad4948c9d98979a988ad49798d4959c90d49d9cd495909a908d989a969c8ad49cd49a96978d8b988d968ad4989d949097908a8d8b988d908f968ad6">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p class="has-text-align-right"><em>Por Alexandre Patrussi de Souza – Advogado Especializado em Direito Público, com ênfase em Licitações e Contratos</em></p>
<p>Desde de 1º de abril de 2021 está vigente a Lei nº. 14.133, que substituirá, na integralidade, as leis nº 8.666/93 e nº 10.520/02. Contudo, é importante ressaltar, que até 31/03/2023 a Administração Pública poderá se valer da utilização da legislação publicada recentemente ou das leis anteriores, porém não pode se utilizar das mesmas concomitantemente, tendo que fazer a opção.</p>
<p>As principais mudanças trazidas pela Lei nº. 14.133/2021 são:</p>
<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Criação do Portal Nacional de Contratações Públicas – PNCP, onde todos os editais, contratos e aditivos oriundos destes deverão estar disponíveis no referido site, sob pena de nulidade dos atos;</p>
<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Os editais publicados através desta nova lei não poderão se valer mais das modalidades convite e tomada de preços, onde fora criada uma nova modalidade, a do “diálogo competitivo”, trazendo mais perto da Administração Pública as pessoas físicas e jurídicas privadas;</p>
<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fora criada a matriz de riscos, que consiste em cláusula contratual definidora de riscos e responsabilidades entre as partes e caracterizadora do equilíbrio econômico-financeiro inicial do contrato;</p>
<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Os entes públicos utilizam bastante a figura do credenciamento, que serve para credenciar pessoas físicas ou jurídicas interessadas em fornecer ou prestar determinados serviços / bens, nos preços fixados pela Administração e demais condições, onde a nova lei estabelece a forma deste, sendo que antes não existia esta figura expressa;</p>
<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Os documentos podem ser autenticados não somente por servidores públicos, mas por qualquer advogado, através de declaração de autenticidade, como é no judiciário;</p>
<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Os contratos de fornecimento contínuos que antes em tese não poderiam ser prorrogados, com a nova lei podem ter duração de 5 (cinco) anos, como era na hipótese de serviços continuados, que em determinadas hipóteses, contratos de serviços contínuos podem ter duração hoje com a nova lei o prazo de 10 (dez) anos;</p>
<p>·       Por fim, a nova lei diminui o prazo em que a Administração pode ficar inadimplente com os fornecedores / prestadores de serviços, onde o prazo anterior em tese era de 90 (noventa) dias de atraso, a contar do vencimento da nota fiscal ou documento equivalente, e hoje o prazo diminuiu para 2 (dois) meses, a contar da emissão da nota fiscal, podendo o contratado optar pela extinção do contrato.</p>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://gazetaregional.com.br/regras-para-cancelamento-de-eventos-e-turismo-na-pandemia/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Regras para cancelamento de eventos e turismo na pandemia</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" />
<meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png">
</div>
<meta itemprop="name" content="Jornal Gazeta Regional">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue lendo</span>
</div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/direito/"><span class="mvp-post-cat left">Direito</span></a></h3>
<h1 class="mvp-post-title left">Regras para cancelamento de eventos e turismo na pandemia</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Edson-Cardoso-de-Sa-80x80.jpeg" width="46" height="46" alt="Edison Cardoso de Sá" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">3 dias atrás</span> <p>em</p> <span class="mvp-post-date">1 de fevereiro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/edison/" title="Posts de Edison Cardoso de Sá" rel="author">Edison Cardoso de Sá</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>Durante a pandemia da Covid-19, foi votado no Congresso Nacional uma nova regra prevendo formas de atenuar os efeitos da crise pandêmica nos setores de turismo e de cultura, com a possibilidade de antes mesmo da devolução dos valores pagos, remarcações dos serviços contratados, disponibilização de crédito para abatimento na compra de outros serviços, com essas regras estabelecidas na Lei 14.186 de 2021, no seu artigo 3º, como segue:</p>
<p>Art. 3º O disposto no art. 2º desta Lei aplica-se a:<br>I &#8211; prestadores de serviços turísticos e sociedades empresárias a que se refere o art. 21 da Lei nº 11.771, de 17 de setembro de 2008 ; e<br>II &#8211; cinemas, teatros e plataformas digitais de vendas de ingressos pela internet.</p>
<p>Nessa leitura do texto legal, pode-se entender também por empresas de eventos de formaturas ou de festas familiares, eventos turísticos que impossibilitam neste momento a realizações dos mesmos.<br>Com o impacto da pandemia e várias atividades sendo suspensas por conta das aglomerações, foi então votada essa nova lei que gera novas regras para o setor de cultura e turismo, isso valendo para festas de formaturas.</p>
<p>A lei em questão diz no seu artigo 2º, que na hipótese de adiamento nas datas mencionadas, o prestador de serviços ou a sociedade empresária não serão obrigados a reembolsar os valores pagos pelo consumidor, vejamos:</p>
<p>Art. 2º Na hipótese de adiamento ou de cancelamento de serviços, de reservas e de eventos, incluídos shows e espetáculos, de 1º de janeiro de 2020 a 31 de dezembro de 2021, em decorrência da pandemia da covid-19, o prestador de serviços ou a sociedade empresária não serão obrigados a reembolsar os valores pagos pelo consumidor, desde que assegurem.</p>
<p>Porém, essa regra não é absoluta em desfavor do consumidor, sem que o fornecedor de produtos ou serviços tenha que simplesmente ficar com o valor pago pelo consumidor e não fornecer os seus serviços, sendo que, o inciso l e ll do artigo 2º, da Lei 14.186 de 24 de agosto de 2021, determina, como segue:</p>
<p>I &#8211; a remarcação dos serviços, das reservas e dos eventos adiados; ou<br>II &#8211; a disponibilização de crédito para uso ou abatimento na compra de outros serviços, reservas e eventos disponíveis nas respectivas empresas.</p>
<p>No mesmo diapasão, o § 1º, diz que as operações que trata o artigo 2º, da lei em comento, não pode gerar custo adicional, taxa ou multa ao consumidor, levando em consideração a data de 1º de janeiro de 2020, estendendo esse prazo de 120 dias, estendendo 30 dias da realização do evento, vejamos:<br>§ 1º As operações de que trata o caput deste artigo ocorrerão sem custo adicional, taxa ou multa ao consumidor, em qualquer data a partir de 1º de janeiro de 2020, e estender-se-ão pelo prazo de 120 (cento e vinte) dias, contado da comunicação do adiamento ou do cancelamento dos serviços, ou 30 (trinta) dias antes da realização do evento, o que ocorrer antes.</p>
<p>Ainda sobre as regras do § 2º, do artigo 2º, da mesma cláusula legal, vejamos:<br>§ 2º Se o consumidor não fizer a solicitação a que se refere o § 1º deste artigo no prazo assinalado de 120 (cento e vinte) dias, por motivo de falecimento, de internação ou de força maior, o prazo será restituído em proveito da parte, do herdeiro ou do sucessor, a contar da data de ocorrência do fato impeditivo da solicitação.</p>
<p>Também no § 3º, do mesmo artigo, fica o fornecedor desobrigado de qualquer forma de ressarcimento caso o consumidor não fizer a solicitação no prazo do § 1º e das hipóteses previstas no § 2º do artigo 2º, da Lei 14.186, vejamos:<br>§ 3º O fornecedor fica desobrigado de qualquer forma de ressarcimento se o consumidor não fizer a solicitação no prazo estipulado no § 1º ou não estiver enquadrado em uma das hipóteses previstas no § 2º deste artigo.</p>
<p>Com relação aos créditos a que a lei se refere no seu artigo 2º, § 4º, diz assim:<br>§ 4º O crédito a que se refere o inciso II do caput deste artigo poderá ser utilizado pelo consumidor até 31 de dezembro de 2022.</p>
<p>Com isso, vale destacar que é importante buscar na regra do que determina a lei a negociação sobre esses parâmetros legais, com a restituição dos valores pagos que devem ser respeitados os valores originalmente contratados, com a obrigação de serem restituídos até dezembro de 2022 aos consumidores quando não for possível oferecer a remarcação dos serviços, sendo deduzidos taxas de conveniência ou de entrega.</p>
<p>Essa é uma lei extensa, mas com os mais importantes e principais comentários sobre essa regra. Vale a leitura do texto legal.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/regras-para-cancelamento-de-eventos-e-turismo-na-pandemia/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/direito/"><span class="mvp-post-cat left">Direito</span></a></h3>
<h1 class="mvp-post-title left">Como não cair em fraudes e golpes na Black Friday</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Edson-Cardoso-de-Sa-80x80.jpeg" width="46" height="46" alt="Edison Cardoso de Sá" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">2 meses atrás</span> <p>em</p> <span class="mvp-post-date">23 de novembro de 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/edison/" title="Posts de Edison Cardoso de Sá" rel="author">Edison Cardoso de Sá</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>As promoções da Black Friday estão aí neste mês de novembro e, em especial, no dia 26 de novembro as propagandas irão se intensificar nos sites, redes sociais e na televisão de produtos em promoções. É bom e necessário lembrar a todos da necessidade e cuidados ao realizar compras pela internet, pois, requer muito cuidado dos consumidores que precisam estarem atentos com esses tipos de contratações no sentido de evitar dores de cabeça no futuro, seja por conta de pagar preço que não corresponde à realidade, a não entrega do produto adquirido, e também entrega de produto defeituoso.</p>
<p>Para isso, se faz necessário a atenção do consumidor em qual site está sendo realizado o tipo de compra. Primeiro é verificar se esse site é idôneo, ou seja, cumpre com o que está sendo ofertado, como valor, entrega de produto com qualidade, sem vícios que poderão gerar uma dor de cabeça na hora de prestar a assistência técnica.</p>
<p>Ainda para essa verificação da idoneidade do site, é importante buscar informações se há reclamações nos Órgãos de Proteção e Defesa do Consumidor. Para isso à Fundação Procon de São Paulo dispõe de um site para acessar e verificar se o fornecedor está ou não na relação como empresas que tem registros de reclamações ou golpes praticados contra os consumidores, sendo este site; <a href="https://sistemas.procon.sp.gov.br/evitesite/list/evitesites.php">https://sistemas.procon.sp.gov.br/evitesite/list/evitesites.php</a>.</p>
<p>Tome muito cuidado ao fazer compras pelas redes sociais, sendo estas compras feitas em perfil sem ter informações de quem está vendendo determinados produtos, pois esses fornecedores não têm endereços, CNPJ e nem contatos de quem fabrica os produtos dispostos aos consumidores, caso receba o produto com defeitos não terá assistência técnica para atendê-lo.</p>
<p>Destaco os cuidados com pagamentos por boletos bancários, isso por conta dos golpes que estão sendo praticados pelos golpistas de plantão, que sabe muito bem como praticar esses tipos de fraudes em cima dos consumidores.</p>
<p>Algumas dicas são importantes para que você nessa seja presa fácil quando se tratar desse tipo de compra, tomando as devidas precauções no sentido de verificar se o site informa os seus dados, como endereço físico, telefone, e-mail, CNPJ e nome da empresa.</p>
<p>Ao realizar a compra, é indicado salvar os documentos referentes ao pedido, que podem ser necessários em caso de problemas.</p>
<p>Outra medida importante é evitar as compras por impulso, consultando o seu orçamento e avaliar se a compra não irá comprometê-lo ajuda a evitar problemas.</p>
<p>Com relação aos boletos, verifique a veracidade das informações obtidas e qual a procedência desses boletos, caso tenha dúvida, ligue para o site ou fornecedor do produto para tirar informações sobre o boleto, tenha sempre número de protocolo.</p>
<p>Oriento que nos próximos dias o consumidor já comece a monitorar os preços, pesquisando em mais de um local e fazendo prints das telas com os valores ofertados. Deste modo, é possível avaliar se o valor é de fato promocional.</p>
<p>O consumidor deve estar atento a compra online dos produtos que não está vendo, mas sim comprando a partir dos critérios aqui mencionados. Por isso, deve verificar as indicações constantes no site, como a espécie do produto, suas dimensões, cores, eventuais prazos de validade etc.</p>
<p>Caso haja algum problema aparente no produto ao recebê-lo, deve entrar em contato com o fornecedor para fazer o reparo, a substituição ou eventual cancelamento da compra, sendo isso previsto na nossa legislação consumerista.</p>
<p>O Código de Defesa do Consumidor dá o prazo de 30 dias para produtos ou serviços não duráveis e 90 dias para os duráveis, contados do recebimento. Para vícios ocultos, como algum de defeito no funcionamento, por exemplo. Além do direito ao arrependimento dentro dos 07 dias, em compra pela internet.</p>
<p>Por fim, fique atentos e não caia em golpes ou fraudes que estão sendo praticados no mercado de consumo. Um forte abraço e um excelente fim de semana.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/como-nao-cair-em-fraudes-e-golpes-na-black-friday/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/direito/"><span class="mvp-post-cat left">Direito</span></a></h3>
<h1 class="mvp-post-title left">Os cuidados e direitos na hora de fazer locação de imóvel para temporada</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Edson-Cardoso-de-Sa-80x80.jpeg" width="46" height="46" alt="Edison Cardoso de Sá" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">3 meses atrás</span> <p>em</p> <span class="mvp-post-date">15 de novembro de 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/edison/" title="Posts de Edison Cardoso de Sá" rel="author">Edison Cardoso de Sá</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>Estamos chagando no fim do ano de 2021 e também o aproxima-se o verão e, com isso, aumentam as locações de imóveis para temporada. Importante orientar e destacar alguns aspectos desse tipo de contratação, sendo essa relação regida pela lei 8.245/91, com modificações em parte pela lei 12.112/09, que dispõe sobre locação de imóveis urbanos. Lembrando que diversos artigos visam proteger o locatário, parte, em tese, sempre mais vulnerável nesta relação contratual.</p>
<p>Quando se fala em contrato, podemos entender que pode ser o contrato formal ou tácito, sempre lembrando que o tácito deve-se ter prova do que foi pactuado entre às partes contratantes, mas lembrando que o melhor é ter sempre o contrato formal, aquele redigido em documento assinado entre os envolvidos.</p>
<p>No artigo 48 da lei 8.245/91, diz, como segue:</p>
<p>Art. 48. Considera&nbsp;<em>&#8211;</em>&nbsp;se locação para temporada aquela destinada à residência temporária do locatário, para prática de lazer, realização de cursos, tratamento de saúde, feitura de obras em seu imóvel, e outros fatos que decorrem tão-somente de determinado tempo, e contratada por prazo não superior a noventa dias, esteja ou não mobiliado o imóvel.</p>
<p>Observa-se, que o artigo acima comentado diz que o prazo de contratação não pode ser superior a noventa dias.</p>
<p>No parágrafo único do mesmo artigo da lei em comento, diz sobre o imóvel mobiliado e o estado que se encontra para depois devolver nas mesmas condições que foi alugado, vejamos:</p>
<p>Parágrafo único. No caso de a locação envolver imóvel mobiliado, constará do contrato, obrigatoriamente, a descrição dos móveis e utensílios que o guarnecem, bem como o estado em que se encontram.</p>
<p>Caso o locatário não devolva o bem dentro do prazo de vigência do contrato, pode o locador pedir em ação de despejo por denúncia vazia (ou imotivada). E, de acordo com o artigo 59, parágrafo terceiro da lei 8. 245/91, sendo admissível pedido de Liminar para desocupação do imóvel em 15 dias, independentemente de prestada a caução no valor da dívida não cumprida.</p>
<p>Vale lembrar que contrato dessa natureza deve ser exclusivamente para alta temporada, sendo este de até o máximo de 90 dias, somente, fora disso será enquadrado como contrato residencial e não de alta temporada.</p>
<p>Também é importante ter a máxima atenção na hora de fazer esses tipos de contratos, para não cair em golpes, pois todo cuidado é pouco. Com isso, ficam algumas dicas importantes neste sentido, como:</p>
<p>Verificar se a pessoa com quem está contratando é idônea, e tem recomendações de outras pessoas que já utilizaram o imóvel que se pretende alugar;</p>
<p>Informe-se sobre a infraestrutura do local;</p>
<p>Pesquise as avaliações em sites e redes sociais;</p>
<p>Guarde os recibos e comprovantes de pagamentos em caso de contratação do imóvel;</p>
<p>Faça vistoria quando chegar no imóvel e tenha fotos do estado em que você o encontrou.</p>
<p>Em suma, tome todos os cuidados necessários para evitar dores de cabeça. No mais, curta o seu merecido descanso, pois esse ano nada foi fácil para todos nós. Tenha um excelente fim de semana.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/os-cuidados-e-direitos-na-hora-de-fazer-locacao-de-imovel-para-temporada/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="search-4" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Pesquisar</span></h4></div><form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form></section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="https://api.whatsapp.com/send?1=pt_BR&phone=5519994869050" target="_blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Anuncio-JR.jpg" /></a> </div>
</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="http://www.expressometropolis.com.br/horarios.php" target="_blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/07/METROPOLIS-SITE.jpg" /></a>
</div>
</section><section id="categories-4" class="mvp-side-widget widget_categories"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Categorias</span></h4></div><form action="https://gazetaregional.com.br" method="get"><label class="screen-reader-text" for="cat">Categorias</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Selecionar categoria</option>
<option class="level-0" value="423">Agronegócio</option>
<option class="level-0" value="208">Amparo</option>
<option class="level-0" value="210">Artur Nogueira</option>
<option class="level-0" value="426">Bastidores do Poder</option>
<option class="level-0" value="206">Bem na Foto</option>
<option class="level-0" value="214">Brasil</option>
<option class="level-0" value="431">Campinas</option>
<option class="level-0" value="419">Cosmópolis</option>
<option class="level-0" value="430">Cultura</option>
<option class="level-0" value="425">Direito</option>
<option class="level-0" value="422">Economia</option>
<option class="level-0" value="420">Engenheiro Coelho</option>
<option class="level-0" value="11">Entretenimento</option>
<option class="level-0" value="3">Esportes</option>
<option class="level-0" value="211">Holambra</option>
<option class="level-0" value="7">Jaguariúna</option>
<option class="level-0" value="424">Jogos</option>
<option class="level-0" value="10">Jornal Online</option>
<option class="level-0" value="421">Morungaba</option>
<option class="level-0" value="215">Mundo</option>
<option class="level-0" value="209">Pedreira</option>
<option class="level-0" value="427">Psicologia</option>
<option class="level-0" value="212">Santo Antônio de Posse</option>
<option class="level-0" value="213">São Paulo</option>
<option class="level-0" value="429">Serra Negra</option>
<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/banner_site.jpg" /> </div>
</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recente</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://gazetaregional.com.br/principais-mudancas-na-lei-de-licitacoes-e-contratos-administrativos/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-800x800.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-150x150.jpg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-768x768.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza.jpg 828w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Direito</span><span class="mvp-cd-date left relative">7 horas atrás</span>
</div>
<h2>Principais mudanças na Lei de Licitações e Contratos Administrativos</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/prefeitura-e-estado-realizam-a-partir-da-proxima-segunda-ultima-chamada-para-cadastramento-de-moradores-do-vila-nova/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/mapa-vilanova-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/mapa-vilanova-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/02/mapa-vilanova-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
 <div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Holambra</span><span class="mvp-cd-date left relative">10 horas atrás</span>
</div>
<h2>Prefeitura e Estado realizam a partir da próxima segunda última chamada para cadastramento de moradores do Vila Nova</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/producao-transmidia-e-transgenero-e-tema-de-live-da-ufscar/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">11 horas atrás</span>
</div>
<h2>Produção transmídia e transgênero é tema de live da UFSCar</h2>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/tam-linhas-aereas-s-a-deve-pagar-r5-milhoes-e-regularizar-jornada-de-aeroviarios-de-todo-o-pais/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/tam-linhas-aereas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/tam-linhas-aereas-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/02/tam-linhas-aereas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">12 horas atrás</span>
</div>
<h2>TAM Linhas Aéreas S.A. deve pagar R$5 milhões e regularizar jornada de aeroviários de todo o país</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/engenheiro-coelho-participa-do-dia-c-de-vacinacao-infantil-contra-covid-19/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/DiaC-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/DiaC-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/02/DiaC-800x800.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/02/DiaC-150x150.jpg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/02/DiaC-768x768.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/02/DiaC.jpg 1280w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Engenheiro Coelho</span><span class="mvp-cd-date left relative">12 horas atrás</span>
</div>
<h2>Engenheiro Coelho participa do ‘Dia C’ de vacinação infantil contra Covid-19</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://gazetaregional.com.br/estado-de-sp-deve-entrar-na-fase-roxa-ainda-mais-restritiva-nesta-semana/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">11 meses atrás</span>
</div>
<h2>Estado de SP deve entrar na fase roxa, ainda mais restritiva, nesta semana</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/falece-o-proprietario-da-rede-petcamp/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">10 meses atrás</span>
</div>
<h2>Falece o proprietário da rede PetCamp</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/jaguariuna-nao-fara-lockdown/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">11 meses atrás</span>
</div>
<h2>Jaguariúna não fará lockdown</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/gusttavo-lima-ze-vaqueiro-baroes-e-outros-artistas-sao-confirmados-para-o-rodeo-de-jaguariuna/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-800x800.png 800w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-150x150.png 150w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-768x768.png 768w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado.png 1000w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">4 meses atrás</span>
</div>
<h2>Gusttavo Lima, Zé Vaqueiro, Barões e outros artistas são confirmados para o Rodeo de Jaguariúna</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/jaguariuna-rodeo-festival-confirma-edicao-2021/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-800x800.png 800w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-150x150.png 150w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-768x768.png 768w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado.png 1000w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">4 meses atrás</span>
</div>
<h2>Jaguariúna Rodeo Festival confirma edição 2021</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Últimas Notícias</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://gazetaregional.com.br/saude-de-jaguariuna-realiza-neste-sabado-dia-c-contra-a-covid-para-criancas-de-5-a-11-anos/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/Vacinacao-dia-C-em-Jaguariuna-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/Vacinacao-dia-C-em-Jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Vacinacao-dia-C-em-Jaguariuna-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Vacinacao-dia-C-em-Jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/Vacinacao-dia-C-em-Jaguariuna-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/Vacinacao-dia-C-em-Jaguariuna-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Vacinacao-dia-C-em-Jaguariuna-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">17 horas atrás</span>
</div>
<p>Saúde de Jaguariúna realiza neste sábado &#8220;Dia C&#8221; contra a Covid para crianças de 5 a 11 anos</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/estado-libera-areas-para-implantacao-de-dispositivo-de-acesso-e-retorno-na-rodovia-jornalista-francisco-aguirre-proenca-sp-101/" rel="bookmark">
<li>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">16 horas atrás</span>
</div>
<p>Estado libera áreas para implantação de dispositivo de acesso e retorno na Rodovia Jornalista Francisco Aguirre Proença (SP-101)</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/inovacao-vai-aprimorar-o-diagnostico-remoto-para-covid-19-e-outras-doencas-infecciosas/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/unnamed-30-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/unnamed-30-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/unnamed-30-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/unnamed-30-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/unnamed-30-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/unnamed-30-1-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/02/unnamed-30-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">17 horas atrás</span>
</div>
<p>Inovação vai aprimorar o diagnóstico remoto para Covid-19 e outras doenças infecciosas</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/producao-transmidia-e-transgenero-e-tema-de-live-da-ufscar/" rel="bookmark">
<li>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">11 horas atrás</span>
</div>
<p>Produção transmídia e transgênero é tema de live da UFSCar</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/prefeitura-e-estado-realizam-a-partir-da-proxima-segunda-ultima-chamada-para-cadastramento-de-moradores-do-vila-nova/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/mapa-vilanova-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/mapa-vilanova-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/mapa-vilanova-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/mapa-vilanova-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/mapa-vilanova-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/mapa-vilanova-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/02/mapa-vilanova-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Holambra</span><span class="mvp-cd-date left relative">10 horas atrás</span>
</div>
<p>Prefeitura e Estado realizam a partir da próxima segunda última chamada para cadastramento de moradores do Vila Nova</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/aulas-na-rede-municipal-de-holambra-serao-retomadas-na-proxima-semana/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/retorno-as-aulas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/retorno-as-aulas-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/retorno-as-aulas-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/retorno-as-aulas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/retorno-as-aulas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/retorno-as-aulas-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/02/retorno-as-aulas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Holambra</span><span class="mvp-cd-date left relative">15 horas atrás</span>
</div>
<p>Aulas na Rede Municipal de Holambra serão retomadas na próxima semana</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/artur-nogueira-recebe-mais-1-650-doses-contra-a-covid-19/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/dia-c-vacinacao-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/dia-c-vacinacao-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dia-c-vacinacao-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dia-c-vacinacao-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/dia-c-vacinacao-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/dia-c-vacinacao-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dia-c-vacinacao-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dia-c-vacinacao-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dia-c-vacinacao-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dia-c-vacinacao-1536x1536.jpeg 1536w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dia-c-vacinacao.jpeg 1600w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Artur Nogueira</span><span class="mvp-cd-date left relative">14 horas atrás</span>
</div>
<p>Artur Nogueira recebe mais 1.650 doses contra a Covid-19</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/vereadores-de-jaguariuna-aprovam-14-requerimentos-e-sete-mocoes-na-primeira-sessao-ordinaria-do-ano/" rel="bookmark">
<li>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">13 horas atrás</span>
</div>
<p>Vereadores de Jaguariúna aprovam 14 requerimentos e sete moções na primeira sessão ordinária do ano</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2020/12/logo.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-12869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12869"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12313"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-12314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12314"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-12315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12315"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-12316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12316"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-11887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11887"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-12319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12319"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
<li id="menu-item-11884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11884"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
<li id="menu-item-11885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11885"><a href="https://gazetaregional.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020 Gazeta Regional. Desenvolvido por <a href="https://awsolutions.work" target="_blank">AW Solutions </a></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.6.7' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.6.7' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"11c3e7b3b1","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"521ca392e3","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"29c60f7c87","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"85d673d9f0","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.6.7' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.6.7' id='zoxnews-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.6.7' id='retina-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.6.7' id='flexslider-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.6.7' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/comment-reply.min.js?ver=5.6.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/frontend.min.js?ver=7.321' id='pc_frontend-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=7.321' id='pc_multiselect-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.pckg.js?ver=7.321' id='pc_lightbox-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/wp-embed.min.js?ver=5.6.7' id='wp-embed-js'></script>
<style type="text/css">
	.pc_lightbox.mfp-bg {
		background: #111111; 	
	}
	.pc_lightbox.mfp-bg.mfp-ready {
		opacity: 0.8;	
	}
	.pc_lightbox .mfp-content {
		padding-right: 15%;
		padding-left: 15%;	
	}
	.pc_lightbox_contents:not(.pc_only_form_lb) {
		padding: 25px;	
		border-radius: 3px;
		border: 0px solid #dddddd;
		background-color: #ffffff;
		color: #555555;
	}
	.pc_lightbox_contents .mfp-close {
		background-color: #ffffff;
		color: #555555;	
		border-radius: 3px;
	}
	</style><div id="pc_lb_codes" style="display: none;"></div><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d8170702e7d7fc3","version":"2021.12.0","r":1,"token":"2f682b80b1af4617a01d80c76c8e8d78","si":100}' crossorigin="anonymous"></script>
</body>
</html>