<!DOCTYPE html>
<html lang="pt-BR">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122512831-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122512831-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://gazetaregional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2021/12/SOS-Bahia-764x600.png" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2021/12/SOS-Bahia-764x600.png" />
<meta property="og:url" content="https://gazetaregional.com.br/ajude-familias-atingidas-pelas-fortes-chuvas-na-bahia/" />
<meta property="og:title" content="Ajude famílias atingidas pelas fortes chuvas na Bahia" />
<meta property="og:description" content="Campanha da LBV, SOS Calamidades arrecada donativos para as vítimas das fortes chuvas em todo Estado Depois de 4 dias de temporal no sul da Bahia, cerca de 70 mil pessoas foram afetadas e 3,7 mil estão desabrigadas, segundo a Defesa Civil local neste domingo, 12. Subiu para 51 municípios em situação de emergência por [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://gazetaregional.com.br/ajude-familias-atingidas-pelas-fortes-chuvas-na-bahia/">
<meta name="twitter:title" content="Ajude famílias atingidas pelas fortes chuvas na Bahia">
<meta name="twitter:description" content="Campanha da LBV, SOS Calamidades arrecada donativos para as vítimas das fortes chuvas em todo Estado Depois de 4 dias de temporal no sul da Bahia, cerca de 70 mil pessoas foram afetadas e 3,7 mil estão desabrigadas, segundo a Defesa Civil local neste domingo, 12. Subiu para 51 municípios em situação de emergência por [&hellip;]">
<title>Ajude famílias atingidas pelas fortes chuvas na Bahia &#8211; Jornal Gazeta Regional</title>
<script type="text/javascript">pc_lb_classes = [".pc_lb_trig_433"]; pc_ready_lb = [];</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetaregional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-components-css' href='https://gazetaregional.com.br/wp-includes/css/dist/components/style.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-editor/style.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://gazetaregional.com.br/wp-includes/css/dist/nux/style.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/editor/style.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/editor.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='youtube_videos-blocks/youtube-player-view-style-css' href='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://gazetaregional.com.br/wp-includes/css/dashicons.min.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/style.css?ver=5.6.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='pc_fontawesome-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple-select.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_lightbox-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/frontend.min.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_style-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/minimal.css?ver=7.321-' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'pt_BR', {"months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j \\d\\e F \\d\\e Y","LLL":"j \\d\\e F \\d\\e Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/i18n.min.js?ver=9e36b5da09c96c657b0297fd6f7cb1fd' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-16 19:35:54+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/a11y.min.js?ver=f23e5b9c6e4214e0ec04d318a7c9f898' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/escape-html.min.js?ver=cf3ba719eafb9297c5843cfc50c8f87e' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/element.min.js?ver=706303a9fd2fa288eac1331e8741b55b' id='wp-element-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/is-shallow-equal.min.js?ver=9b9485fde3a57e7ab33df6b14011ae5b' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/priority-queue.min.js?ver=1c942d9a6078a04ec1c4fb9ea8278f65' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/compose.min.js?ver=bfc9b31971dbb3710b604b3240d0f413' id='wp-compose-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/date.min.js?ver=b84140e458419d65dfa2492ed2e6745e' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"pt_BR","months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"daqui a %s","past":"%s atr\u00e1s"}},"formats":{"time":"H:i","date":"j \\d\\e F \\d\\e Y","datetime":"j \\d\\e F \\d\\e Y, H:i","datetimeAbbreviated":"j \\d\\e M \\d\\e Y, g:i a"},"timezone":{"offset":-3,"string":"America\/Sao_Paulo","abbr":"-03"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/hooks.min.js?ver=d0d9f43e03080e6ace9a3dabbd5f9eee' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/deprecated.min.js?ver=ff631a4000dc785473645d3ab52385e3' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom.min.js?ver=5490d2c4df70dd60b44aa0c3d6f809f7' id='wp-dom-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-16 19:35:54+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Backtick":["Acento grave"],"Period":["Ponto"],"Comma":["V\u00edrgula"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/keycodes.min.js?ver=13d5d002b3d69cd53f22ab7cb4c56d11' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/primitives.min.js?ver=a7cdfa5293e15b0323199249d74ac1a0' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/redux-routine.min.js?ver=d8c1e4e916d317be15a3ffd3f4987df4' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/data.min.js?ver=9cdf7f7ecf4c20f88e45e3523e5ae261' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/rich-text.min.js?ver=e8d71d28b8e9961543e85d635d569e49' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/warning.min.js?ver=3090d66f4d52ea11ae509fece459c35e' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/components.min.js?ver=0e32c09e58dda35c20a008350498cf91' id='wp-components-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.js?ver=5.6.6' id='youtube_videos-blocks/youtube-player-editor-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://gazetaregional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetaregional.com.br/wp-json/wp/v2/posts/18594" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetaregional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetaregional.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.6" />
<link rel="canonical" href="https://gazetaregional.com.br/ajude-familias-atingidas-pelas-fortes-chuvas-na-bahia/" />
<link rel='shortlink' href='https://gazetaregional.com.br/?p=18594' />
<link rel="alternate" type="application/json+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fajude-familias-atingidas-pelas-fortes-chuvas-na-bahia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fajude-familias-atingidas-pelas-fortes-chuvas-na-bahia%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-122512831-1', 'auto');
			ga('send', 'pageview');
		</script>
<script type="text/javascript">pc_ms_countSelected = "# of % selected";pc_ms_allSelected = "All selected";pc_html5_validation = true;pc_ms_search_placeh = "Search options";pc_ms_search_nores = "No matches found";</script><link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-18594 single-format-standard wp-embed-responsive pc_minimal_style pc_unlogged">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu" class="menu"><li id="menu-item-11875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11875"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a></li>
<li id="menu-item-12870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12870"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-13481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13481"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11870"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a></li>
<li id="menu-item-11871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11871"><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/">Engenheiro Coelho</a></li>
<li id="menu-item-11873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11873"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a></li>
<li id="menu-item-11874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11874"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a></li>
<li id="menu-item-11878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11878"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">Santo Antônio de Posse</a></li>
<li id="menu-item-11882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11882"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a></li>
</ul>
</li>
<li id="menu-item-13502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13502"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13503"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13504"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a></li>
<li id="menu-item-13505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13505"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-13506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13506"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-13507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13507"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-13508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13508"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-13509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13509"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-13510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13510"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-13511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13511"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
</ul>
</li>
<li id="menu-item-13512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13512"><a href="https://gazetaregional.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-12031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12031"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10914"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal Gazeta Regional</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Ajude famílias atingidas pelas fortes chuvas na Bahia</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-13482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13482"><a href="https://gazetaregional.com.br/">Home</a></li>
<li id="menu-item-13484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13484"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13514 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1807/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/51732428994_f2c0880396_c-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/51732428994_f2c0880396_c-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/51732428994_f2c0880396_c-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1807</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1806/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/CAPA-1805-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Jornal Gazeta Regional Edição 1806</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1805/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/CAPA-1805-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Jornal Gazeta Regional Edição 1805</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1804/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/capa-gazeta-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/capa-gazeta-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/capa-gazeta-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1804</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1803/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/capa-gazeta-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/capa-gazeta-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/capa-gazeta-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1803</p></a></li></ul></div></div></li>
<li id="menu-item-13487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13487"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-10011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10011 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/ype-inicia-projeto-de-restauracao-florestal-na-bacia-do-rio-camanducaia/"><div class="mvp-mega-img"><img width="301" height="167" src="https://gazetaregional.com.br/wp-content/uploads/2021/02/Ype-matriz-Amparo-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Ypê inicia projeto de restauração florestal na Bacia do Rio Camanducaia</p></a></li><li><a href="https://gazetaregional.com.br/vigilancia-sanitaria-de-amparo-recolhe-mais-de-100-quilos-de-alimentos-improprios-para-o-consumo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/Vigilancia-de-Amparo-recolhe-alimentos-improprios-para-consumo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/Vigilancia-de-Amparo-recolhe-alimentos-improprios-para-consumo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Vigilancia-de-Amparo-recolhe-alimentos-improprios-para-consumo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vigilância Sanitária de Amparo recolhe mais de 100 quilos de alimentos impróprios para o consumo</p></a></li><li><a href="https://gazetaregional.com.br/previsao-do-tempo-para-amparo-para-os-proximos-tres-dias/"><div class="mvp-mega-img"></div><p>Previsão do tempo para Amparo para os próximos três dias</p></a></li><li><a href="https://gazetaregional.com.br/vice-prefeito-de-amparo-esteve-reunido-com-alunos-do-ensino-medio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/vice-prefeito-de-amparo-visita-alunos-do-ensino-medio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/vice-prefeito-de-amparo-visita-alunos-do-ensino-medio-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/vice-prefeito-de-amparo-visita-alunos-do-ensino-medio-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/vice-prefeito-de-amparo-visita-alunos-do-ensino-medio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vice-prefeito de Amparo esteve reunido com alunos do Ensino Médio</p></a></li><li><a href="https://gazetaregional.com.br/superior-tribunal-de-justica-determina-que-gestao-do-hospital-santa-casa-anna-cintra-volte-a-ser-municipal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Santa-Casa-Ana-Cintra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Santa-Casa-Ana-Cintra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Santa-Casa-Ana-Cintra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Santa-Casa-Ana-Cintra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Superior tribunal de justiça determina que gestão do Hospital Santa Casa Anna Cintra volte a ser municipal</p></a></li></ul></div></div></li>
<li id="menu-item-10012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10012 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-investe-em-seguranca-e-gm-recebe-novas-viaturas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/GM1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/GM1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/GM1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Artur Nogueira investe em segurança e GM recebe novas viaturas</p></a></li><li><a href="https://gazetaregional.com.br/oficinas-de-ballet-de-artur-nogueira-promovem-espetaculo-on-line-o-despertar-da-primavera/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/BALLET-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/BALLET-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/BALLET-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/BALLET-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Oficinas de Ballet de Artur Nogueira promovem espetáculo on-line “O Despertar da Primavera”</p></a></li><li><a href="https://gazetaregional.com.br/gm-e-pm-de-artur-nogueira-participam-de-operacao-natal-seguro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/fotos-4-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/fotos-4-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/fotos-4-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/fotos-4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>GM e PM de Artur Nogueira participam de operação “Natal Seguro”</p></a></li><li><a href="https://gazetaregional.com.br/artur-nogueira-sedia-1a-caorrida-solidaria-em-prol-da-causa-animal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/caocorrida-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/caocorrida-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/caocorrida-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/caocorrida-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Artur Nogueira sedia 1ª Cãorrida Solidária em prol da causa animal</p></a></li><li><a href="https://gazetaregional.com.br/papai-noel-visita-bairros-de-artur-nogueira-nesta-quinta-feira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/papai-noel-itinerante-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/papai-noel-itinerante-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/papai-noel-itinerante-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/papai-noel-itinerante-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Papai Noel visita bairros de Artur Nogueira nesta quinta-feira</p></a></li></ul></div></div></li>
<li id="menu-item-13488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13488 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/campinas/">Campinas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/lbv-entrega-cestas-de-alimentos-a-familias-em-risco-alimentar-agravado-pela-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/LBV-image-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/LBV-image-5-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/LBV-image-5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>LBV entrega cestas de alimentos a famílias em risco alimentar, agravado pela pandemia</p></a></li><li><a href="https://gazetaregional.com.br/campinas-recebe-exposicao-nacional-de-antigomobilismo/"><div class="mvp-mega-img"><img width="300" height="225" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/unnamed-18.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Campinas recebe Exposição Nacional de Antigomobilismo</p></a></li><li><a href="https://gazetaregional.com.br/parque-d-pedro-shopping-recebe-parada-natalina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/unnamed-16-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Parque D. Pedro Shopping recebe Parada Natalina</p></a></li><li><a href="https://gazetaregional.com.br/shopping-de-campinas-tera-festival-de-churrasco-neste-fim-de-semana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Festival-de-churrasco-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Festival-de-churrasco-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Festival-de-churrasco.jpg 550w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Shopping de Campinas terá festival de churrasco neste fim de semana</p></a></li><li><a href="https://gazetaregional.com.br/banda-raca-negra-e-diversas-atracoes-culturais-sao-confirmadas-para-o-dia-da-consciencia-negra-em-campinas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Raca-negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Raca-negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Raca-negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Banda Raça Negra e diversas atrações culturais são confirmadas para o “Dia da Consciência Negra” em Campinas</p></a></li></ul></div></div></li>
<li id="menu-item-13489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13489 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/partos-de-gestantes-nogueirenses-passam-a-ser-feitos-na-santa-casa-de-cosmopolis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Partos de gestantes nogueirenses passam a ser feitos na Santa Casa de Cosmópolis</p></a></li><li><a href="https://gazetaregional.com.br/profissionais-de-cosmopolis-participam-de-trilha-formativa-do-projeto-primeira-infancia-cidada/"><div class="mvp-mega-img"></div><p>Profissionais de Cosmópolis participam de Trilha Formativa do Projeto Primeira Infância Cidadã</p></a></li><li><a href="https://gazetaregional.com.br/cosmopolis-recebe-subestacao-de-energia-eletrica-da-cpfl-paulista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Cosmopolis-recebe-subestacao-de-energia-eletrica-da-CPFL-Paulista-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Cosmopolis-recebe-subestacao-de-energia-eletrica-da-CPFL-Paulista-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Cosmopolis-recebe-subestacao-de-energia-eletrica-da-CPFL-Paulista-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cosmópolis recebe subestação de energia elétrica da CPFL Paulista</p></a></li><li><a href="https://gazetaregional.com.br/policiais-municipais-de-cosmopolis-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policiais municipais de Cosmópolis participam de Instrução de Controle de Distúrbios Civis e uso de armamento menos letal</p></a></li><li><a href="https://gazetaregional.com.br/cosmopolense-marcus-viana-e-dupla-da-atriz-maria-joana-na-super-danca-dos-famosos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Marcus-Viana-e-maria-joana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Marcus-Viana-e-maria-joana-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Marcus-Viana-e-maria-joana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cosmopolense Marcus Viana é dupla da atriz Maria Joana na Super Dança dos Famosos</p></a></li></ul></div></div></li>
<li id="menu-item-10014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10014 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/confira-a-programacao-do-natal-em-jaguariuna-ate-sexta-feira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/Natal-2021-em-jaguariuna-centro-cultural-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/Natal-2021-em-jaguariuna-centro-cultural-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Natal-2021-em-jaguariuna-centro-cultural-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Natal-2021-em-jaguariuna-centro-cultural-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confira a programação do Natal em Jaguariúna até sexta-feira</p></a></li><li><a href="https://gazetaregional.com.br/gustavo-reis-e-eleito-presidente-da-associacao-nacional-de-prefeitos-do-mdb/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/Gustavo-Reis-e-eleito-presidente-da-Associacao-Nacional-de-Prefeitos-do-MDB-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/Gustavo-Reis-e-eleito-presidente-da-Associacao-Nacional-de-Prefeitos-do-MDB-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Gustavo-Reis-e-eleito-presidente-da-Associacao-Nacional-de-Prefeitos-do-MDB-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Gustavo-Reis-e-eleito-presidente-da-Associacao-Nacional-de-Prefeitos-do-MDB-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gustavo Reis é eleito presidente da Associação Nacional de Prefeitos do MDB</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-jaguariuna-comeca-a-entregar-o-kit-natalino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/Kit-natalino-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/Kit-natalino-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Kit-natalino-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Kit-natalino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Jaguariúna começa a entregar o kit natalino</p></a></li><li><a href="https://gazetaregional.com.br/jaguariunenses-podem-visitar-o-papai-noel-em-dois-pontos-da-cidade/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/Visitas-ao-papai-noel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/Visitas-ao-papai-noel-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Visitas-ao-papai-noel-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Visitas-ao-papai-noel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jaguariunenses podem visitar o Papai Noel em dois pontos da cidade</p></a></li><li><a href="https://gazetaregional.com.br/alea-inaugura-uma-das-mais-produtivas-fabricas-de-woodframe-do-mundo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_7367-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_7367-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_7367-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_7367-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alea inaugura uma das mais produtivas fábricas de woodframe do mundo</p></a></li></ul></div></div></li>
<li id="menu-item-10013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10013 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/papai-noel-entrega-presentes-do-natal-magico-de-holambra-neste-sabado-18/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_8498-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_8498-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_8498-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_8498-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Papai Noel entrega presentes do Natal Mágico de Holambra neste sábado, 18</p></a></li><li><a href="https://gazetaregional.com.br/restaurante-lago-do-holandes-oferece-experiencia-completa-aos-clientes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/Lago-do-holandes-externa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/Lago-do-holandes-externa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Lago-do-holandes-externa-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Lago-do-holandes-externa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Restaurante Lago do Holandês oferece experiência completa aos clientes</p></a></li><li><a href="https://gazetaregional.com.br/natal-magico-de-holambra-tera-bandas-sinfonicas-encanto-e-alegria-neste-fim-de-semana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_7804-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_7804-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_7804-1-800x478.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_7804-1-768x459.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_7804-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_7804-1-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_7804-1.jpg 1500w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Natal Mágico de Holambra terá bandas sinfônicas, encanto e alegria neste fim de semana</p></a></li><li><a href="https://gazetaregional.com.br/sucesso-de-publico-paradas-natalinas-do-natal-de-holambra-serao-realizadas-todos-os-finais-de-semana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_8038-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_8038-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_8038-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_8038-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sucesso de público, Paradas Natalinas do Natal de Holambra serão realizadas todos os finais de semana</p></a></li><li><a href="https://gazetaregional.com.br/holambra-e-regiao-cancelam-festa-oficial-de-carnaval-em-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Carnaval-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Carnaval-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Carnaval-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Carnaval-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Holambra e região cancelam festa oficial de Carnaval em 2022</p></a></li></ul></div></div></li>
<li id="menu-item-13490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13490 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/morungaba/">Morungaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/teatro-municipal-recebe-orquestra-tocando-brasil-no-natal-encantado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/NATAL-ENCANTADO-OrquestraTocandoBrasil1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/NATAL-ENCANTADO-OrquestraTocandoBrasil1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/NATAL-ENCANTADO-OrquestraTocandoBrasil1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/NATAL-ENCANTADO-OrquestraTocandoBrasil1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Teatro Municipal recebe Orquestra “Tocando Brasil” no Natal Encantado</p></a></li><li><a href="https://gazetaregional.com.br/natal-encantado-fim-de-semana-em-morungaba-com-musica-nas-ruas-e-espetaculo-no-teatro-municipal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_2886-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_2886-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_2886-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_2886-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Natal Encantado”: Fim de semana em Morungaba com música nas ruas e espetáculo no Teatro Municipal</p></a></li><li><a href="https://gazetaregional.com.br/tem-inicio-o-natal-encantado-de-morungaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/eureka-on-the-street_foto_arteprodutora_02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/eureka-on-the-street_foto_arteprodutora_02-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/eureka-on-the-street_foto_arteprodutora_02-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/eureka-on-the-street_foto_arteprodutora_02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tem início o “Natal Encantado” de Morungaba</p></a></li><li><a href="https://gazetaregional.com.br/outubro-rosa-e-lembrado-com-acoes-de-conscientizacao-voltadas-a-saude-feminina/"><div class="mvp-mega-img"><img width="320" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2019/10/outubro-rosa.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Outubro Rosa é lembrado com ações de conscientização voltadas à saúde feminina</p></a></li><li><a href="https://gazetaregional.com.br/fundo-social-de-solidariedade-de-morungaba-promove-curso-de-bartender/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/IMG_7802-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/IMG_7802-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/IMG_7802-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/IMG_7802-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fundo Social de Solidariedade de Morungaba promove curso de Bartender</p></a></li></ul></div></div></li>
<li id="menu-item-10017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10017 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">S. A. Posse</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/motorista-morador-de-santo-antonio-de-posse-morre-em-acidente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Motorista morador de Santo Antônio de Posse morre em acidente</p></a></li><li><a href="https://gazetaregional.com.br/santo-antonio-de-posse-mais-beneficios-a-defesa-civil-e-habitacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/25.10.21-Prefeitura-de-Santo-Antonio-de-Posse.-568x378-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Santo Antônio de Posse: mais benefícios à Defesa Civil e habitação</p></a></li><li><a href="https://gazetaregional.com.br/policiais-civis-de-santo-antonio-de-posse-efetuam-a-prisao-de-3-individuos-por-trafico-de-drogas-associacao-para-o-trafico-e-posse-ilegal-de-municao-de-uso-permitido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policiais Civis de Santo Antônio de Posse efetuam a prisão de 3 indivíduos por tráfico de drogas, associação para o tráfico e posse ilegal de munição de uso permitido</p></a></li><li><a href="https://gazetaregional.com.br/vacinacao-contra-covid-19-neste-sabado-09-em-santo-antonio-de-posse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vacinação contra Covid-19 neste sábado, 09, em Santo Antônio de Posse</p></a></li><li><a href="https://gazetaregional.com.br/santo-antonio-de-posse-chega-ao-110o-dia-de-racionamento-de-agua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Santo-antonio-de-posse-chega-ao-110-dia-de-racionamento-de-agua-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Santo-antonio-de-posse-chega-ao-110-dia-de-racionamento-de-agua-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Santo-antonio-de-posse-chega-ao-110-dia-de-racionamento-de-agua-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Santo Antônio de Posse chega ao 110º dia de racionamento de água</p></a></li></ul></div></div></li>
<li id="menu-item-10016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10016 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/pedreira-ganha-quiosque-de-sobremesas-do-mcdonalds-na-praca-coronel-joao-pedro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/Loja-McDonalds-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/Loja-McDonalds-01-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Loja-McDonalds-01-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Loja-McDonalds-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pedreira ganha quiosque de sobremesas do McDonald’s na Praça Coronel João Pedro</p></a></li><li><a href="https://gazetaregional.com.br/secretarios-e-diretores-de-esporte-da-regiao-estiveram-reunidos-em-itapira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/Secretaria-Esportes-Reuniao-ADR-02-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/Secretaria-Esportes-Reuniao-ADR-02-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Secretaria-Esportes-Reuniao-ADR-02-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Secretaria-Esportes-Reuniao-ADR-02-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretários e diretores de esporte da região estiveram reunidos em Itapira</p></a></li><li><a href="https://gazetaregional.com.br/grupo-primavera-encerra-projeto-teatro-de-fantoches-em-pedreira-apos-beneficiar-380-criancas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Teatro-de-Fantoches-em-Pedreira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Teatro-de-Fantoches-em-Pedreira-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Teatro-de-Fantoches-em-Pedreira-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Teatro-de-Fantoches-em-Pedreira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Grupo Primavera encerra Projeto Teatro de Fantoches em Pedreira, após beneficiar 380 crianças</p></a></li><li><a href="https://gazetaregional.com.br/tecnicos-de-pedreira-participaram-de-capacitacao-sobre-o-programa-municipio-verdeazul-em-jaguariuna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Municipio-VerdeAzul-02-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Municipio-VerdeAzul-02-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Municipio-VerdeAzul-02-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Municipio-VerdeAzul-02-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Técnicos de Pedreira participaram de capacitação sobre o Programa Município VerdeAzul em Jaguariúna</p></a></li><li><a href="https://gazetaregional.com.br/prefeito-hamilton-bernardes-junior-estara-participando-do-painel-reforma-tributaria-para-o-setor-publico-e-privado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Conexidades-em-Olimpia-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Conexidades-em-Olimpia-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Conexidades-em-Olimpia-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Conexidades-em-Olimpia-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeito Hamilton Bernardes Junior estará participando do painel “Reforma Tributária para o Setor Público e Privado”</p></a></li></ul></div></div></li>
<li id="menu-item-10018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10018 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/militantes-realizam-2o-encontro-regional-no-circuito-das-aguas-paulista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-11-at-11.44.20-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-11-at-11.44.20-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-11-at-11.44.20-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-11-at-11.44.20-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Militantes realizam 2º Encontro Regional no Circuito das Águas Paulista</p></a></li><li><a href="https://gazetaregional.com.br/sp-ipva-podera-ser-parcelado-em-ate-5x-a-partir-de-janeiro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/Doria-anuncia-que-ipva-podera-ser-parcelado-em-cinco-vezes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/Doria-anuncia-que-ipva-podera-ser-parcelado-em-cinco-vezes-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Doria-anuncia-que-ipva-podera-ser-parcelado-em-cinco-vezes-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Doria-anuncia-que-ipva-podera-ser-parcelado-em-cinco-vezes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SP: IPVA poderá ser parcelado em até 5x a partir de janeiro</p></a></li><li><a href="https://gazetaregional.com.br/ceia-de-natal-2021-procon-sp-encontra-diferencas-de-ate-12472/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/Ceia-de-natal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/Ceia-de-natal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Ceia-de-natal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ceia de Natal 2021: Procon-SP encontra diferenças de até 124,72%</p></a></li><li><a href="https://gazetaregional.com.br/sp-entra-com-pedido-no-stf-para-que-o-passaporte-vacinal-seja-exigido-de-viajantes-estrangeiros/"><div class="mvp-mega-img"><img width="275" height="183" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/comprovante-de-vacinacao-sp.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>SP entra com pedido no STF para que o passaporte vacinal seja exigido de viajantes estrangeiros</p></a></li><li><a href="https://gazetaregional.com.br/sp-fara-doacao-de-400-mil-doses-contra-gripe-para-prefeitura-do-rio-de-janeiro/"><div class="mvp-mega-img"></div><p>SP fará doação de 400 mil doses contra gripe para prefeitura do Rio de Janeiro</p></a></li></ul></div></div></li>
<li id="menu-item-13491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13491 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/serra-negra/">Serra Negra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/entidades-do-comercio-e-industria-de-serra-negra-fazem-parceria-com-o-polo-de-transformacao-e-inovacao-digital-do-circuito-das-aguas/"><div class="mvp-mega-img"></div><p>Entidades do comércio e indústria de Serra Negra fazem parceria com o Polo de Transformação e Inovação Digital do Circuito das Águas</p></a></li><li><a href="https://gazetaregional.com.br/edmir-chedid-destina-mais-r400-mil-para-a-prefeitura-de-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Edmir Chedid destina mais R$400 mil para a prefeitura de Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/audiencia-do-plano-diretor-ocorre-na-quinta-22-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Audiência do Plano Diretor ocorre na quinta, 22, em Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-serra-negra-solicita-que-sabesp-inclua-familias-vulneraveis-em-tarifa-social/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Serra Negra solicita que SABESP inclua famílias vulneráveis em tarifa social</p></a></li><li><a href="https://gazetaregional.com.br/castramovel-deve-iniciar-operacao-em-60-dias-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Castramóvel deve iniciar operação em 60 dias em Serra Negra</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13492"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13493 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/agro-experience-2021-traz-programacao-inedita-em-ambiente-de-fazenda-com-realidade-virtual/"><div class="mvp-mega-img"></div><p>Agro Experience 2021 traz programação inédita em ambiente de fazenda com realidade virtual</p></a></li><li><a href="https://gazetaregional.com.br/integracao-lavoura-pecuaria-floresta-gera-sucesso-do-setor/"><div class="mvp-mega-img"></div><p>Integração Lavoura Pecuária Floresta gera sucesso do setor</p></a></li><li><a href="https://gazetaregional.com.br/compra-digital-no-agro/"><div class="mvp-mega-img"></div><p>Compra digital no agro</p></a></li><li><a href="https://gazetaregional.com.br/fintechs-para-o-agronegocio-2/"><div class="mvp-mega-img"></div><p>Fintechs para o agronegócio</p></a></li><li><a href="https://gazetaregional.com.br/voce-conhece-a-raca-senepol/"><div class="mvp-mega-img"></div><p>Você conhece a raça Senepol?</p></a></li></ul></div></div></li>
<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/bastidores-do-poder-17-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 17/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-10-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 10/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 03/07/2021</p></a></li></ul></div></div></li>
<li id="menu-item-13495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13495 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/yasujiro-ozu-um-olhar-dramatico-e-poetico-da-familia-japonesa-pos-guerra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Yasujiro-Ozu-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Yasujiro-Ozu-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Yasujiro-Ozu-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Yasujiro Ozu, um olhar dramático e poético da família japonesa pós-guerra</p></a></li><li><a href="https://gazetaregional.com.br/criancas-lideres-do-mundo/"><div class="mvp-mega-img"></div><p>Crianças lideres do mundo</p></a></li><li><a href="https://gazetaregional.com.br/o-lider-que-agrega/"><div class="mvp-mega-img"></div><p>O líder que agrega</p></a></li><li><a href="https://gazetaregional.com.br/rosa-martins-clemente-historia-e-memorias/"><div class="mvp-mega-img"></div><p>Rosa Martins Clemente – história e memórias</p></a></li><li><a href="https://gazetaregional.com.br/ancine-veta-captacao-de-recursos-para-filme-sobre-fhc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/15459495095c2551450ce98_1545949509_3x2_md-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/15459495095c2551450ce98_1545949509_3x2_md-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/15459495095c2551450ce98_1545949509_3x2_md-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ANCINE veta captação de recursos para filme sobre FHC</p></a></li></ul></div></div></li>
<li id="menu-item-13496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13496 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/como-nao-cair-em-fraudes-e-golpes-na-black-friday/"><div class="mvp-mega-img"></div><p>Como não cair em fraudes e golpes na Black Friday</p></a></li><li><a href="https://gazetaregional.com.br/os-cuidados-e-direitos-na-hora-de-fazer-locacao-de-imovel-para-temporada/"><div class="mvp-mega-img"></div><p>Os cuidados e direitos na hora de fazer locação de imóvel para temporada</p></a></li><li><a href="https://gazetaregional.com.br/estacionamentos-sao-responsaveis-pelos-objetos-deixados-no-interior-do-veiculo/"><div class="mvp-mega-img"></div><p>Estacionamentos são responsáveis pelos objetos deixados no interior do veículo</p></a></li><li><a href="https://gazetaregional.com.br/exemplar-cdc-deve-estar-a-disposicao-do-publico-nos-estabelecimentos-comerciais-ou-de-prestacao-de-servicos/"><div class="mvp-mega-img"></div><p>Exemplar CDC deve estar à disposição do público nos estabelecimentos comerciais ou de prestação de serviços</p></a></li><li><a href="https://gazetaregional.com.br/inscricao-indevida-em-cadastro-de-inadimplentes-gera-dano-moral/"><div class="mvp-mega-img"></div><p>Inscrição indevida em cadastro de inadimplentes gera dano moral</p></a></li></ul></div></div></li>
<li id="menu-item-13497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13497 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/vendas-no-varejo-restrito-caem-pouco-01-entre-os-meses-de-outubro-e-setembro-mas-registram-forte-queda-na-comparacao-interanual-de-71/"><div class="mvp-mega-img"></div><p>Vendas no varejo restrito caem pouco, 0,1%, entre os meses de outubro e setembro, mas registram forte queda na comparação interanual, de 7,1%</p></a></li><li><a href="https://gazetaregional.com.br/sete-dicas-para-manter-o-credito-saudavel-em-2022/"><div class="mvp-mega-img"></div><p>Sete dicas para manter o crédito saudável em 2022</p></a></li><li><a href="https://gazetaregional.com.br/impacto-financeiro-devido-a-queda-nos-meios-de-comunicacao/"><div class="mvp-mega-img"></div><p>Impacto financeiro devido à queda nos meios de comunicação</p></a></li><li><a href="https://gazetaregional.com.br/lider-turismo-de-negocios/"><div class="mvp-mega-img"></div><p>Líder – turismo de negócios</p></a></li><li><a href="https://gazetaregional.com.br/a-economia-cresce-no-agronegocio/"><div class="mvp-mega-img"></div><p>A economia cresce no agronegócio</p></a></li></ul></div></div></li>
<li id="menu-item-13498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13498 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/irrfan-khan-um-expoente-do-cinema-hindi-no-cinema-hollywoodiano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/Irrfan-Khan-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/Irrfan-Khan-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Irrfan-Khan-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Irrfan Khan: um expoente do Cinema Hindi no Cinema Hollywoodiano</p></a></li><li><a href="https://gazetaregional.com.br/ja-somos-a-ausencia-que-seremos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/OLVIDO-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/OLVIDO-3-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/OLVIDO-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Já somos a ausência que seremos</p></a></li><li><a href="https://gazetaregional.com.br/shakespeare-nas-obras-de-kenneth-branagh/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Itzkoff3-jumbo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Itzkoff3-jumbo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Itzkoff3-jumbo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Shakespeare nas obras de Kenneth Branagh</p></a></li><li><a href="https://gazetaregional.com.br/20-anos-de-harry-potter-e-a-pedra-filosofal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/harry-potter-pedra-filosofal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/harry-potter-pedra-filosofal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/harry-potter-pedra-filosofal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/11/harry-potter-pedra-filosofal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>20 anos de Harry Potter e a Pedra Filosofal</p></a></li><li><a href="https://gazetaregional.com.br/o-cantor-de-heavy-metal-que-com-delicadeza-foi-indicado-ao-oscar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Paul_Raci_Essentials3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Paul_Raci_Essentials3-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Paul_Raci_Essentials3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O cantor de heavy metal que com delicadeza foi indicado ao Oscar</p></a></li></ul></div></div></li>
<li id="menu-item-13499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13499 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/o-professor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O Professor</p></a></li><li><a href="https://gazetaregional.com.br/ciclismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Ciclismo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Ciclismo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Ciclismo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ciclismo</p></a></li><li><a href="https://gazetaregional.com.br/internado-ha-uma-semana-com-covid-19-branco-e-extubado-em-uti-de-hospital-do-rio-de-janeiro/"><div class="mvp-mega-img"><img width="259" height="194" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/branco.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Internado há uma semana com Covid-19, Branco é extubado em UTI de hospital do Rio de Janeiro</p></a></li><li><a href="https://gazetaregional.com.br/jaguariuna-fc-anuncia-sua-nao-participacao-no-campeonato-paulista-sub-23-de-2020/"><div class="mvp-mega-img"><img width="320" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube.jpg 1024w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube-800x600.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube-768x576.jpg 768w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Jaguariúna FC anuncia sua não participação no Campeonato Paulista – Sub 23 em 2020</p></a></li><li><a href="https://gazetaregional.com.br/neymar-e-um-dos-tres-casos-de-coronavirus-confirmados-no-psg/"><div class="mvp-mega-img"><img width="342" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus.jpg 924w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-800x561.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-768x539.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-130x90.jpg 130w" sizes="(max-width: 342px) 100vw, 342px" /></div><p>Neymar é um dos três casos de coronavírus confirmados no PSG</p></a></li></ul></div></div></li>
<li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13500 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/novidades-que-chegaram-ao-game-pass-ao-xbox-live-gold-e-para-o-playstation-plus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novidades que chegaram ao Game Pass, ao Xbox Live Gold e para o Playstation Plus</p></a></li><li><a href="https://gazetaregional.com.br/novo-state-of-play-e-alguns-lancamentos-deste-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novo State of play e alguns lançamentos deste mês</p></a></li><li><a href="https://gazetaregional.com.br/da-depressao-ao-empreendedorismo-jovem-de-22-anos-cria-game-e-viraliza-no-tik-tok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Da depressão ao empreendedorismo: jovem de 22 anos cria game e viraliza no Tik Tok</p></a></li><li><a href="https://gazetaregional.com.br/outirides-um-jogo-que-voce-precisa-conhecer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Outirides: Um jogo que você precisa conhecer</p></a></li><li><a href="https://gazetaregional.com.br/destiny-2-medicos-sem-fronteiras-watch-dogs-legion-e-cyberpunk-2077/"><div class="mvp-mega-img"></div><p>Destiny 2, Médicos Sem fronteiras, Watch Dogs Legion e Cyberpunk 2077</p></a></li></ul></div></div></li>
<li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13501 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/conhece-a-ti-mesmo/"><div class="mvp-mega-img"></div><p>Conhece a ti mesmo</p></a></li><li><a href="https://gazetaregional.com.br/qual-o-melhor-caminho/"><div class="mvp-mega-img"></div><p>Qual o melhor caminho?</p></a></li><li><a href="https://gazetaregional.com.br/autocuidado/"><div class="mvp-mega-img"></div><p>Autocuidado</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13486"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-13483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13483"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetaregional.com.br/ajude-familias-atingidas-pelas-fortes-chuvas-na-bahia/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Ajude famílias atingidas pelas fortes chuvas na Bahia</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">9 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-14">14 de dezembro de 2021</time></span>
<meta itemprop="dateModified" content="2021-12-14 3:39 pm" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="764" height="750" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/SOS-Bahia.png" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/SOS-Bahia.png 764w, https://gazetaregional.com.br/wp-content/uploads/2021/12/SOS-Bahia-80x80.png 80w" sizes="(max-width: 764px) 100vw, 764px" /> <meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2021/12/SOS-Bahia-764x600.png">
<meta itemprop="width" content="764">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/ajude-familias-atingidas-pelas-fortes-chuvas-na-bahia/&amp;t=Ajude famílias atingidas pelas fortes chuvas na Bahia', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Ajude famílias atingidas pelas fortes chuvas na Bahia -&amp;url=https://gazetaregional.com.br/ajude-familias-atingidas-pelas-fortes-chuvas-na-bahia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/ajude-familias-atingidas-pelas-fortes-chuvas-na-bahia/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2021/12/SOS-Bahia-764x600.png&amp;description=Ajude famílias atingidas pelas fortes chuvas na Bahia', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#102f6365727a7573642d517a6574753076717dd3bd7c797163307164797e77797471633060757c716330767f6264756330737865667163307e7130527178797136717d602b525f54492d517378757930756364753071626479777f30797e647562756363717e647530753060757e63757930757d30737f7d60716264797c78d3b13d7c7f30737f7d30667f73d3ba3e30537f7e767962712a3078646460632a3f3f77716a756471627577797f7e717c3e737f7d3e72623f717a6574753d76717d797c7971633d7164797e77797471633d60757c71633d767f626475633d7378656671633d7e713d72717879713f">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/ajude-familias-atingidas-pelas-fortes-chuvas-na-bahia/&amp;t=Ajude famílias atingidas pelas fortes chuvas na Bahia', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Ajude famílias atingidas pelas fortes chuvas na Bahia -&amp;url=https://gazetaregional.com.br/ajude-familias-atingidas-pelas-fortes-chuvas-na-bahia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/ajude-familias-atingidas-pelas-fortes-chuvas-na-bahia/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2021/12/SOS-Bahia-764x600.png&amp;description=Ajude famílias atingidas pelas fortes chuvas na Bahia', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Ajude famílias atingidas pelas fortes chuvas na Bahia https://gazetaregional.com.br/ajude-familias-atingidas-pelas-fortes-chuvas-na-bahia/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d6418332c3d3c793f38349af43530382a79382d30373e303d382a79293c35382a793f362b2d3c2a793a312c2f382a793738791b383130387f383429621b161d0064183a313c30793c2a2d3c79382b2d303e367930372d3c2b3c2a2a38372d3c793c79293c372a3c30793c34793a363429382b2d3035319af8743536793a3634792f363a9af377791a36373f302b386379312d2d292a6376763e38233c2d382b3c3e3036373835773a3634773b2b7638332c3d3c743f3834303530382a74382d30373e303d382a74293c35382a743f362b2d3c2a743a312c2f382a743738743b3831303876">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p class="has-text-align-center"><em><strong>Campanha da LBV, SOS Calamidades arrecada donativos para as vítimas das fortes chuvas em todo Estado</strong></em></p>
<p>Depois de 4 dias de temporal no sul da Bahia, cerca de 70 mil pessoas foram afetadas e 3,7 mil estão desabrigadas, segundo a Defesa Civil local neste domingo, 12. Subiu para 51 municípios em situação de emergência por conta dos alagamentos, a exemplo de Itamaraju, Itagimirim, Jucuruçu, Teixeira de Freitas e Porto Seguro que foram duramente atingidos. Muitos vilarejos isolados por terra, só conseguem receber ajuda por meio de helicópteros, sendo necessária a intervenção dos órgãos e entidades credenciadas para socorrer a população, entregando itens de assistência humanitária e viabilizando o transporte para as áreas afetadas.</p>
<p>A Legião da Boa Vontade (LBV), por meio da sua Campanha <em>SOS Calamidades</em>, acionada em situações emergenciais, também faz parte dessa Corrente de Solidariedade a fim de minimizar a dor das famílias atingidas pelas enchentes, apoiando-as no enfrentamento desses desafios. O seu auxílio é muito importante e fundamental nesse momento.</p>
<p>Os postos de arrecadação da LBV vão receber doações, as quais serão encaminhadas para a Defesa Civil que fará a entrega dos donativos às famílias.</p>
<p><strong>O QUE DOAR:</strong><br>&#8211; Alimentos não perecíveis;<br>&#8211; Itens de higiene (sabonete, creme dental, absorvente, fraldas infantis e geriátricas);<br>&#8211; Itens de limpeza (sabão, água sanitária e detergente)</p>
<p><strong>POSTOS DE ARRECADAÇÃO:</strong><br><strong>Itabuna:</strong> Av. Bionor Rebouças, 135, Caixa D´Água, Tel.: (73) 3212-6242<br><strong>Lauro de Freitas:</strong> Rua Prof. Teócrito Batista, s/n, Itinga, ao lado do Caic, Tel.: (71) 3288-6149<br><strong>Salvador:</strong> Av. Porto dos Mastros, 19, Ribeira, Tel.: (71) 3312-0555<br><strong>Salvador:</strong> Rua Odilon Dórea, 676, Brotas, Tel.: (71) 3234-9314</p>
<p><strong>DOAÇÕES EM DINHEIRO:</strong><br><strong>Home:</strong> <a href="http://www.lbv.org.br">www.lbv.org.br</a><br><strong>Pix oficial da LBV</strong> &#8211; <em>E-mail</em>:<a rel="noreferrer noopener" href="/cdn-cgi/l/email-protection#ed9d8495ad818f9bc3829f8ac38f9f" target="_blank"><strong><span class="__cf_email__" data-cfemail="f0809988b09c9286de9f8297de9282">[email&#160;protected]</span></strong></a></p>
<p><strong>Contas bancárias</strong><br><strong>Bradesco:</strong> Agência: 0292-5 — C/C: 92830-5<br><strong>Itaú:</strong> Agência: 0237 — C/C: 73700-2<br><strong>Banco do Brasil:</strong> Agência: 3344-8 — C/C: 205010-2<br><strong>Caixa Econômica Federal:</strong> Agência: 1231 — operação: 003 — C/C: 100-0<br><strong>Santander:</strong> Agência: 0239 — C/C: 13.002754-6</p>
<p><strong>ENTREGA DE DOAÇÕES:</strong><br>Acompanhe a entrega das doações acessando <a href="http://www.lbv.org.br">www.lbv.org.br</a> ou o perfil <strong>@lbvbrasil</strong> no <strong>instagram</strong> e no <strong>facebook</strong>.<br></p>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://gazetaregional.com.br/novos-horizontes-pos-pandemia-na-area-do-ensino-superior/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Novos horizontes pós-pandemia na área do Ensino Superior</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" />
<meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png">
</div>
<meta itemprop="name" content="Jornal Gazeta Regional">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue lendo</span>
</div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left">Novos horizontes pós-pandemia na área do Ensino Superior</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">4 dias atrás</span> <p>em</p> <span class="mvp-post-date">10 de dezembro de 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1280" height="854" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/unaerp_artigo_dez-21-f.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/unaerp_artigo_dez-21-f.jpg 1280w, https://gazetaregional.com.br/wp-content/uploads/2021/12/unaerp_artigo_dez-21-f-800x534.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/12/unaerp_artigo_dez-21-f-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>O que esperar para o Ensino Superior em 2022? Para tentar ousar responder a essa indagação é imperativo refletirmos sobre os efeitos perversos da pandemia em todos os níveis da educação. Tivemos que nos reinventar, porém tornou-se fundamental compreendermos o cenário nesta construção de novas atitudes e competências na formação superior em busca de novos horizontes no processo de educar pós-pandemia.</p>
<p>Alerta da Organização das Nações Unidas para a Educação, a Ciência e a Cultura (Unesco) destacou que mais de 1,3 bilhão de alunos no mundo foram impactados com as medidas de fechamento de escolas e universidades em todos os níveis de ensino para frear a transmissão do coronavírus, sendo isso quase 80% da população de estudantes em todo o mundo.</p>
<p>No caso das instituições de ensino superior particulares, buscamos nos adaptar rapidamente para dar seguimento às atividades acadêmicas. Com recursos de tecnologia, qualificação intensa e comprometimento de docentes e equipes gestoras, levamos a sala de aula com os mesmos professores qualificados, nos mesmos horários, para dentro das residências dos alunos, mantendo a qualidade e a transmissão do conhecimento para a formação superior.</p>
<p>Após dois anos de enfrentamento da Covid-19 e a quebra de paradigmas que o mundo passou, com criatividade e resiliência, compreendemos que o reinventar de procedimentos e métodos didáticos foi muito profícuo para o meio acadêmico.</p>
<p>Ao refletir sobre isso, vem em mente alguns questionamentos inquietantes: quais foram os efeitos para os alunos da experiência de viverem o processo de ensino-aprendizagem pela tela do computador? O que isso gerou de impactos acadêmicos e socioemocionais? Precisamos focar no cuidado com a saúde mental de alunos e educadores. Quais as possíveis perdas atuais e as medidas que ainda serão adotadas para recuperação de conteúdos?</p>
<p>O plano emergencial utilizado pelas universidades para passar esse momento pandêmico, com diferenças de região (em alguns locais, a volta à presencialidade deu-se antes de outras localidades) deve se encerrar neste final do ano. E as universidades devem aproveitar as experiências exitosas no processo de ensino aprendizagem com a tecnologia, aliada à presencialidade.</p>
<p>A própria população acadêmica já se mostra saturada de viver o ensino somente pela tela de um computador. O convívio social, a prática exitosa utilizada durante a pandemia aliada a todo esse cenário não é uma equação fácil. Cabe às instituições com seriedade analisar seus diagnósticos, propor soluções e planos de recuperação pedagógico nessa retomada que já se faz gradual e parcialmente em grande parte das instituições, além da união de gestores, educadores e entidades representativas.</p>
<p>Não existe fórmula mágica. Cada região teve sua peculiaridade de enfrentamento para coibir a transmissão do novo coronavírus. As instituições comprometidas com a qualidade mantiveram seu corpo docente, adquiriram tecnologias para enfrentar o momento pandêmico com os diversos recursos tecnológicos, junto com currículo que já existia nas IES na presencialidade e que agora tem a oportunidade de agregar essas práticas, de aglutinar o que houve de mais rico nessa experiência, não para substituir, mas para agregar e potencializar o aprendizado.</p>
<p>Outro ponto que merece atenção é a ressignificação e o incentivo ao estudo, buscando reduzir a evasão e trazer de volta os universitários que enfrentaram barreiras para continuar estudando. É imprescindível também motivar os estudantes na construção de habilidades e do projeto de vida para que sejam protagonistas de sua trajetória profissional e pessoal. E nunca deixando de lado a premissa do professor como agregador nesse processo de aprendizagem, pois nada substitui a presença do docente neste ambiente.</p>
<p><strong><em>Priscilla Bonini Ribeiro &#8211; Educadora, doutora em Tecnologia Ambiental, mestre em Educação, diretora geral da Unaerp Campus Guarujá, ex-conselheira estadual de Educação, ex-secretária de Educação do Município de Guarujá, ex-presidente da Região Sudeste da União Nacional dos Dirigentes Municipais de Educação (Undime) e ex-presidente da Undime São Paulo.</em></strong></p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/novos-horizontes-pos-pandemia-na-area-do-ensino-superior/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left">Com Selic em 9,25% ao ano, poupança deve voltar a render pela regra antiga</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">1 semana atrás</span> <p>em</p> <span class="mvp-post-date">7 de dezembro de 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p class="has-text-align-center"><em><strong>Para superintendente executiva de Investimentos do Santander, mudança pode atrair mais aportes para caderneta, mas outras opções na renda fixa ainda são mais rentáveis</strong></em></p>
<p>A maior parte dos analistas de mercado espera mais uma alta de 1,5 ponto na Selic na reunião desta semana do Comitê de Política Monetária (Copom), o que elevaria a taxa básica de juros dos atuais 7,75% a 9,25% ao ano em dezembro. A última decisão de 2021 do colegiado do Banco Central será amanhã.</p>
<p>Nesse cenário, já é quase certo que um referencial importante para os investidores pessoa física vai mudar. Quando a Selic fica acima de 8,5% ao ano – nível que não era superado desde julho de 2017 –, a caderneta de poupança volta a render de acordo com a regra antiga, com remuneração de 0,5% ao mês, mais a taxa referencial (TR), hoje zerada. Quando os juros estão abaixo de 8,5% a.a., os recursos depositados na poupança rendem 70% da Selic, acrescidos da TR.</p>
<p>Essa mudança, no entanto, só vale para depósitos feitos na poupança depois de 2012, quando a regra de rendimento da caderneta foi alterada para o modelo atual, destaca Luciane Effting, superintendente executiva de Investimentos do Santander. &#8220;Para quem efetuou depósitos antes da mudança, a rentabilidade será sempre de 0,50% ao mês + TR&#8221;, explica.</p>
<p>Nos cálculos de Luciane, com a Selic igual ou acima de 8,5% ao ano, o rendimento anual da caderneta de poupança equivale a 6,17% anuais, acrescido da TR. Ainda que o percentual continue perdendo para a inflação, a superintendente avalia que a rentabilidade um pouco maior pode atrair mais aportes para a poupança.</p>
<p>&#8220;Muitos poupadores enxergam na poupança um porto seguro, pelas suas características ou mesmo por um tema cultural, e levando em consideração um cenário de bastante volatilidade que pode se estender nos próximos meses, este pode ser mais um motivo da busca por essa segurança&#8221;, comentou.</p>
<p>Por outro lado, a superintendente destaca que a alta da Selic não impacta somente a rentabilidade da poupança, mas também a de outros ativos pós-fixados atrelados ao CDI . &#8220;E quando comparamos essa rentabilidade que a poupança irá alcançar com a rentabilidade de um CDB, por exemplo a 100% do CDI, a poupança pode perder atratividade.&#8221;</p>
<p>Há diferentes opções de investimento no mercado de renda fixa, diz Luciane. Mas a decisão de qual produto escolher deve estar associada aos objetivos, ao prazo e ao apetite a risco do investidor.</p>
<p>Veja alguns exemplos apontados pela superintendente executiva de Investimentos do Santander:</p>
<p>&nbsp;<strong>CDB DI e Fundos DI:</strong>&nbsp;para quem busca segurança e liquidez. Ambos acompanham o CDI, que acompanha de perto a taxa Selic, e no caso do CDB é preciso avaliar a taxa atrelada ao CDI;</p>
<p><strong>&nbsp;LCIs e LCAs:</strong>&nbsp;para quem tem disponibilidade para o médio prazo, pois letras possuem carência e/ou opções que não permitem resgates antes do vencimento. O diferencial é que elas são isentas de IR para pessoa física, o que torna a rentabilidade potencialmente mais interessante;</p>
<p><strong>&nbsp;Crédito Privado (CRI/CRA/ Debêntures Incentivadas):</strong>&nbsp;são títulos de renda fixa emitidos por empresas não financeiras. Aqui o investidor pode encontrar opções de empresas com boas avaliações de crédito e taxas interessantes. E esses títulos também são isentos de IR para pessoa física.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/com-selic-em-925-ao-ano-poupanca-deve-voltar-a-render-pela-regra-antiga/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left">Em um ano, brasileiro paga 49,8% mais caro para abastecer com gasolina, aponta Ticket Log</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">1 semana atrás</span> <p>em</p> <span class="mvp-post-date">6 de dezembro de 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p class="has-text-align-center"><strong><em>Nenhum Estado brasileiro apresentou queda no preço da gasolina. Já o etanol, registrou recuo apenas no Rio Grande do Norte e em Sergipe</em></strong></p>
<p>O mês de novembro fechou com o preço da gasolina em alta em todas as bombas brasileiras, é o que aponta o Índice de Preços Ticket Log (IPTL). Com o valor médio de R6,926, o combustível teve acréscimo de 7,42%, se comparado ao fechamento da média nacional de outubro, período em que já registrava o valor de R$6,447.</p>
<p>“Essa é a oitava alta seguida desde abril, último mês em que vimos uma baixa no preço da gasolina, quando o litro era comercializado a R$5,699. Na comparação com novembro de 2020, período em que a gasolina custava em média R$4,622 nos postos brasileiros, a alta foi de 49,8%. Mesmo assim, quando consideramos a relação 70/30, o combustível é a opção mais vantajosa, se comparado com a média do etanol”, destaca Douglas Pina, Head de Mercado Urbano da Edenred Brasil.</p>
<p>O etanol também apresentou sua oitava alta seguida desde abril deste ano. Com valor médio de R$5,853, o combustível está 28,2% mais caro para os brasileiros. Quando o estudo faz um comparativo com o fechamento de novembro de 2020, em que o combustível registrava o valor médio de R$3,629, houve uma alta de 61,3%.</p>
<p>No recorte regional, o maior preço da gasolina foi comercializado no Centro-Oeste, por R$7,060. Já a Região Sul, apesar de novamente fechar o mês com o menor preço médio do combustível, de R$6,784 foi a Região que registrou o maior aumento no preço da gasolina, chegando a 8,44%.</p>
<p>O Sul também se destacou com o maior preço do etanol, cobrado a R$ 6,280. A maior alta para o combustível foi encontrada no Centro-Oeste, de 11,49%, com o litro passando de R$5,145 para R$5,736. E o maior preço médio para o etanol foi vendido a R$5,652 na Região Nordeste.</p>
<p>O Estado brasileiro que teve o maior preço médio no valor da gasolina foi o Rio de Janeiro (R$7,330). Já a menor média para o litro foi identificada no Amapá, por R$6,453. A maior variação de alta ocorreu em Roraima, passando de R$6,230 para R$6,846, um acréscimo de 9,89%.</p>
<p>Os Estados que registraram baixa no preço do etanol foram apenas o Sergipe e o Rio Grande do Norte, este último com redução de 0,07% para os potiguares, passando de R$5,802 para R$5,798 O etanol, que antes era cobrado a R$4,780 nas bombas de Mato Grosso, passou a valer R$5,461, uma alta de 14,25%, a maior do País para esse combustível, no comparativo com o fechamento de outubro.</p>
<p>O IPTL é um índice de preços de combustíveis levantado com base nos abastecimentos realizados nos 21 mil postos credenciados da Ticket Log, que tem grande confiabilidade, por causa da quantidade de veículos administrados pela marca: 1 milhão ao todo, com uma média de oito transações por segundo. A Ticket Log, marca de gestão de frotas e soluções de mobilidade da Edenred Brasil, conta com mais de 30 anos de experiência e se adapta às necessidades dos clientes, oferecendo soluções modernas e inovadoras, a fim de simplificar os processos diários.</p>
<p><strong>Sobre a Ticket Log</strong><br>A Ticket Log tem o propósito de valorizar o tempo das pessoas para que possam aproveitar mais e melhor a vida. A marca conecta pessoas e empresas, por meio de soluções inovadoras e digitais de gestão de frotas e mobilidade, disponíveis para empresas de todos os segmentos e tamanhos, simplificando a mobilidade urbana com informação e inteligência.</p>
<p>Com mais de 30 anos de experiência no mercado e 30 mil empresas-clientes, a Ticket Log administra 1 milhão de veículos e quase 2,5 bilhões de litros de combustível ao ano. Além disso, conta com uma rede de aceitação mais de 43 mil parceiros credenciados, dentre eles postos de combustível, oficinas mecânicas e tantos outros serviços de mobilidade.</p>
<p>A Ticket Log é uma marca da Edenred, empresa global e digital de serviços e pagamentos que atua como companheira de todas as horas para os trabalhadores e empresas. Líder em seu segmento, conecta mais de 50 milhões de usuários, 2 milhões de estabelecimentos e mais de 850 mil empresas-clientes, em 46 países, administrando transações de mais de 7,1 bilhões de litros de combustível por ano.</p>
<p>Saiba mais</p>
<p>Site: https://www.ticketlog.com.br/</p>
<p>Blog: https://www.ticketlog.com.br/blog/</p>
<p>LinkedIn: https://www.linkedin.com/company/ticket-log/</p>
<p>Instagram: https://www.instagram.com/ticket.log/</p>
<p>Facebook: https://www.facebook.com/TicketLog</p>
<p>Sobre a Edenred</p>
<p>A Edenred é uma marca global e digital de serviços e pagamentos que atua como companheira de todas as horas para os trabalhadores e empresas. Líder em seu segmento, conecta mais de 50 milhões de usuários, 2 milhões de estabelecimentos e mais de 850 mil empresas-clientes, em 46 países.</p>
<p>A Edenred oferece soluções de pagamento para fins específicos e, no Brasil, sua atuação conta com três linhas de negócios: Benefícios ao Trabalhador, com a marca Ticket; Fleet &amp; Mobility, com as marcas Ticket Log e Repom; e Pay, com a Edenred Soluções Pré-Pagas. São mais de 130 mil empresas-clientes, 7 milhões de empregados beneficiados e 455 mil comerciantes credenciados no país.</p>
<p>Essas soluções melhoram o bem-estar e o poder de compra dos usuários, fortalecem a atratividade e a eficácia das empresas e dinamizam o mercado de trabalho e a economia local. Além disso, ampliam o acesso a uma alimentação mais saudável, a produtos mais ecológicos e a opções de mobilidade.</p>
<p>Em 2020, o Grupo movimentou um volume de negócios de aproximadamente € 30 bilhões, principalmente com o uso de aplicativos móveis, plataformas on-line e cartões.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/em-um-ano-brasileiro-paga-498-mais-caro-para-abastecer-com-gasolina-aponta-ticket-log/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="search-4" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Pesquisar</span></h4></div><form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form></section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="https://api.whatsapp.com/send?1=pt_BR&phone=5519994869050" target="_blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Anuncio-JR.jpg" /></a> </div>
</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="http://www.expressometropolis.com.br/horarios.php" target="_blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/07/METROPOLIS-SITE.jpg" /></a>
</div>
</section><section id="categories-4" class="mvp-side-widget widget_categories"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Categorias</span></h4></div><form action="https://gazetaregional.com.br" method="get"><label class="screen-reader-text" for="cat">Categorias</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Selecionar categoria</option>
<option class="level-0" value="423">Agronegócio</option>
<option class="level-0" value="208">Amparo</option>
<option class="level-0" value="210">Artur Nogueira</option>
<option class="level-0" value="426">Bastidores do Poder</option>
<option class="level-0" value="206">Bem na Foto</option>
<option class="level-0" value="214">Brasil</option>
<option class="level-0" value="431">Campinas</option>
<option class="level-0" value="419">Cosmópolis</option>
<option class="level-0" value="430">Cultura</option>
<option class="level-0" value="425">Direito</option>
<option class="level-0" value="422">Economia</option>
<option class="level-0" value="420">Engenheiro Coelho</option>
<option class="level-0" value="11">Entretenimento</option>
<option class="level-0" value="3">Esportes</option>
<option class="level-0" value="211">Holambra</option>
<option class="level-0" value="7">Jaguariúna</option>
<option class="level-0" value="424">Jogos</option>
<option class="level-0" value="10">Jornal Online</option>
<option class="level-0" value="421">Morungaba</option>
<option class="level-0" value="215">Mundo</option>
<option class="level-0" value="209">Pedreira</option>
<option class="level-0" value="427">Psicologia</option>
<option class="level-0" value="212">Santo Antônio de Posse</option>
<option class="level-0" value="213">São Paulo</option>
<option class="level-0" value="429">Serra Negra</option>
<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/banner_site.jpg" /> </div>
</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recente</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-investe-em-seguranca-e-gm-recebe-novas-viaturas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/GM1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/GM1-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/12/GM1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Artur Nogueira</span><span class="mvp-cd-date left relative">8 horas atrás</span>
</div>
<h2>Prefeitura de Artur Nogueira investe em segurança e GM recebe novas viaturas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/ajude-familias-atingidas-pelas-fortes-chuvas-na-bahia/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/SOS-Bahia-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/SOS-Bahia-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2021/12/SOS-Bahia-150x150.png 150w, https://gazetaregional.com.br/wp-content/uploads/2021/12/SOS-Bahia.png 764w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">9 horas atrás</span>
</div>
<h2>Ajude famílias atingidas pelas fortes chuvas na Bahia</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/papai-noel-entrega-presentes-do-natal-magico-de-holambra-neste-sabado-18/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_8498-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_8498-1-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_8498-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Holambra</span><span class="mvp-cd-date left relative">10 horas atrás</span>
</div>
<h2>Papai Noel entrega presentes do Natal Mágico de Holambra neste sábado, 18</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/pedreira-ganha-quiosque-de-sobremesas-do-mcdonalds-na-praca-coronel-joao-pedro/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/Loja-McDonalds-01-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/Loja-McDonalds-01-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Loja-McDonalds-01-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Pedreira</span><span class="mvp-cd-date left relative">13 horas atrás</span>
</div>
<h2>Pedreira ganha quiosque de sobremesas do McDonald’s na Praça Coronel João Pedro</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/militantes-realizam-2o-encontro-regional-no-circuito-das-aguas-paulista/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-11-at-11.44.20-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-11-at-11.44.20-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-11-at-11.44.20-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">14 horas atrás</span>
</div>
<h2>Militantes realizam 2º Encontro Regional no Circuito das Águas Paulista</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://gazetaregional.com.br/estado-de-sp-deve-entrar-na-fase-roxa-ainda-mais-restritiva-nesta-semana/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">9 meses atrás</span>
</div>
<h2>Estado de SP deve entrar na fase roxa, ainda mais restritiva, nesta semana</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/jaguariuna-nao-fara-lockdown/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">9 meses atrás</span>
</div>
<h2>Jaguariúna não fará lockdown</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/gusttavo-lima-ze-vaqueiro-baroes-e-outros-artistas-sao-confirmados-para-o-rodeo-de-jaguariuna/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-800x800.png 800w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-150x150.png 150w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-768x768.png 768w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado.png 1000w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">3 meses atrás</span>
</div>
<h2>Gusttavo Lima, Zé Vaqueiro, Barões e outros artistas são confirmados para o Rodeo de Jaguariúna</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/jaguariuna-rodeo-festival-confirma-edicao-2021/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-800x800.png 800w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-150x150.png 150w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-768x768.png 768w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado.png 1000w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">3 meses atrás</span>
</div>
<h2>Jaguariúna Rodeo Festival confirma edição 2021</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/falece-o-proprietario-da-rede-petcamp/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">8 meses atrás</span>
</div>
<h2>Falece o proprietário da rede PetCamp</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Últimas Notícias</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://gazetaregional.com.br/pedreira-ganha-quiosque-de-sobremesas-do-mcdonalds-na-praca-coronel-joao-pedro/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/Loja-McDonalds-01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/Loja-McDonalds-01-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Loja-McDonalds-01-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Loja-McDonalds-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/Loja-McDonalds-01-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/Loja-McDonalds-01-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Loja-McDonalds-01-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Pedreira</span><span class="mvp-cd-date left relative">13 horas atrás</span>
</div>
<p>Pedreira ganha quiosque de sobremesas do McDonald’s na Praça Coronel João Pedro</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/sp-ipva-podera-ser-parcelado-em-ate-5x-a-partir-de-janeiro/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/Doria-anuncia-que-ipva-podera-ser-parcelado-em-cinco-vezes-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/Doria-anuncia-que-ipva-podera-ser-parcelado-em-cinco-vezes-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Doria-anuncia-que-ipva-podera-ser-parcelado-em-cinco-vezes-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Doria-anuncia-que-ipva-podera-ser-parcelado-em-cinco-vezes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/Doria-anuncia-que-ipva-podera-ser-parcelado-em-cinco-vezes-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/Doria-anuncia-que-ipva-podera-ser-parcelado-em-cinco-vezes-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Doria-anuncia-que-ipva-podera-ser-parcelado-em-cinco-vezes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">15 horas atrás</span>
</div>
<p>SP: IPVA poderá ser parcelado em até 5x a partir de janeiro</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/ceia-de-natal-2021-procon-sp-encontra-diferencas-de-ate-12472/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/Ceia-de-natal-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/Ceia-de-natal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Ceia-de-natal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/Ceia-de-natal-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/Ceia-de-natal-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Ceia-de-natal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">15 horas atrás</span>
</div>
<p>Ceia de Natal 2021: Procon-SP encontra diferenças de até 124,72%</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/militantes-realizam-2o-encontro-regional-no-circuito-das-aguas-paulista/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-11-at-11.44.20-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-11-at-11.44.20-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-11-at-11.44.20-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-11-at-11.44.20-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-11-at-11.44.20-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-11-at-11.44.20-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-11-at-11.44.20-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">14 horas atrás</span>
</div>
<p>Militantes realizam 2º Encontro Regional no Circuito das Águas Paulista</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/ype-inicia-projeto-de-restauracao-florestal-na-bacia-do-rio-camanducaia/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="301" height="167" src="https://gazetaregional.com.br/wp-content/uploads/2021/02/Ype-matriz-Amparo-1.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/02/Ype-matriz-Amparo-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/02/Ype-matriz-Amparo-1-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/02/Ype-matriz-Amparo-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Amparo</span><span class="mvp-cd-date left relative">14 horas atrás</span>
</div>
<p>Ypê inicia projeto de restauração florestal na Bacia do Rio Camanducaia</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/confira-a-programacao-do-natal-em-jaguariuna-ate-sexta-feira/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/Natal-2021-em-jaguariuna-centro-cultural-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/Natal-2021-em-jaguariuna-centro-cultural-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Natal-2021-em-jaguariuna-centro-cultural-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Natal-2021-em-jaguariuna-centro-cultural-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/Natal-2021-em-jaguariuna-centro-cultural-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/Natal-2021-em-jaguariuna-centro-cultural-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Natal-2021-em-jaguariuna-centro-cultural-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">15 horas atrás</span>
</div>
<p>Confira a programação do Natal em Jaguariúna até sexta-feira</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/papai-noel-entrega-presentes-do-natal-magico-de-holambra-neste-sabado-18/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_8498-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_8498-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_8498-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_8498-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_8498-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_8498-1-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/12/IMG_8498-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Holambra</span><span class="mvp-cd-date left relative">10 horas atrás</span>
</div>
<p>Papai Noel entrega presentes do Natal Mágico de Holambra neste sábado, 18</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-investe-em-seguranca-e-gm-recebe-novas-viaturas/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/GM1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/GM1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/GM1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/GM1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/GM1-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/12/GM1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Artur Nogueira</span><span class="mvp-cd-date left relative">8 horas atrás</span>
</div>
<p>Prefeitura de Artur Nogueira investe em segurança e GM recebe novas viaturas</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2020/12/logo.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-12869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12869"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12313"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-12314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12314"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-12315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12315"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-12316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12316"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-11887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11887"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-12319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12319"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
<li id="menu-item-11884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11884"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
<li id="menu-item-11885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11885"><a href="https://gazetaregional.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020 Gazeta Regional. Desenvolvido por <a href="https://awsolutions.work" target="_blank">AW Solutions </a></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.6.6' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.6.6' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"d6ba675e08","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"d97da93bc3","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"a92340bb78","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"30ff1f80e6","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.6.6' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.6.6' id='zoxnews-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.6.6' id='retina-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.6.6' id='flexslider-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.6.6' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/comment-reply.min.js?ver=5.6.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/frontend.min.js?ver=7.321' id='pc_frontend-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=7.321' id='pc_multiselect-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.pckg.js?ver=7.321' id='pc_lightbox-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/wp-embed.min.js?ver=5.6.6' id='wp-embed-js'></script>
<style type="text/css">
	.pc_lightbox.mfp-bg {
		background: #111111; 	
	}
	.pc_lightbox.mfp-bg.mfp-ready {
		opacity: 0.8;	
	}
	.pc_lightbox .mfp-content {
		padding-right: 15%;
		padding-left: 15%;	
	}
	.pc_lightbox_contents:not(.pc_only_form_lb) {
		padding: 25px;	
		border-radius: 3px;
		border: 0px solid #dddddd;
		background-color: #ffffff;
		color: #555555;
	}
	.pc_lightbox_contents .mfp-close {
		background-color: #ffffff;
		color: #555555;	
		border-radius: 3px;
	}
	</style><div id="pc_lb_codes" style="display: none;"></div><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6bdcc11cde5b5766","version":"2021.12.0","r":1,"token":"2f682b80b1af4617a01d80c76c8e8d78","si":100}' crossorigin="anonymous"></script>
</body>
</html>