<!DOCTYPE html>
<html lang="pt-BR">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122512831-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122512831-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://gazetaregional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2020/11/Tarifa-do-pedagio-de-Jaguariuna-tem-aumento-a-partir-de-dezembro.jpg" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2020/11/Tarifa-do-pedagio-de-Jaguariuna-tem-aumento-a-partir-de-dezembro.jpg" />
<meta property="og:url" content="https://gazetaregional.com.br/pedagio-de-jaguariuna-sobe-para-r1380-a-partir-de-1o-de-julho/" />
<meta property="og:title" content="Pedágio de Jaguariúna sobe para R$13,80 a partir de 1º de julho" />
<meta property="og:description" content="As tarifas de pedágio no estado de São Paulo&nbsp;terão aumento de 8,05% a partir da próxima quinta-feira, dia 01. A autorização da Agência Reguladora de Transporte (Artesp) para o reajuste foi publicada no Diário Oficial desta sexta-feira, 25. Com o aumento, o pedágio de Jaguariúna, que atualmente custa R$12,70, passa a custar R$13,80. O último [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://gazetaregional.com.br/pedagio-de-jaguariuna-sobe-para-r1380-a-partir-de-1o-de-julho/">
<meta name="twitter:title" content="Pedágio de Jaguariúna sobe para R$13,80 a partir de 1º de julho">
<meta name="twitter:description" content="As tarifas de pedágio no estado de São Paulo&nbsp;terão aumento de 8,05% a partir da próxima quinta-feira, dia 01. A autorização da Agência Reguladora de Transporte (Artesp) para o reajuste foi publicada no Diário Oficial desta sexta-feira, 25. Com o aumento, o pedágio de Jaguariúna, que atualmente custa R$12,70, passa a custar R$13,80. O último [&hellip;]">
<title>Pedágio de Jaguariúna sobe para R$13,80 a partir de 1º de julho &#8211; Jornal Gazeta Regional</title>
<script type="text/javascript">pc_lb_classes = [".pc_lb_trig_433"]; pc_ready_lb = [];</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetaregional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-components-css' href='https://gazetaregional.com.br/wp-includes/css/dist/components/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-editor/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://gazetaregional.com.br/wp-includes/css/dist/nux/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/editor/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/editor.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube_videos-blocks/youtube-player-view-style-css' href='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://gazetaregional.com.br/wp-includes/css/dashicons.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/style.css?ver=5.6.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='pc_fontawesome-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple-select.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_lightbox-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/frontend.min.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_style-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/minimal.css?ver=7.321-' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'pt_BR', {"months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j \\d\\e F \\d\\e Y","LLL":"j \\d\\e F \\d\\e Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom-ready.min.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-26 17:08:06+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/a11y.min.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/escape-html.min.js?ver=bf1b8a4ca2c3b18d741a467e1e911a36' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/element.min.js?ver=94cc04e5247c5da340a15732e1f75b45' id='wp-element-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/is-shallow-equal.min.js?ver=69e9ec8d7f0efa7ef49595462a5a1640' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/priority-queue.min.js?ver=2a103fa1ccc5bfeeddbd9625e5e55837' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/compose.min.js?ver=bbd53e5cd3a724e8ba755d40a02abc3d' id='wp-compose-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/date.min.js?ver=a19ca8f98d798140f75073f0beff01e5' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"pt_BR","months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"daqui a %s","past":"%s atr\u00e1s"}},"formats":{"time":"H:i","date":"j \\d\\e F \\d\\e Y","datetime":"j \\d\\e F \\d\\e Y, H:i","datetimeAbbreviated":"j \\d\\e M \\d\\e Y, g:i a"},"timezone":{"offset":-3,"string":"America\/Sao_Paulo","abbr":"-03"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/deprecated.min.js?ver=c98233d213768b215724e3d63cf2b24b' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom.min.js?ver=ea4497ea94e1cce797fbf0bd33c01373' id='wp-dom-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-26 17:08:06+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Backtick":["Acento grave"],"Period":["Ponto"],"Comma":["V\u00edrgula"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/keycodes.min.js?ver=793d1b7af5bb378c53d22185e6f6b148' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/primitives.min.js?ver=9f0b40a949ebfa6285fc2232a8811f09' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/redux-routine.min.js?ver=7f05ca6d114dba752fd5a7d9090bc94e' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/data.min.js?ver=9a46df5c996f2ab728f28fd0eb9e78bd' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/rich-text.min.js?ver=099981aee2a1b09c763ac1bb0de7f91a' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/warning.min.js?ver=c890269c8f414bbdac2c0505ec5c11a5' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/components.min.js?ver=7c8bc35e21a746e74af5d7468ce4452a' id='wp-components-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.js?ver=5.6.4' id='youtube_videos-blocks/youtube-player-editor-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://gazetaregional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetaregional.com.br/wp-json/wp/v2/posts/15764" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetaregional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetaregional.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.4" />
<link rel="canonical" href="https://gazetaregional.com.br/pedagio-de-jaguariuna-sobe-para-r1380-a-partir-de-1o-de-julho/" />
<link rel='shortlink' href='https://gazetaregional.com.br/?p=15764' />
<link rel="alternate" type="application/json+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fpedagio-de-jaguariuna-sobe-para-r1380-a-partir-de-1o-de-julho%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fpedagio-de-jaguariuna-sobe-para-r1380-a-partir-de-1o-de-julho%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-122512831-1', 'auto');
			ga('send', 'pageview');
		</script>
<script type="text/javascript">pc_ms_countSelected = "# of % selected";pc_ms_allSelected = "All selected";pc_html5_validation = true;pc_ms_search_placeh = "Search options";pc_ms_search_nores = "No matches found";</script><link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-15764 single-format-standard wp-embed-responsive pc_minimal_style pc_unlogged">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu" class="menu"><li id="menu-item-11875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11875"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a></li>
<li id="menu-item-12870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12870"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-13481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13481"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11870"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a></li>
<li id="menu-item-11871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11871"><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/">Engenheiro Coelho</a></li>
<li id="menu-item-11873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11873"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a></li>
<li id="menu-item-11874" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11874"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a></li>
<li id="menu-item-11878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11878"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">Santo Antônio de Posse</a></li>
<li id="menu-item-11882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11882"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a></li>
</ul>
</li>
<li id="menu-item-13502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13502"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13503"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13504"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a></li>
<li id="menu-item-13505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13505"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-13506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13506"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-13507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13507"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-13508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13508"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-13509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13509"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-13510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13510"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-13511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13511"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
</ul>
</li>
<li id="menu-item-13512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13512"><a href="https://gazetaregional.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-13572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13572"><a href="https://gazetaregional.com.br/meu-desconto/">Clube Meu Desconto</a></li>
<li id="menu-item-12031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12031"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10914"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal Gazeta Regional</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Pedágio de Jaguariúna sobe para R$13,80 a partir de 1º de julho</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-13482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13482"><a href="https://gazetaregional.com.br/">Home</a></li>
<li id="menu-item-13484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13484"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13514 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1783/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Governo-do-Estado-prorroga-mais-uma-vez-a-fase-de-transicao-do-Plano-SP-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Governo-do-Estado-prorroga-mais-uma-vez-a-fase-de-transicao-do-Plano-SP-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Governo-do-Estado-prorroga-mais-uma-vez-a-fase-de-transicao-do-Plano-SP-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1783</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1782/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Jaguariuna-recebe-15-mil-testes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Jaguariuna-recebe-15-mil-testes-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Jaguariuna-recebe-15-mil-testes-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Jaguariuna-recebe-15-mil-testes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1782</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1781/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Jaguariuna-tera-poupatempo-foto-samuel-oliveira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Jaguariuna-tera-poupatempo-foto-samuel-oliveira-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Jaguariuna-tera-poupatempo-foto-samuel-oliveira-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Jaguariuna-tera-poupatempo-foto-samuel-oliveira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1781</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1780/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Doria-diz-que-toda-a-populacao-sera-vacinada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Doria-diz-que-toda-a-populacao-sera-vacinada-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Doria-diz-que-toda-a-populacao-sera-vacinada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1780</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1779/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/RMC-recebe-18-milhoes-foto-capa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/RMC-recebe-18-milhoes-foto-capa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/RMC-recebe-18-milhoes-foto-capa-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/RMC-recebe-18-milhoes-foto-capa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1779</p></a></li></ul></div></div></li>
<li id="menu-item-13487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13487"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-10011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10011 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/vacinacao-para-pessoas-de-47-a-49-anos-continua-em-amparo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Vacinacao-contra-Covid-em-Amparo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Vacinacao-contra-Covid-em-Amparo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Vacinacao-contra-Covid-em-Amparo-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Vacinacao-contra-Covid-em-Amparo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vacinação para pessoas de 47 a 49 anos continua em Amparo</p></a></li><li><a href="https://gazetaregional.com.br/pat-de-amparo-tem-68-vagas-de-emprego/"><div class="mvp-mega-img"><img width="370" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego.jpg 984w, https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego-800x520.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego-768x499.jpg 768w" sizes="(max-width: 370px) 100vw, 370px" /></div><p>PAT de Amparo tem 68 vagas de emprego</p></a></li><li><a href="https://gazetaregional.com.br/paroquia-faz-festa-de-sao-joao-a-partir-de-quinta-em-amparo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Paroquia-sao-joao-batista-de-amparo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Paroquia-sao-joao-batista-de-amparo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Paroquia-sao-joao-batista-de-amparo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Paróquia faz festa de São João a partir de quinta em Amparo</p></a></li><li><a href="https://gazetaregional.com.br/oficina-para-construcao-de-abafadores-de-fogo-e-realizada-na-prefeitura-de-amparo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Oficina-para-construcao-de-abafadores-de-fogo-em-amparo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Oficina-para-construcao-de-abafadores-de-fogo-em-amparo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Oficina-para-construcao-de-abafadores-de-fogo-em-amparo-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Oficina-para-construcao-de-abafadores-de-fogo-em-amparo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Oficina para construção de abafadores de fogo é realizada na Prefeitura de Amparo</p></a></li><li><a href="https://gazetaregional.com.br/bmx-de-amparo-sera-destaque-na-midia-nacional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/BMX-de-Amparo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/BMX-de-Amparo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/BMX-de-Amparo-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/BMX-de-Amparo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>BMX de Amparo será destaque na Mídia Nacional</p></a></li></ul></div></div></li>
<li id="menu-item-10012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10012 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/praca-memorial-covid-sofre-vandalismo-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/6b43e548-bfa8-4b4a-8d12-4a8d2b7ef6f3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/6b43e548-bfa8-4b4a-8d12-4a8d2b7ef6f3-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/6b43e548-bfa8-4b4a-8d12-4a8d2b7ef6f3-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/6b43e548-bfa8-4b4a-8d12-4a8d2b7ef6f3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Praça &#8220;Memorial Covid&#8221; sofre vandalismo em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/secretaria-de-esportes-de-artur-nogueira-e-contemplada-com-kit-esportivo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Secretaria-de-Esportes-de-Artur-Nogueira-e-contemplada-com-Kit-Esportivo-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Secretaria-de-Esportes-de-Artur-Nogueira-e-contemplada-com-Kit-Esportivo-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Secretaria-de-Esportes-de-Artur-Nogueira-e-contemplada-com-Kit-Esportivo-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Secretaria-de-Esportes-de-Artur-Nogueira-e-contemplada-com-Kit-Esportivo-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria de Esportes de Artur Nogueira é contemplada com Kit Esportivo</p></a></li><li><a href="https://gazetaregional.com.br/corporacao-musical-24-de-junho-de-artur-nogueira-celebra-97-anos-de-historia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Corporacao-Musical-24-de-Junho-de-Artur-Nogueira-celebra-97-anos-de-historia-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Corporacao-Musical-24-de-Junho-de-Artur-Nogueira-celebra-97-anos-de-historia-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Corporacao-Musical-24-de-Junho-de-Artur-Nogueira-celebra-97-anos-de-historia-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Corporacao-Musical-24-de-Junho-de-Artur-Nogueira-celebra-97-anos-de-historia-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Corporação Musical 24 de Junho, de Artur Nogueira, celebra 97 anos de história</p></a></li><li><a href="https://gazetaregional.com.br/saean-suspende-atendimento-ao-publico-devido-a-manutencao-do-sistema/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Servico-de-agua-e-esgoto-de-artur-nogueira-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Servico-de-agua-e-esgoto-de-artur-nogueira-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Servico-de-agua-e-esgoto-de-artur-nogueira-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Servico-de-agua-e-esgoto-de-artur-nogueira-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saean suspende atendimento ao público devido à manutenção do sistema</p></a></li><li><a href="https://gazetaregional.com.br/fundo-social-de-artur-nogueira-recebe-doacao-de-40-cobertores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Fundo-Social-de-Artur-Nogueira-recebe-doacao-de-40-cobertores-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Fundo-Social-de-Artur-Nogueira-recebe-doacao-de-40-cobertores-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Fundo-Social-de-Artur-Nogueira-recebe-doacao-de-40-cobertores-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Fundo-Social-de-Artur-Nogueira-recebe-doacao-de-40-cobertores-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fundo Social de Artur Nogueira recebe doação de 40 cobertores</p></a></li></ul></div></div></li>
<li id="menu-item-13488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13488 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/campinas/">Campinas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/prefeito-de-campinas-acompanha-chegada-de-vacinas-da-janssen-a-viracopos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Terceiro-lote-de-vacinas-janssen-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Terceiro-lote-de-vacinas-janssen-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Terceiro-lote-de-vacinas-janssen-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeito de Campinas acompanha chegada de vacinas da Janssen a Viracopos</p></a></li><li><a href="https://gazetaregional.com.br/detran-sp-flagra-irregularidade-em-empresa-credenciada-de-vistoria-veicular-de-campinas/"><div class="mvp-mega-img"><img width="360" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/12/DetranSP.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/12/DetranSP.jpg 2048w, https://gazetaregional.com.br/wp-content/uploads/2020/12/DetranSP-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/12/DetranSP-2000x1333.jpg 2000w, https://gazetaregional.com.br/wp-content/uploads/2020/12/DetranSP-768x512.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2020/12/DetranSP-1536x1024.jpg 1536w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Detran.SP flagra irregularidade em empresa credenciada de vistoria veicular de Campinas</p></a></li><li><a href="https://gazetaregional.com.br/sesc-campinas-apresenta-exposicao-interativa-sobre-o-cientista-louis-pasteur/"><div class="mvp-mega-img"><img width="350" height="233" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/exposicao-pasteur-cientista-campinas.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Sesc Campinas apresenta exposição interativa sobre o cientista Louis Pasteur</p></a></li><li><a href="https://gazetaregional.com.br/crea-sp-faz-forca-tarefa-em-seis-municipios-da-regiao-de-campinas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Crea-faz-fiscalizacao-na-regiao-de-campinas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Crea-SP faz força-tarefa em seis municípios da região de Campinas</p></a></li><li><a href="https://gazetaregional.com.br/campinas-anuncia-toque-de-recolher-das-19h-as-5h-a-partir-de-segunda-feira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Movimento-no-retorno-do-comercio-de-campinas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Movimento-no-retorno-do-comercio-de-campinas-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Movimento-no-retorno-do-comercio-de-campinas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campinas anuncia toque de recolher das 19h às 5h a partir de segunda-feira</p></a></li></ul></div></div></li>
<li id="menu-item-13489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13489 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/policiais-municipais-de-cosmopolis-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policiais municipais de Cosmópolis participam de Instrução de Controle de Distúrbios Civis e uso de armamento menos letal</p></a></li><li><a href="https://gazetaregional.com.br/cosmopolense-marcus-viana-e-dupla-da-atriz-maria-joana-na-super-danca-dos-famosos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Marcus-Viana-e-maria-joana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Marcus-Viana-e-maria-joana-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Marcus-Viana-e-maria-joana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cosmopolense Marcus Viana é dupla da atriz Maria Joana na Super Dança dos Famosos</p></a></li><li><a href="https://gazetaregional.com.br/educacao-de-cosmopolis-realiza-aulas-de-coral-para-alunos-do-ensino-fundamental/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Cosmopolis-promove-aulas-de-coral-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Cosmopolis-promove-aulas-de-coral-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Cosmopolis-promove-aulas-de-coral-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Educação de Cosmópolis realiza aulas de coral para alunos do ensino fundamental</p></a></li><li><a href="https://gazetaregional.com.br/policia-de-cosmopolis-visita-guarda-civil-metropolitana-de-sao-paulo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Policia-de-Cosmopolis-visita-guarda-metropolitana-de-sao-paulo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Policia-de-Cosmopolis-visita-guarda-metropolitana-de-sao-paulo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Policia-de-Cosmopolis-visita-guarda-metropolitana-de-sao-paulo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policia de Cosmópolis visita Guarda Civil Metropolitana de São Paulo</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-cosmopolis-inaugura-centro-de-enfrentamento-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Prefeitura-de-Cosmopolis-inaugura-centro-de-enfrentamento-covid-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Prefeitura-de-Cosmopolis-inaugura-centro-de-enfrentamento-covid-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Prefeitura-de-Cosmopolis-inaugura-centro-de-enfrentamento-covid-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Cosmópolis inaugura Centro de Enfrentamento Covid-19</p></a></li></ul></div></div></li>
<li id="menu-item-10014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10014 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/pedagio-de-jaguariuna-sobe-para-r1380-a-partir-de-1o-de-julho/"><div class="mvp-mega-img"><img width="400" height="225" src="https://gazetaregional.com.br/wp-content/uploads/2020/11/Tarifa-do-pedagio-de-Jaguariuna-tem-aumento-a-partir-de-dezembro.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/11/Tarifa-do-pedagio-de-Jaguariuna-tem-aumento-a-partir-de-dezembro.jpg 1024w, https://gazetaregional.com.br/wp-content/uploads/2020/11/Tarifa-do-pedagio-de-Jaguariuna-tem-aumento-a-partir-de-dezembro-800x450.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/11/Tarifa-do-pedagio-de-Jaguariuna-tem-aumento-a-partir-de-dezembro-768x432.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pedágio de Jaguariúna sobe para R$13,80 a partir de 1º de julho</p></a></li><li><a href="https://gazetaregional.com.br/alunos-do-cna-jaguariuna-vivenciam-experiencia-internacional/"><div class="mvp-mega-img"></div><p>Alunos do CNA Jaguariúna vivenciam experiência internacional</p></a></li><li><a href="https://gazetaregional.com.br/obras-da-nova-eta-de-jaguariuna-entram-na-fase-de-fundacao-e-concretagem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Nova-ETA-jaguariuna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Nova-ETA-jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Nova-ETA-jaguariuna-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Nova-ETA-jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Obras da nova ETA de Jaguariúna entram na fase de fundação e concretagem</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-jaguariuna-inicia-agendamento-para-atendimento-no-departamento-de-tributos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Departamento-de-tributos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Departamento-de-tributos-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Departamento-de-tributos-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Departamento-de-tributos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Jaguariúna inicia agendamento para atendimento no Departamento de Tributos</p></a></li><li><a href="https://gazetaregional.com.br/jaguariuna-volta-a-vacinar-contra-covid-quem-tem-entre-43-e-49-anos-nesta-sexta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Vacinacao-contra-covid-em-jaguariuna-foto-ivair-oliveira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Vacinacao-contra-covid-em-jaguariuna-foto-ivair-oliveira-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Vacinacao-contra-covid-em-jaguariuna-foto-ivair-oliveira-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Vacinacao-contra-covid-em-jaguariuna-foto-ivair-oliveira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jaguariúna volta a vacinar contra Covid quem tem entre 43 e 49 anos nesta sexta</p></a></li></ul></div></div></li>
<li id="menu-item-10013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10013 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/prefeitura-de-holambra-retoma-barreiras-sanitarias-no-final-de-semana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-barreira-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-barreira-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-barreira-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-barreira-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Holambra retoma barreiras sanitárias no final de semana</p></a></li><li><a href="https://gazetaregional.com.br/3902-da-populacao-holambrense-ja-recebeu-a-1a-dose-da-vacina-novos-casos-sao-39-em-uma-semana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-covid-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-covid-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-covid-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-covid-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>39,02% da população holambrense já recebeu a 1ª dose da vacina; novos casos são 39 em uma semana</p></a></li><li><a href="https://gazetaregional.com.br/holambra-realiza-operacao-cata-bagulho-a-partir-de-segunda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Cata-Bagulho-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Cata-Bagulho-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Cata-Bagulho-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Cata-Bagulho-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Holambra realiza Operação Cata-Bagulho a partir de segunda</p></a></li><li><a href="https://gazetaregional.com.br/em-transmissao-ao-vivo-prefeito-de-holambra-anuncia-retomada-gradual-e-opcional-das-aulas-para-28-de-junho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Fernando-capato-anuncia-retorno-das-aulas-para-dia-28-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Fernando-capato-anuncia-retorno-das-aulas-para-dia-28-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Fernando-capato-anuncia-retorno-das-aulas-para-dia-28-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Fernando-capato-anuncia-retorno-das-aulas-para-dia-28-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em transmissão ao vivo, prefeito de Holambra anuncia retomada gradual e opcional das aulas para 28 de junho</p></a></li><li><a href="https://gazetaregional.com.br/holambra-abre-nesta-sexta-agendamento-para-vacinacao-de-moradores-a-partir-de-43-anos/"><div class="mvp-mega-img"><img width="384" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/03/influenza-holambra.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/03/influenza-holambra.jpg 1300w, https://gazetaregional.com.br/wp-content/uploads/2020/03/influenza-holambra-800x500.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/03/influenza-holambra-768x480.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" /></div><p>Holambra abre nesta sexta agendamento para vacinação de moradores a partir de 43 anos</p></a></li></ul></div></div></li>
<li id="menu-item-13490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13490 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/morungaba/">Morungaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/defesa-civil-de-morungaba-e-moradores-dos-silvas-participam-de-curso-de-combate-a-incendio-no-campo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Defesa-civil-de-morungaba-participa-de-curso-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Defesa-civil-de-morungaba-participa-de-curso-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Defesa-civil-de-morungaba-participa-de-curso-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Defesa-civil-de-morungaba-participa-de-curso-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Defesa Civil de Morungaba e moradores dos Silvas participam de curso de combate a incêndio no campo</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-morungaba-antecipa-metade-do-13o-a-servidores-municipais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Prefeitura-de-morungaba-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Prefeitura-de-morungaba-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Prefeitura-de-morungaba-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Prefeitura-de-morungaba-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Morungaba antecipa metade do 13º a servidores municipais</p></a></li><li><a href="https://gazetaregional.com.br/prefeito-de-morungaba-se-reune-com-deputado-estadual-edmir-chedid/"><div class="mvp-mega-img"></div><p>Prefeito de Morungaba se reúne com Deputado Estadual Edmir Chedid</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-morungaba-abre-inscricoes-para-frente-de-trabalho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Em-morungaba-decreto-aumenta-medidas-restritivas-aos-fins-de-semana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Em-morungaba-decreto-aumenta-medidas-restritivas-aos-fins-de-semana-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Em-morungaba-decreto-aumenta-medidas-restritivas-aos-fins-de-semana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Morungaba abre inscrições para Frente de Trabalho</p></a></li><li><a href="https://gazetaregional.com.br/representantes-das-faculdades-anhanguera-propoe-parceria-com-a-prefeitura-de-morungaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Representantes-das-Faculdades-Anhanguera-propoe-parceria-com-a-Prefeitura-de-Morungaba-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Representantes-das-Faculdades-Anhanguera-propoe-parceria-com-a-Prefeitura-de-Morungaba-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Representantes-das-Faculdades-Anhanguera-propoe-parceria-com-a-Prefeitura-de-Morungaba-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Representantes-das-Faculdades-Anhanguera-propoe-parceria-com-a-Prefeitura-de-Morungaba-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Representantes das Faculdades Anhanguera propõe parceria com a Prefeitura de Morungaba</p></a></li></ul></div></div></li>
<li id="menu-item-10017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10017 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">S. A. Posse</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/presidente-da-camara-e-prefeito-de-posse-oficializam-pedido-para-inclusao-do-municipio-como-beneficiaria-das-barragens-de-pedreira-e-duas-pontes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Presidente-da-Camara-e-prefeito-municipal-oficializam-pedido-para-inclusao-de-Posse-como-beneficiaria-das-barragens-de-Pedreira-e-Duas-Pontes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Presidente-da-Camara-e-prefeito-municipal-oficializam-pedido-para-inclusao-de-Posse-como-beneficiaria-das-barragens-de-Pedreira-e-Duas-Pontes-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Presidente-da-Camara-e-prefeito-municipal-oficializam-pedido-para-inclusao-de-Posse-como-beneficiaria-das-barragens-de-Pedreira-e-Duas-Pontes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presidente da Câmara e prefeito de Posse oficializam pedido para inclusão do município como beneficiária das barragens de Pedreira e Duas Pontes</p></a></li><li><a href="https://gazetaregional.com.br/acao-de-cassacao-de-preto-e-julgada-improcedente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Vereador-preto-Santo-Antonio-de-Posse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Vereador-preto-Santo-Antonio-de-Posse-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Vereador-preto-Santo-Antonio-de-Posse-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Vereador-preto-Santo-Antonio-de-Posse-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ação de cassação do vereador Preto é julgada improcedente</p></a></li><li><a href="https://gazetaregional.com.br/posse-e-a-5a-cidade-que-mais-vacinou-contra-covid-19-na-rmc/"><div class="mvp-mega-img"></div><p>Posse é a 5ª cidade que mais vacinou contra Covid-19 na RMC</p></a></li><li><a href="https://gazetaregional.com.br/governo-do-estado-entrega-onibus-escolares-a-sete-municipios-paulistas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Governo-de-SP-entrega-onibus-escolares-a-sete-municipios-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Governo-de-SP-entrega-onibus-escolares-a-sete-municipios-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Governo-de-SP-entrega-onibus-escolares-a-sete-municipios-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo do Estado entrega ônibus escolares a sete municípios paulistas</p></a></li><li><a href="https://gazetaregional.com.br/saude-de-posse-realiza-drive-thru-para-imunizar-idosos-de-63-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Vacinacao-drivethru-em-santo-antonio-de-posse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Vacinacao-drivethru-em-santo-antonio-de-posse-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Vacinacao-drivethru-em-santo-antonio-de-posse-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Vacinacao-drivethru-em-santo-antonio-de-posse.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saúde de Posse realiza drive-thru para imunizar idosos de 63 anos</p></a></li></ul></div></div></li>
<li id="menu-item-10016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10016 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/empossado-o-novo-conselho-municipal-de-politica-cultural-de-pedreira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Conselho-Municipal-de-Cultura-Posse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Conselho-Municipal-de-Cultura-Posse-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Conselho-Municipal-de-Cultura-Posse-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Conselho-Municipal-de-Cultura-Posse-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Empossado o novo Conselho Municipal de Política Cultural de Pedreira</p></a></li><li><a href="https://gazetaregional.com.br/pedreira-inicia-novo-sistema-de-imunizacao-contra-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novo-Sistema-de-Vacinacao-43-a-49-anos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novo-Sistema-de-Vacinacao-43-a-49-anos-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novo-Sistema-de-Vacinacao-43-a-49-anos-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novo-Sistema-de-Vacinacao-43-a-49-anos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pedreira inicia novo sistema de imunização contra Covid-19</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-pedreira-constroi-rotatoria-na-avenida-antonio-serafin-petean/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Prefeitura-constroi-rotatoria-marginal-02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Prefeitura-constroi-rotatoria-marginal-02-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Prefeitura-constroi-rotatoria-marginal-02-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Prefeitura-constroi-rotatoria-marginal-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Pedreira constrói rotatória na Avenida Antônio Serafin Petean</p></a></li><li><a href="https://gazetaregional.com.br/pedreira-recebe-nova-grade-de-vacinas-contra-covid-19-e-passa-a-imunizar-pessoas-de-50-a-59-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Vacinacao-COVID-19-de-50-a-59-anos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Vacinacao-COVID-19-de-50-a-59-anos-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Vacinacao-COVID-19-de-50-a-59-anos-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Vacinacao-COVID-19-de-50-a-59-anos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pedreira recebe nova grade de vacinas contra Covid-19 e passa a imunizar pessoas de 50 a 59 anos</p></a></li><li><a href="https://gazetaregional.com.br/projeto-guri-de-pedreira-recebe-matricula-para-novos-alunos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Projeto-Guri-Matriculas-Abertas-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Projeto Guri de Pedreira recebe matrícula para novos alunos</p></a></li></ul></div></div></li>
<li id="menu-item-10018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10018 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/cruzeiro-do-sul-virtual-abre-processo-seletivo-para-os-cursos-de-graduacao-do-segundo-semestre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/02/Universidade-Cruzeiro-do-Sul-tem-processo-seletivo-exclusivo-para-candidatos-do-Enem-2020-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/02/Universidade-Cruzeiro-do-Sul-tem-processo-seletivo-exclusivo-para-candidatos-do-Enem-2020-1-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/02/Universidade-Cruzeiro-do-Sul-tem-processo-seletivo-exclusivo-para-candidatos-do-Enem-2020-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cruzeiro do Sul Virtual abre Processo Seletivo para os cursos de graduação do segundo semestre</p></a></li><li><a href="https://gazetaregional.com.br/governo-do-estado-prorroga-mais-uma-vez-a-fase-de-transicao-do-plano-sp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Governo-do-Estado-prorroga-mais-uma-vez-a-fase-de-transicao-do-Plano-SP-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Governo-do-Estado-prorroga-mais-uma-vez-a-fase-de-transicao-do-Plano-SP-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Governo-do-Estado-prorroga-mais-uma-vez-a-fase-de-transicao-do-Plano-SP-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo do Estado prorroga mais uma vez a fase de transição do Plano SP</p></a></li><li><a href="https://gazetaregional.com.br/ipem-sp-fiscaliza-botijoes-de-gas-de-cozinha-no-estado-de-sp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Ipem-SP-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Ipem-SP-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Ipem-SP-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ipem-SP fiscaliza botijões de gás de cozinha no Estado de SP</p></a></li><li><a href="https://gazetaregional.com.br/procon-sp-notifica-dez-bancos-e-tres-associacoes-do-setor-financeiro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/procon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/procon-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/procon-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/procon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Procon-SP notifica dez bancos e três associações do setor financeiro</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-nova-odessa-distribui-nesta-quinta-e-sexta-feira-12-mil-kits-natureza-para-criancas-das-creches-municipais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/kIT-nATUREZA-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/kIT-nATUREZA-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/kIT-nATUREZA-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/kIT-nATUREZA-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Nova Odessa distribui nesta quinta e sexta-feira 1,2 mil ‘Kits Natureza’ para crianças das creches municipais</p></a></li></ul></div></div></li>
<li id="menu-item-13491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13491 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/serra-negra/">Serra Negra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/prefeitura-de-serra-negra-solicita-que-sabesp-inclua-familias-vulneraveis-em-tarifa-social/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Serra Negra solicita que SABESP inclua famílias vulneráveis em tarifa social</p></a></li><li><a href="https://gazetaregional.com.br/castramovel-deve-iniciar-operacao-em-60-dias-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Castramóvel deve iniciar operação em 60 dias em Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/cpfl-atende-solicitacao-e-confirma-obras-de-ampliacao-de-rede-de-energia-eletrica-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Hospital-Santa-Rosa-de-Lima-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Hospital-Santa-Rosa-de-Lima-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Hospital-Santa-Rosa-de-Lima-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Hospital-Santa-Rosa-de-Lima-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CPFL atende solicitação e confirma obras de ampliação de rede de energia elétrica em Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/primeiro-dia-de-aula-presencial-em-serra-negra-teve-108-alunos-presentes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Primeiro-dia-de-aula-presencial-tem-108-alunos-em-serra-negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Primeiro-dia-de-aula-presencial-tem-108-alunos-em-serra-negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Primeiro-dia-de-aula-presencial-tem-108-alunos-em-serra-negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Primeiro-dia-de-aula-presencial-tem-108-alunos-em-serra-negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Primeiro dia de aula presencial em Serra Negra teve 108 alunos presentes</p></a></li><li><a href="https://gazetaregional.com.br/consultas-odontologicas-retornam-na-rede-municipal-de-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Atendimento-odontologic-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Atendimento-odontologic-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Atendimento-odontologic-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Atendimento-odontologic-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Consultas odontológicas retornam na rede municipal de Serra Negra</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13492"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13493 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/fintechs-para-o-agronegocio-2/"><div class="mvp-mega-img"></div><p>Fintechs para o agronegócio</p></a></li><li><a href="https://gazetaregional.com.br/voce-conhece-a-raca-senepol/"><div class="mvp-mega-img"></div><p>Você conhece a raça Senepol?</p></a></li><li><a href="https://gazetaregional.com.br/fintechs-para-o-agronegocio/"><div class="mvp-mega-img"></div><p>Fintechs para o agronegócio</p></a></li><li><a href="https://gazetaregional.com.br/o-desenvolvimento-da-agropecuaria-brasileira/"><div class="mvp-mega-img"></div><p>O desenvolvimento da agropecuária brasileira</p></a></li><li><a href="https://gazetaregional.com.br/bombas-de-vacuo-em-agroindustrias-requerem-manutencao-e-empresa-brasileira-lanca-componentes-para-estes-equipamentos/"><div class="mvp-mega-img"><img width="300" height="200" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/unnamed-3.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Bombas de vácuo em agroindústrias requerem manutenção e empresa brasileira lança componentes para estes equipamentos</p></a></li></ul></div></div></li>
<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
<li id="menu-item-13495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13495 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/a-nocao-de-pecado-para-a-formacao-do-carater/"><div class="mvp-mega-img"></div><p>A noção de pecado para a formação do caráter</p></a></li><li><a href="https://gazetaregional.com.br/osmaldo-carneiro-e-o-busto-para-pe-gomes/"><div class="mvp-mega-img"></div><p>Osmaldo Carneiro e o busto para Pe. Gomes</p></a></li><li><a href="https://gazetaregional.com.br/procuram-se-mecenas-para-o-historico-jaguary/"><div class="mvp-mega-img"></div><p>Procuram-se mecenas para o histórico Jaguary</p></a></li><li><a href="https://gazetaregional.com.br/fazenda-castelo/"><div class="mvp-mega-img"></div><p>Fazenda Castelo</p></a></li><li><a href="https://gazetaregional.com.br/lider-que-ama-durece/"><div class="mvp-mega-img"></div><p>Líder que ama-durece</p></a></li></ul></div></div></li>
<li id="menu-item-13496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13496 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/como-e-a-cobertura-da-garantia-de-veiculo-novo-e-usado-nos-termos-da-lei/"><div class="mvp-mega-img"></div><p>Como é a cobertura da garantia de veículo novo e usado nos termos da lei</p></a></li><li><a href="https://gazetaregional.com.br/tipos-de-garantias-previstas-no-codigo-de-defesa-do-consumidor/"><div class="mvp-mega-img"></div><p>Tipos de garantias previstas no código de defesa do consumidor</p></a></li><li><a href="https://gazetaregional.com.br/contratar-a-garantia-estendida-oferecida-no-momento-da-aquisicao-de-determinado-produto/"><div class="mvp-mega-img"></div><p>Contratar a garantia estendida oferecida no momento da aquisição de determinado produto</p></a></li><li><a href="https://gazetaregional.com.br/como-proceder-quando-o-consumidor-recebe-ofertas-indesejadas-de-telemarketing-na-sua-linha-telefonica/"><div class="mvp-mega-img"></div><p>Como proceder quando o consumidor recebe ofertas indesejadas de telemarketing na sua linha telefônica</p></a></li><li><a href="https://gazetaregional.com.br/o-banco-pode-debitar-valores-na-conta-salario-sem-autorizacao-do-correntista/"><div class="mvp-mega-img"></div><p>O banco pode debitar valores na conta salário sem autorização do correntista?</p></a></li></ul></div></div></li>
<li id="menu-item-13497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13497 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/dia-dos-namorados-e-a-expectativa-de-um-comercio-aquecido/"><div class="mvp-mega-img"></div><p>Dia dos namorados e a expectativa de um comércio aquecido</p></a></li><li><a href="https://gazetaregional.com.br/empreender-em-pleno-curso-de-pandemia-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/fabrica-dos-oculos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Empreender em pleno curso de Pandemia COVID 19</p></a></li><li><a href="https://gazetaregional.com.br/dia-das-maes-pix-e-expectativas-economicas/"><div class="mvp-mega-img"></div><p>Dia das mães, PIX e expectativas econômicas</p></a></li><li><a href="https://gazetaregional.com.br/compra-com-cartoes-de-credito/"><div class="mvp-mega-img"></div><p>Compra com cartões de crédito</p></a></li><li><a href="https://gazetaregional.com.br/a-recuperacao-ainda-que-lenta-da-industria-nacional-em-2021/"><div class="mvp-mega-img"></div><p>A recuperação, ainda que lenta, da indústria nacional em 2021</p></a></li></ul></div></div></li>
<li id="menu-item-13498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13498 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/28a-edicao-do-festival-de-cinema-de-vitoria-esta-com-inscricoes-abertas-ate-o-dia-05-de-julho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/IMAGEM-PARA-A-ABERTURA-DO-TEXTO-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/IMAGEM-PARA-A-ABERTURA-DO-TEXTO-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/IMAGEM-PARA-A-ABERTURA-DO-TEXTO-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/IMAGEM-PARA-A-ABERTURA-DO-TEXTO-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>28ª edição do Festival de Cinema de Vitória está com inscrições abertas até o dia 05 de julho</p></a></li><li><a href="https://gazetaregional.com.br/como-harmonizar-com-vinhos/"><div class="mvp-mega-img"><img width="397" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Vem-comigo-vinhos-397x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Como harmonizar com vinhos</p></a></li><li><a href="https://gazetaregional.com.br/cringe-entenda-o-termo-que-esta-em-alta-na-internet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Voce-sabe-o-que-e-cringe-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Voce-sabe-o-que-e-cringe-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Voce-sabe-o-que-e-cringe-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Voce-sabe-o-que-e-cringe-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Cringe: Entenda o termo que está em alta na internet</p></a></li><li><a href="https://gazetaregional.com.br/dica-de-consultora-como-usar-sobretudo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Vem-comigo-Fabi-Franco-como-usar-sobretudo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Vem-comigo-Fabi-Franco-como-usar-sobretudo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Vem-comigo-Fabi-Franco-como-usar-sobretudo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dica de consultora: como usar sobretudo</p></a></li><li><a href="https://gazetaregional.com.br/dicas-valiosas-para-sua-qualidade-de-vida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Dicas-para-qualidade-de-vida-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Dicas-para-qualidade-de-vida-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Dicas-para-qualidade-de-vida-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dicas valiosas para sua qualidade de vida</p></a></li></ul></div></div></li>
<li id="menu-item-13499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13499 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/internado-ha-uma-semana-com-covid-19-branco-e-extubado-em-uti-de-hospital-do-rio-de-janeiro/"><div class="mvp-mega-img"><img width="259" height="194" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/branco.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Internado há uma semana com Covid-19, Branco é extubado em UTI de hospital do Rio de Janeiro</p></a></li><li><a href="https://gazetaregional.com.br/jaguariuna-fc-anuncia-sua-nao-participacao-no-campeonato-paulista-sub-23-de-2020/"><div class="mvp-mega-img"><img width="320" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube.jpg 1024w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube-800x600.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube-768x576.jpg 768w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Jaguariúna FC anuncia sua não participação no Campeonato Paulista – Sub 23 em 2020</p></a></li><li><a href="https://gazetaregional.com.br/neymar-e-um-dos-tres-casos-de-coronavirus-confirmados-no-psg/"><div class="mvp-mega-img"><img width="342" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus.jpg 924w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-800x561.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-768x539.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-130x90.jpg 130w" sizes="(max-width: 342px) 100vw, 342px" /></div><p>Neymar é um dos três casos de coronavírus confirmados no PSG</p></a></li><li><a href="https://gazetaregional.com.br/atleta-matheus-pucinelli-recebe-homenagem-em-jaguariuna/"><div class="mvp-mega-img"><img width="320" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/08/atleta-recebe-homenagem.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/08/atleta-recebe-homenagem.jpg 1152w, https://gazetaregional.com.br/wp-content/uploads/2020/08/atleta-recebe-homenagem-800x600.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/08/atleta-recebe-homenagem-768x576.jpg 768w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Atleta Matheus Pucinelli recebe homenagem em Jaguariúna</p></a></li><li><a href="https://gazetaregional.com.br/reflexos-da-pandemia-ciclismo-ganha-popularidade-durante-a-pandemia-e-aquece-as-vendas-do-setor/"><div class="mvp-mega-img"><img width="320" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/08/ciclismo-ganha-popularidade.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/08/ciclismo-ganha-popularidade.jpg 1024w, https://gazetaregional.com.br/wp-content/uploads/2020/08/ciclismo-ganha-popularidade-800x600.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/08/ciclismo-ganha-popularidade-768x576.jpg 768w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Reflexos da pandemia: Ciclismo ganha popularidade durante a pandemia e aquece as vendas do setor</p></a></li></ul></div></div></li>
<li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13500 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/novidades-que-chegaram-ao-game-pass-ao-xbox-live-gold-e-para-o-playstation-plus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novidades que chegaram ao Game Pass, ao Xbox Live Gold e para o Playstation Plus</p></a></li><li><a href="https://gazetaregional.com.br/novo-state-of-play-e-alguns-lancamentos-deste-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novo State of play e alguns lançamentos deste mês</p></a></li><li><a href="https://gazetaregional.com.br/da-depressao-ao-empreendedorismo-jovem-de-22-anos-cria-game-e-viraliza-no-tik-tok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Da depressão ao empreendedorismo: jovem de 22 anos cria game e viraliza no Tik Tok</p></a></li><li><a href="https://gazetaregional.com.br/outirides-um-jogo-que-voce-precisa-conhecer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Outirides: Um jogo que você precisa conhecer</p></a></li><li><a href="https://gazetaregional.com.br/destiny-2-medicos-sem-fronteiras-watch-dogs-legion-e-cyberpunk-2077/"><div class="mvp-mega-img"></div><p>Destiny 2, Médicos Sem fronteiras, Watch Dogs Legion e Cyberpunk 2077</p></a></li></ul></div></div></li>
<li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13501 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/qual-o-melhor-caminho/"><div class="mvp-mega-img"></div><p>Qual o melhor caminho?</p></a></li><li><a href="https://gazetaregional.com.br/autocuidado/"><div class="mvp-mega-img"></div><p>Autocuidado</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13571"><a href="https://gazetaregional.com.br/meu-desconto/">Clube Meu Desconto</a></li>
<li id="menu-item-13486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13486"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-13483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13483"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetaregional.com.br/pedagio-de-jaguariuna-sobe-para-r1380-a-partir-de-1o-de-julho/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/jaguariuna/"><span class="mvp-post-cat left">Jaguariúna</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Pedágio de Jaguariúna sobe para R$13,80 a partir de 1º de julho</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">4 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-06-26">26 de junho de 2021</time></span>
<meta itemprop="dateModified" content="2021-06-26 1:03 pm" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1024" height="576" src="https://gazetaregional.com.br/wp-content/uploads/2020/11/Tarifa-do-pedagio-de-Jaguariuna-tem-aumento-a-partir-de-dezembro.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/11/Tarifa-do-pedagio-de-Jaguariuna-tem-aumento-a-partir-de-dezembro.jpg 1024w, https://gazetaregional.com.br/wp-content/uploads/2020/11/Tarifa-do-pedagio-de-Jaguariuna-tem-aumento-a-partir-de-dezembro-800x450.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/11/Tarifa-do-pedagio-de-Jaguariuna-tem-aumento-a-partir-de-dezembro-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> <meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2020/11/Tarifa-do-pedagio-de-Jaguariuna-tem-aumento-a-partir-de-dezembro.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="563">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/pedagio-de-jaguariuna-sobe-para-r1380-a-partir-de-1o-de-julho/&amp;t=Pedágio de Jaguariúna sobe para R$13,80 a partir de 1º de julho', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Pedágio de Jaguariúna sobe para R$13,80 a partir de 1º de julho -&amp;url=https://gazetaregional.com.br/pedagio-de-jaguariuna-sobe-para-r1380-a-partir-de-1o-de-julho/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/pedagio-de-jaguariuna-sobe-para-r1380-a-partir-de-1o-de-julho/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2020/11/Tarifa-do-pedagio-de-Jaguariuna-tem-aumento-a-partir-de-dezembro.jpg&amp;description=Pedágio de Jaguariúna sobe para R$13,80 a partir de 1º de julho', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#7a45090f18101f190e472a1f1eb9db1d13155a1e1f5a301b1d0f1b0813b9c0141b5a0915181f5a0a1b081b5a285e4b4956424a5a1b5a0a1b080e13085a1e1f5a4bb8c05a1e1f5a100f1612155c1b170a4138353e23473b19121f135a1f090e1f5a1b080e131d155a13140e1f081f09091b140e1f5a1f5a0a1f14091f135a1f175a1915170a1b080e131612b9db5716155a1915175a0c1519b9d0545a3915141c13081b405a120e0e0a094055551d1b001f0e1b081f1d1315141b1654191517541808550a1f1e1b1d1315571e1f57101b1d0f1b08130f141b570915181f570a1b081b57084b49424a571b570a1b080e1308571e1f574b15571e1f57100f16121555">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/pedagio-de-jaguariuna-sobe-para-r1380-a-partir-de-1o-de-julho/&amp;t=Pedágio de Jaguariúna sobe para R$13,80 a partir de 1º de julho', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Pedágio de Jaguariúna sobe para R$13,80 a partir de 1º de julho -&amp;url=https://gazetaregional.com.br/pedagio-de-jaguariuna-sobe-para-r1380-a-partir-de-1o-de-julho/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/pedagio-de-jaguariuna-sobe-para-r1380-a-partir-de-1o-de-julho/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2020/11/Tarifa-do-pedagio-de-Jaguariuna-tem-aumento-a-partir-de-dezembro.jpg&amp;description=Pedágio de Jaguariúna sobe para R$13,80 a partir de 1º de julho', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Pedágio de Jaguariúna sobe para R$13,80 a partir de 1º de julho https://gazetaregional.com.br/pedagio-de-jaguariuna-sobe-para-r1380-a-partir-de-1o-de-julho/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#734c000611191610074e231617b0d2141a1c531716533912140612011ab0c91d1253001c1116530312011253215742405f4b43531253031201071a015317165342b1c95317165319061f1b1c55121e0348313c372a4e32101b161a5316000716531201071a141c531a1d071601160000121d071653165303161d00161a53161e53101c1e031201071a1f1bb0d25e1f1c53101c1e53051c10b0d95d53301c1d151a011249531b07070300495c5c1412091607120116141a1c1d121f5d101c1e5d11015c03161712141a1c5e17165e1912140612011a061d125e001c11165e031201125e0142404b435e125e031201071a015e17165e421c5e17165e19061f1b1c5c">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p>As tarifas de pedágio no estado de São Paulo&nbsp;terão aumento de 8,05% a partir da próxima quinta-feira, dia 01. A autorização da Agência Reguladora de Transporte (Artesp) para o reajuste foi publicada no Diário Oficial desta sexta-feira, 25.</p>
<p>Com o aumento, o pedágio de Jaguariúna, que atualmente custa R$12,70, passa a custar R$13,80. O último reajuste ocorreu em 2020.</p>
<p>Sofrerão aumento as rodovias administradas pelas 17 concessionárias pertencentes às três primeiras etapas do Programa de Concessões Rodoviárias do Estado de São Paulo. São elas: CCR Autoban, AB, Colinas, Ecovias, Intervias, Renovias, CCR SPVias, Tebe, AB Triângulo do Sol, CCR ViaOeste, CART, Ecopistas, CCR RodoAnel, Rodovias do Tietê, Rota das Bandeiras, SPMar, ViaRondon, Tamoios e Entrevias.</p>
<p>De acordo com a Artesp, o <strong><em>reajuste foi baseado na correção da inflação</em></strong> pelo indicador econômico IPCA, entre junho de 2020 e maio de 2021. </p>
<p><strong>Confira algumas das alterações dos valores da região:</strong><br>Nas Rodovias <strong>Anhanguera </strong>e <strong>Bandeirantes </strong>para São Paulo os pedágios custarão R$10,50 e R$10,60;<br>Para <strong>Indaiatuba </strong>custarão R$15,20;<br>Pedágio da <strong>Rodovia dos Imigrantes</strong> sentido Baixada Santista R$30,20;<br>Rodovia <strong>Dom Pedro</strong> em Itatiba R$11,30;<br>Paulínia a Cosmópolis &#8211; <strong>Rodovia Zeferino Vaz</strong> R$9,50;<br>Engenheiro Coelho &#8211; <strong>Rodovia Zeferino Vaz</strong> R$6,40.</p>
<p><a href="https://www.imprensaoficial.com.br/DO/BuscaDO2001Documento_11_4.aspx?link=%2f2021%2fexecutivo+secao+i%2fjunho%2f25%2fpag_0004_a0b2143a82ee8bc16a528d4e43f919c7.pdf&amp;pagina=4&amp;data=25/06/2021&amp;caderno=Executivo%20I&amp;paginaordenacao=100004">Veja a tabela com todas as novas tarifas clicando aqui</a>.</p>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"><a href="https://gazetaregional.com.br/topico/destaque/" rel="tag">destaque</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://gazetaregional.com.br/alunos-do-cna-jaguariuna-vivenciam-experiencia-internacional/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Alunos do CNA Jaguariúna vivenciam experiência internacional</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" />
<meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png">
</div>
<meta itemprop="name" content="Jornal Gazeta Regional">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue lendo</span>
</div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://gazetaregional.com.br/empossado-o-novo-conselho-municipal-de-politica-cultural-de-pedreira/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Conselho-Municipal-de-Cultura-Posse-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Conselho-Municipal-de-Cultura-Posse-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Conselho-Municipal-de-Cultura-Posse-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Conselho-Municipal-de-Cultura-Posse-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Conselho-Municipal-de-Cultura-Posse-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Conselho-Municipal-de-Cultura-Posse-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Conselho-Municipal-de-Cultura-Posse-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Empossado o novo Conselho Municipal de Política Cultural de Pedreira</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1783/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Governo-do-Estado-prorroga-mais-uma-vez-a-fase-de-transicao-do-Plano-SP-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Governo-do-Estado-prorroga-mais-uma-vez-a-fase-de-transicao-do-Plano-SP-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Governo-do-Estado-prorroga-mais-uma-vez-a-fase-de-transicao-do-Plano-SP-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Governo-do-Estado-prorroga-mais-uma-vez-a-fase-de-transicao-do-Plano-SP-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Governo-do-Estado-prorroga-mais-uma-vez-a-fase-de-transicao-do-Plano-SP-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Governo-do-Estado-prorroga-mais-uma-vez-a-fase-de-transicao-do-Plano-SP-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Jornal Gazeta Regional Edição 1783</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/prefeitura-de-holambra-retoma-barreiras-sanitarias-no-final-de-semana/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-barreira-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-barreira-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-barreira-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-barreira-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-barreira-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-barreira-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-barreira-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Prefeitura de Holambra retoma barreiras sanitárias no final de semana</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/alunos-do-cna-jaguariuna-vivenciam-experiencia-internacional/" rel="bookmark">
<li>
<div class="mvp-related-text left relative">
<p>Alunos do CNA Jaguariúna vivenciam experiência internacional</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/defesa-civil-de-morungaba-e-moradores-dos-silvas-participam-de-curso-de-combate-a-incendio-no-campo/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Defesa-civil-de-morungaba-participa-de-curso-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Defesa-civil-de-morungaba-participa-de-curso-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Defesa-civil-de-morungaba-participa-de-curso-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Defesa-civil-de-morungaba-participa-de-curso-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Defesa-civil-de-morungaba-participa-de-curso-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Defesa-civil-de-morungaba-participa-de-curso-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Defesa-civil-de-morungaba-participa-de-curso-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Defesa Civil de Morungaba e moradores dos Silvas participam de curso de combate a incêndio no campo</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/praca-memorial-covid-sofre-vandalismo-em-artur-nogueira/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/6b43e548-bfa8-4b4a-8d12-4a8d2b7ef6f3-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/6b43e548-bfa8-4b4a-8d12-4a8d2b7ef6f3-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/6b43e548-bfa8-4b4a-8d12-4a8d2b7ef6f3-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/6b43e548-bfa8-4b4a-8d12-4a8d2b7ef6f3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/6b43e548-bfa8-4b4a-8d12-4a8d2b7ef6f3-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/6b43e548-bfa8-4b4a-8d12-4a8d2b7ef6f3-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/06/6b43e548-bfa8-4b4a-8d12-4a8d2b7ef6f3-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Praça &#8220;Memorial Covid&#8221; sofre vandalismo em Artur Nogueira</p>
</div>
</li>
</a>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/jaguariuna/"><span class="mvp-post-cat left">Jaguariúna</span></a></h3>
<h1 class="mvp-post-title left">Alunos do CNA Jaguariúna vivenciam experiência internacional</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">1 dia atrás</span> <p>em</p> <span class="mvp-post-date">25 de junho de 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p class="has-text-align-center"><em><strong>Falar um segundo idioma proporcionou aos jovens a oportunidade de interação com a cultura de outros países</strong></em></p>
<p>O&nbsp;intercâmbio&nbsp;pode ser uma abertura de horizontes, uma ponte para fazer novas amizades, conhecer novas culturas, estilos de vidas, rever valores, aprender sobre respeito mútuo entre as diferentes nações do mundo. Mas para isso é primordial se comunicar, e aprender uma nova língua&nbsp;é se inserir em uma&nbsp;nova&nbsp;cultura e esse processo ajuda a entender melhor as atitudes e comportamentos dos outros sob uma&nbsp;nova&nbsp;perspectiva.</p>
<p>E foi exatamente por falar um segundo idioma, no caso o inglês, que dois alunos do CNA Jaguariúna tiveram a oportunidade de estabelecer esse contato com culturas de outros países.</p>
<p>Mateus Amorim, de 27 anos, foi aluno CNA JAGUARIUNA há alguns anos no curso de inglês. E hoje vive e trabalha em Chicago/IL nos EUA. “Para suas atividades lá ele viu que necessitava do espanhol, e valendo-se das facilidades do projeto CNA CONECTA, ele se matriculou conosco e hoje é nosso aluno de espanhol, estudando on line, ao vivo, no CNA LIVE CLASS, fazendo o curso do conforto de sua casa, em Chicago”, comenta Fernando Azevedo, diretor do CNA Jaguariúna.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="768" height="1024" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Mateus-Amorim-1.jpeg" alt="" class="wp-image-15756" /></figure>
<p>Tudo é possível devido a quebra de barreiras que existem com a tecnologia. “E inclusive o Material Didático para o curso, ele recebeu todo em um PDF exclusivo para ele, com senha e tudo.&nbsp;É o CNA atuando em prol de seus alunos com toda a tecnologia disponível. E agora o aluno pode estar na sua casa em Jaguariúna ou em qualquer lugar do mundo. Inclusive em Chicago”, reforça Fernando.</p>
<p><strong>SPEAKING EXCHANGE</strong><br>Outra oportunidade de contato com pessoas estrangeiras foi vivenciada pelo aluno Ian Cavalcante Cazarotto, de 19 anos, do Master 1 do CNA Jaguariúna. Recentemente ele praticou inglês, na segurança da própria casa, através do &#8216;Speaking Exchange&#8217;, que é um programa do CNA que permite a alunos mais avançados praticarem a língua com idosos de Casas de Repouso dos EUA e Canadá.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="1280" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Ian-Cazarotto.jpeg" alt="" class="wp-image-15757" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Ian-Cazarotto.jpeg 960w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Ian-Cazarotto-800x1067.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Ian-Cazarotto-768x1024.jpeg 768w" sizes="(max-width: 960px) 100vw, 960px" /></figure>
<p>“É um programa muito legal, que tem seu aspecto social na medida em que é um canal de comunicação para idosos, além de permitir ao nosso aluno que pratique seu nível de inglês com um&nbsp;nativo”, informa Fernando.</p>
<p>O CNA Jaguariúna, que oferece cursos de inglês e espanhol (esse somente online), atende a alunos de Serra Negra, Amparo, Pedreira, Jaguariúna, Santo Antônio de Posse e Holambra. A unidade de Jaguariúna foi escolhida a melhor da rede CNA (que tem mais de 600 unidades espalhadas pelo Brasil), em todo o interior do estado de São Paulo em 2019.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/alunos-do-cna-jaguariuna-vivenciam-experiencia-internacional/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/jaguariuna/"><span class="mvp-post-cat left">Jaguariúna</span></a></h3>
<h1 class="mvp-post-title left">Obras da nova ETA de Jaguariúna entram na fase de fundação e concretagem</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">1 dia atrás</span> <p>em</p> <span class="mvp-post-date">25 de junho de 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1200" height="800" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Nova-ETA-jaguariuna.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Nova-ETA-jaguariuna.jpg 1200w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Nova-ETA-jaguariuna-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Nova-ETA-jaguariuna-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>As obras de construção da Estação de Tratamento de Água (ETA) 5 de Jaguariúna entraram nesta semana na fase das fundações. Segundo a Secretaria Municipal de Planejamento Urbano, estão sendo executados serviços de escavação e concretagem das fundações da obra.</p>
<p>“Essa etapa das obras começou nesta semana e deve ser executada por mais duas semanas. Após essa etapa, serão iniciadas as obras de estrutura da nova ETA”, explica o engenheiro da Secretaria de Planejamento Urbano, Carlos Marciano.</p>
<p>A nova estação irá ampliar em 50 litros por segundo o abastecimento da cidade. A previsão para a conclusão da obra, sob responsabilidade da empresa Target, é até dezembro deste ano. A obra está orçada em R$ 3,1 milhões, com recursos do Financiamento à Infraestrutura e ao Saneamento (Finisa), da Caixa Econômica Federal.</p>
<p>Segundo a vice-prefeita e secretária municipal de Meio Ambiente, Rita Bergamasco, a ETA 5 é uma obra muito importante para Jaguariúna, que não tem ampliação na ETA Central desde dezembro de 2000. “É uma obra necessária e que será fundamental para acompanhar o desenvolvimento da cidade”, afirma.</p>
<p>Fotos: Ivair Oliveira</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/obras-da-nova-eta-de-jaguariuna-entram-na-fase-de-fundacao-e-concretagem/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/jaguariuna/"><span class="mvp-post-cat left">Jaguariúna</span></a></h3>
<h1 class="mvp-post-title left">Prefeitura de Jaguariúna inicia agendamento para atendimento no Departamento de Tributos</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">2 dias atrás</span> <p>em</p> <span class="mvp-post-date">24 de junho de 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1280" height="720" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Departamento-de-tributos.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Departamento-de-tributos.jpg 1280w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Departamento-de-tributos-800x450.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Departamento-de-tributos-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>Devido à pandemia de coronavírus e à recente publicação da Lei Complementar 360, que trata da regularização fiscal com parcelamento de débitos, a Prefeitura de Jaguariúna inicia nesta quinta-feira, 24, os agendamentos para atendimento presencial no Departamento de Tributos. Os interessados devem fazer o agendamento preferencialmente pelo<a href="https://municipio.jaguariuna.sp.gov.br/"> portal da Prefeitura</a>, no menu Cidadão/auto-atendimento/agende seu atendimento.</p>
<p>Também é possível realizar o agendamento pelo aplicativo Cidadão Online (que pode ser baixado gratuitamente no celular Android ou IOS) ou ainda pelo telefone (19) 3837-5490. O agendamento é necessário para todos os serviços, com exceção de emissão de guia de ITBI.</p>
<p>Segundo a Secretaria Municipal de Administração e Finanças, os parcelamentos de débitos inscritos em dívida ativa agora poderão ser feitos diretamente no site da Prefeitura. Para isso, basta o contribuinte clicar em no menu Cidadão/auto atendimento/Dívida Ativa Parcele aqui.</p>
<p>Serviços oferecidos de forma online:</p>
<ul><li>Parcelamento de débitos inscritos em dívida ativa</li><li>Agendamento de atendimento presencial</li><li>Certidões negativas de débitos imobiliários</li><li>Certidões de valor venal</li><li>Extrato de dívida ativa</li><li>Atualização de acordos</li><li>Emissão de guias atualizadas de IPTU, Taxas de Licença e ISSQN Fixo lançados em 2021.</li></ul>
<p></p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/prefeitura-de-jaguariuna-inicia-agendamento-para-atendimento-no-departamento-de-tributos/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="search-4" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Pesquisar</span></h4></div><form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form></section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/banner_site.jpg" /> </div>
</section><section id="categories-4" class="mvp-side-widget widget_categories"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Categorias</span></h4></div><form action="https://gazetaregional.com.br" method="get"><label class="screen-reader-text" for="cat">Categorias</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Selecionar categoria</option>
<option class="level-0" value="423">Agronegócio</option>
<option class="level-0" value="208">Amparo</option>
<option class="level-0" value="210">Artur Nogueira</option>
<option class="level-0" value="206">Bem na Foto</option>
<option class="level-0" value="214">Brasil</option>
<option class="level-0" value="431">Campinas</option>
<option class="level-0" value="419">Cosmópolis</option>
<option class="level-0" value="430">Cultura</option>
<option class="level-0" value="425">Direito</option>
<option class="level-0" value="422">Economia</option>
<option class="level-0" value="420">Engenheiro Coelho</option>
<option class="level-0" value="11">Entretenimento</option>
<option class="level-0" value="3">Esportes</option>
<option class="level-0" value="211">Holambra</option>
<option class="level-0" value="7">Jaguariúna</option>
<option class="level-0" value="424">Jogos</option>
<option class="level-0" value="10">Jornal Online</option>
<option class="level-0" value="421">Morungaba</option>
<option class="level-0" value="215">Mundo</option>
<option class="level-0" value="209">Pedreira</option>
<option class="level-0" value="427">Psicologia</option>
<option class="level-0" value="212">Santo Antônio de Posse</option>
<option class="level-0" value="213">São Paulo</option>
<option class="level-0" value="429">Serra Negra</option>
<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recente</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://gazetaregional.com.br/pedagio-de-jaguariuna-sobe-para-r1380-a-partir-de-1o-de-julho/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="45" src="https://gazetaregional.com.br/wp-content/uploads/2020/11/Tarifa-do-pedagio-de-Jaguariuna-tem-aumento-a-partir-de-dezembro.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/11/Tarifa-do-pedagio-de-Jaguariuna-tem-aumento-a-partir-de-dezembro.jpg 1024w, https://gazetaregional.com.br/wp-content/uploads/2020/11/Tarifa-do-pedagio-de-Jaguariuna-tem-aumento-a-partir-de-dezembro-800x445.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/11/Tarifa-do-pedagio-de-Jaguariuna-tem-aumento-a-partir-de-dezembro-768x432.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">4 horas atrás</span>
</div>
<h2>Pedágio de Jaguariúna sobe para R$13,80 a partir de 1º de julho</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/empossado-o-novo-conselho-municipal-de-politica-cultural-de-pedreira/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Conselho-Municipal-de-Cultura-Posse-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Conselho-Municipal-de-Cultura-Posse-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Conselho-Municipal-de-Cultura-Posse-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Pedreira</span><span class="mvp-cd-date left relative">4 horas atrás</span>
</div>
<h2>Empossado o novo Conselho Municipal de Política Cultural de Pedreira</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1783/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Governo-do-Estado-prorroga-mais-uma-vez-a-fase-de-transicao-do-Plano-SP-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Governo-do-Estado-prorroga-mais-uma-vez-a-fase-de-transicao-do-Plano-SP-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Governo-do-Estado-prorroga-mais-uma-vez-a-fase-de-transicao-do-Plano-SP-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jornal Online</span><span class="mvp-cd-date left relative">19 horas atrás</span>
</div>
<h2>Jornal Gazeta Regional Edição 1783</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/prefeitura-de-holambra-retoma-barreiras-sanitarias-no-final-de-semana/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-barreira-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-barreira-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-barreira-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Holambra</span><span class="mvp-cd-date left relative">23 horas atrás</span>
</div>
<h2>Prefeitura de Holambra retoma barreiras sanitárias no final de semana</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/alunos-do-cna-jaguariuna-vivenciam-experiencia-internacional/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<h2>Alunos do CNA Jaguariúna vivenciam experiência internacional</h2>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://gazetaregional.com.br/estado-de-sp-deve-entrar-na-fase-roxa-ainda-mais-restritiva-nesta-semana/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">4 meses atrás</span>
</div>
<h2>Estado de SP deve entrar na fase roxa, ainda mais restritiva, nesta semana</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/jaguariuna-nao-fara-lockdown/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">3 meses atrás</span>
</div>
<h2>Jaguariúna não fará lockdown</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/falece-o-proprietario-da-rede-petcamp/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">3 meses atrás</span>
</div>
<h2>Falece o proprietário da rede PetCamp</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/prefeitura-de-mogi-guacu-anuncia-lockdown/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/02/Prefeitura-de-mogi-guacu-decreta-lockdown-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/02/Prefeitura-de-mogi-guacu-decreta-lockdown-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/02/Prefeitura-de-mogi-guacu-decreta-lockdown-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">4 meses atrás</span>
</div>
<h2>Prefeitura de Mogi Guaçu anuncia lockdown</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/jbs-abre-vagas-para-recem-formados-de-amparo-e-jaguariuna/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="40" src="https://gazetaregional.com.br/wp-content/uploads/2020/08/jbs.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Amparo</span><span class="mvp-cd-date left relative">4 meses atrás</span>
</div>
<h2>JBS abre vagas para recém-formados de Amparo e Jaguariúna</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Últimas Notícias</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1783/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Governo-do-Estado-prorroga-mais-uma-vez-a-fase-de-transicao-do-Plano-SP-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Governo-do-Estado-prorroga-mais-uma-vez-a-fase-de-transicao-do-Plano-SP-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Governo-do-Estado-prorroga-mais-uma-vez-a-fase-de-transicao-do-Plano-SP-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Governo-do-Estado-prorroga-mais-uma-vez-a-fase-de-transicao-do-Plano-SP-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Governo-do-Estado-prorroga-mais-uma-vez-a-fase-de-transicao-do-Plano-SP-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Governo-do-Estado-prorroga-mais-uma-vez-a-fase-de-transicao-do-Plano-SP-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jornal Online</span><span class="mvp-cd-date left relative">19 horas atrás</span>
</div>
<p>Jornal Gazeta Regional Edição 1783</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/prefeitura-de-holambra-retoma-barreiras-sanitarias-no-final-de-semana/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-barreira-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-barreira-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-barreira-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-barreira-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-barreira-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-barreira-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/06/ilustra-barreira-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Holambra</span><span class="mvp-cd-date left relative">23 horas atrás</span>
</div>
<p>Prefeitura de Holambra retoma barreiras sanitárias no final de semana</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/empossado-o-novo-conselho-municipal-de-politica-cultural-de-pedreira/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Conselho-Municipal-de-Cultura-Posse-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Conselho-Municipal-de-Cultura-Posse-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Conselho-Municipal-de-Cultura-Posse-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Conselho-Municipal-de-Cultura-Posse-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Conselho-Municipal-de-Cultura-Posse-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Conselho-Municipal-de-Cultura-Posse-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Conselho-Municipal-de-Cultura-Posse-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Pedreira</span><span class="mvp-cd-date left relative">4 horas atrás</span>
</div>
<p>Empossado o novo Conselho Municipal de Política Cultural de Pedreira</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2020/12/logo.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-12869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12869"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12313"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-12314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12314"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-12315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12315"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-12316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12316"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-11887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11887"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-12319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12319"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
<li id="menu-item-11884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11884"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
<li id="menu-item-11885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11885"><a href="https://gazetaregional.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020 Gazeta Regional. Desenvolvido por <a href="https://awsolutions.work" target="_blank">AW Solutions </a></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.6.4' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.6.4' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"3e7ea42465","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"cf546b235b","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"5cc69686f7","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"ac74d5cdf5","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.6.4' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.6.4' id='zoxnews-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.6.4' id='retina-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.6.4' id='flexslider-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.6.4' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/comment-reply.min.js?ver=5.6.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/frontend.min.js?ver=7.321' id='pc_frontend-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=7.321' id='pc_multiselect-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.pckg.js?ver=7.321' id='pc_lightbox-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<style type="text/css">
	.pc_lightbox.mfp-bg {
		background: #111111; 	
	}
	.pc_lightbox.mfp-bg.mfp-ready {
		opacity: 0.8;	
	}
	.pc_lightbox .mfp-content {
		padding-right: 15%;
		padding-left: 15%;	
	}
	.pc_lightbox_contents:not(.pc_only_form_lb) {
		padding: 25px;	
		border-radius: 3px;
		border: 0px solid #dddddd;
		background-color: #ffffff;
		color: #555555;
	}
	.pc_lightbox_contents .mfp-close {
		background-color: #ffffff;
		color: #555555;	
		border-radius: 3px;
	}
	</style><div id="pc_lb_codes" style="display: none;"></div><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6658f5784fd759f7","version":"2021.5.2","r":1,"token":"2f682b80b1af4617a01d80c76c8e8d78","si":10}'></script>
</body>
</html>