<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns#">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122512831-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122512831-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://gazetaregional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1827_page-0001-1000x600.jpg" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1827_page-0001-1000x600.jpg" />
<meta property="og:url" content="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1827/" />
<meta property="og:title" content="Jornal Gazeta Regional Edição 1827" />
<meta property="og:description" content="Clique no Gazetinha para baixar e abrir o Jornal" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1827/">
<meta name="twitter:title" content="Jornal Gazeta Regional Edição 1827">
<meta name="twitter:description" content="Clique no Gazetinha para baixar e abrir o Jornal">
<script type="text/javascript">pc_lb_classes = [".pc_lb_trig_433"]; pc_ready_lb = [];</script>

<title>Jornal Gazeta Regional Edição 1827 - Jornal Gazeta Regional</title>
<meta name="description" content="Clique no Gazetinha para baixar e abrir o Jornal" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1827/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jornal Gazeta Regional Edição 1827 - Jornal Gazeta Regional" />
<meta property="og:description" content="Clique no Gazetinha para baixar e abrir o Jornal" />
<meta property="og:url" content="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1827/" />
<meta property="og:site_name" content="Jornal Gazeta Regional" />
<meta property="article:tag" content="destaque" />
<meta property="article:section" content="Jornal Online" />
<meta property="og:updated_time" content="2022-04-30T07:50:53-03:00" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1827_page-0001-1127x2000.jpg" />
<meta property="og:image:secure_url" content="https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1827_page-0001-1127x2000.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="1313" />
<meta property="og:image:alt" content="Jornal Gazeta Regional Edição 1827" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-04-30T07:50:35-03:00" />
<meta property="article:modified_time" content="2022-04-30T07:50:53-03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Jornal Gazeta Regional Edição 1827 - Jornal Gazeta Regional" />
<meta name="twitter:description" content="Clique no Gazetinha para baixar e abrir o Jornal" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1827_page-0001-1127x2000.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Redação Gazeta Regional" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://gazetaregional.com.br/#organization","name":"Jornal Gazeta Regional","url":"https://gazetaregional.com.br"},{"@type":"WebSite","@id":"https://gazetaregional.com.br/#website","url":"https://gazetaregional.com.br","name":"Jornal Gazeta Regional","publisher":{"@id":"https://gazetaregional.com.br/#organization"},"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1827_page-0001-scaled.jpg","url":"https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1827_page-0001-scaled.jpg","width":"1442","height":"2560","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1827/#author","name":"Reda\u00e7\u00e3o Gazeta Regional","image":{"@type":"ImageObject","@id":"https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-150x150.jpg","url":"https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-150x150.jpg","caption":"Reda\u00e7\u00e3o Gazeta Regional","inLanguage":"pt-BR"},"worksFor":{"@id":"https://gazetaregional.com.br/#organization"}},{"@type":"WebPage","@id":"https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1827/#webpage","url":"https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1827/","name":"Jornal Gazeta Regional Edi\u00e7\u00e3o 1827 - Jornal Gazeta Regional","datePublished":"2022-04-30T07:50:35-03:00","dateModified":"2022-04-30T07:50:53-03:00","author":{"@id":"https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1827/#author"},"isPartOf":{"@id":"https://gazetaregional.com.br/#website"},"primaryImageOfPage":{"@id":"https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1827_page-0001-scaled.jpg"},"inLanguage":"pt-BR"},{"@type":"NewsArticle","headline":"Jornal Gazeta Regional Edi\u00e7\u00e3o 1827 - Jornal Gazeta Regional","datePublished":"2022-04-30T07:50:35-03:00","dateModified":"2022-04-30T07:50:53-03:00","author":{"@id":"https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1827/#author"},"publisher":{"@id":"https://gazetaregional.com.br/#organization"},"description":"Clique no Gazetinha para baixar e abrir o Jornal","name":"Jornal Gazeta Regional Edi\u00e7\u00e3o 1827 - Jornal Gazeta Regional","@id":"https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1827/#richSnippet","isPartOf":{"@id":"https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1827/#webpage"},"image":{"@id":"https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1827_page-0001-scaled.jpg"},"inLanguage":"pt-BR","mainEntityOfPage":{"@id":"https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1827/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetaregional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-components-css' href='https://gazetaregional.com.br/wp-includes/css/dist/components/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-editor/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://gazetaregional.com.br/wp-includes/css/dist/nux/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/editor/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='common-css' href='https://gazetaregional.com.br/wp-admin/css/common.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='forms-css' href='https://gazetaregional.com.br/wp-admin/css/forms.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reset-editor-styles-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/reset.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-classic-layout-styles-css' href='https://gazetaregional.com.br/wp-includes/css/dist/edit-post/classic.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/editor.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube_videos-blocks/youtube-player-view-style-css' href='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://gazetaregional.com.br/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pc_fontawesome-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple-select.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_lightbox-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/frontend.min.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_style-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/minimal.css?ver=7.321-' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'pt_BR', {"months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j \\d\\e F \\d\\e Y","LLL":"j \\d\\e F \\d\\e Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-25 21:40:41+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/deprecated.min.js?ver=8778985ac0dfb16f24f8ef86d0718f43' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom.min.js?ver=ba466ff86449b948bf89b1d25c2ad20e' id='wp-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/escape-html.min.js?ver=ce66e0f9acf6802317399656243ffbc4' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/element.min.js?ver=fb9def72b4f6427aa79ce1c534a205cc' id='wp-element-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/is-shallow-equal.min.js?ver=77450ab7b4e5185ab453093061332216' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-25 21:40:41+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Backtick":["Acento grave"],"Period":["Ponto"],"Comma":["V\u00edrgula"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/keycodes.min.js?ver=9fd5d44710365c520fb15d397154271b' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/priority-queue.min.js?ver=8800e995455b762f0853c3b3abee6781' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/compose.min.js?ver=058697a4c5024045c81954f411ff6dba' id='wp-compose-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/date.min.js?ver=a9a5af167fc60fa1bfda62582a7beb3c' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"pt_BR","months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"daqui a %s","past":"%s atr\u00e1s"}},"formats":{"time":"H:i","date":"j \\d\\e F \\d\\e Y","datetime":"j \\d\\e F \\d\\e Y, H:i","datetimeAbbreviated":"j \\d\\e M \\d\\e Y, g:i a"},"timezone":{"offset":-3,"string":"America\/Sao_Paulo","abbr":"-03"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/primitives.min.js?ver=31ccba505ebf4a66b299970fad62423c' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/redux-routine.min.js?ver=6c3ab278bc9641b6f62731e018a4449e' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/data.min.js?ver=c5f9378263e5eea9d870764c8fc1dd1b' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-25 21:40:41+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"%s applied.":["%s aplicado."],"%s removed.":["%s exclu\u00eddo."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/rich-text.min.js?ver=a3e3616311fad456179e52a7528ec7fd' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/warning.min.js?ver=1f17121f9d6d7d4961e1345d847b2122' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/components.min.js?ver=796933f78811baa51a86b257df543749' id='wp-components-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.js?ver=5.9.3' id='youtube_videos-blocks/youtube-player-editor-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://gazetaregional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetaregional.com.br/wp-json/wp/v2/posts/21524" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetaregional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetaregional.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://gazetaregional.com.br/?p=21524' />
<link rel="alternate" type="application/json+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fjornal-gazeta-regional-edicao-1827%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fjornal-gazeta-regional-edicao-1827%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-122512831-1', 'auto');
			ga('send', 'pageview');
		</script>
<meta name="generator" content="Site Kit by Google 1.69.0" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5764922933824376" crossorigin="anonymous" type="text/javascript"></script>

<script type="text/javascript">pc_ms_countSelected = "# of % selected";pc_ms_allSelected = "All selected";pc_html5_validation = true;pc_ms_search_placeh = "Search options";pc_ms_search_nores = "No matches found";</script><link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-21524 single-format-standard wp-embed-responsive pc_minimal_style pc_unlogged">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu" class="menu"><li id="menu-item-11875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11875"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a></li>
<li id="menu-item-12870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12870"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-13481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13481"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11870"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a></li>
<li id="menu-item-11873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11873"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a></li>
<li id="menu-item-11874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11874"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a></li>
<li id="menu-item-11878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11878"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">Santo Antônio de Posse</a></li>
<li id="menu-item-11882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11882"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a></li>
</ul>
</li>
<li id="menu-item-13502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13502"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13503"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13504"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a></li>
<li id="menu-item-13505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13505"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-13506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13506"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-13507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13507"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-13508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13508"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-13509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13509"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-13510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13510"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-13511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13511"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
</ul>
</li>
<li id="menu-item-13512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13512"><a href="https://gazetaregional.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-12031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12031"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10914"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal Gazeta Regional</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Jornal Gazeta Regional Edição 1827</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-13482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13482"><a href="https://gazetaregional.com.br/">Home</a></li>
<li id="menu-item-13484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13484"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13514 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1827/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1827_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1827_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1827_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1827_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1827</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1826/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1826_compressed_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1826_compressed_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1826_compressed_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1826_compressed_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1826</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/gazeta-regional-1825_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/gazeta-regional-1825_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/gazeta-regional-1825_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/gazeta-regional-1825_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1825</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1824/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-09-at-08.01.26-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-09-at-08.01.26-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-09-at-08.01.26-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1824</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1823/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/gazeta-regional-1823_compressed_page-0001-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/gazeta-regional-1823_compressed_page-0001-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/gazeta-regional-1823_compressed_page-0001-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/gazeta-regional-1823_compressed_page-0001-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1823</p></a></li></ul></div></div></li>
<li id="menu-item-13487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13487"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-10011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10011 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/escalas-medicas-do-sus-em-amparo-devem-ser-divulgadas-na-internet-propoe-projeto-aprovado-na-camara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/25-04-2022-12-Sessao-Ordinaria-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/25-04-2022-12-Sessao-Ordinaria-15-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/25-04-2022-12-Sessao-Ordinaria-15-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/25-04-2022-12-Sessao-Ordinaria-15-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Escalas médicas do SUS em Amparo devem ser divulgadas na internet,  propõe projeto aprovado na Câmara</p></a></li><li><a href="https://gazetaregional.com.br/vereador-mineiro-questiona-inicio-das-obras-das-casas-populares-em-amparo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/25-04-2022-Casas-Populares-Terreno-4-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/25-04-2022-Casas-Populares-Terreno-4-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/25-04-2022-Casas-Populares-Terreno-4-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/25-04-2022-Casas-Populares-Terreno-4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vereador Mineiro questiona início das obras das casas populares em Amparo</p></a></li><li><a href="https://gazetaregional.com.br/amparo-conta-com-gcm-capacitado-para-operacoes-especiais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Amparo-tem-gcm-capacitado-para-operacoes-especaisi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Amparo-tem-gcm-capacitado-para-operacoes-especaisi-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Amparo-tem-gcm-capacitado-para-operacoes-especaisi-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Amparo-tem-gcm-capacitado-para-operacoes-especaisi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Amparo conta com GCM capacitado para Operações Especiais</p></a></li><li><a href="https://gazetaregional.com.br/amparo-quer-o-samu-mas-nao-abre-mao-da-base-avancada/"><div class="mvp-mega-img"><img width="313" height="161" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Amparo-quer-o-Samu.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Amparo quer o Samu, mas não abre mão da Base Avançada</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-amparo-abre-inscricoes-para-as-manifestacoes-culturais-do-festival-de-inverno/"><div class="mvp-mega-img"></div><p>Prefeitura de Amparo abre inscrições para as manifestações culturais do Festival de Inverno</p></a></li></ul></div></div></li>
<li id="menu-item-10012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10012 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/artur-nogueira-realiza-dia-d-de-vacinacao-contra-covid-gripe-e-sarampo-neste-sabado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/sala-de-vacina-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/sala-de-vacina-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/sala-de-vacina-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/sala-de-vacina-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Artur Nogueira realiza Dia D de vacinação contra Covid, Gripe e Sarampo neste sábado</p></a></li><li><a href="https://gazetaregional.com.br/prefeito-de-artur-nogueira-testa-positivo-para-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/3-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Prefeito de Artur Nogueira" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/3-2-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-2-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeito de Artur Nogueira Testa Positivo Para Covid-19</p></a></li><li><a href="https://gazetaregional.com.br/servicos-do-departamento-de-transito-sao-transferidos-para-poupatempo-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/popatempo-artur-nogueira-apt-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/popatempo-artur-nogueira-apt-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/popatempo-artur-nogueira-apt-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/popatempo-artur-nogueira-apt-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Serviços do Departamento de Trânsito são transferidos para Poupatempo em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/artur-nogueira-1a-conferencia-municipal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/rio-claro-realiza-conferencia-de-saude-mental-na-3a-feira-620d541da657c-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Prefeitura realiza 1ª Conferência Municipal de Saúde Mental em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-promove-audiencia-publica-nesta-terca/"><div class="mvp-mega-img"></div><p>Prefeitura de Artur Nogueira promove Audiência Pública nesta terça</p></a></li></ul></div></div></li>
<li id="menu-item-13488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13488 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/campinas/">Campinas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/coral-canto-do-sol-abre-matriculas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/3-4-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/3-4-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-4-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coral Canto do Sol abre matrículas para polo em Campinas</p></a></li><li><a href="https://gazetaregional.com.br/com-expansao-do-esporte-ct-lucas-sousa-abre-mais-dez-quadras-de-beach-tennis-em-campinas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/ct-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/ct-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/ct-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/ct-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Com expansão do esporte, CT Lucas Sousa abre mais dez quadras de Beach Tennis em Campinas</p></a></li><li><a href="https://gazetaregional.com.br/parceria-entre-unicamp-e-comgas-promove-reducao-de-101-na-emissao-de-gases-de-efeito-estufa-na-universidade/"><div class="mvp-mega-img"><img width="371" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/11/Comgas-oferece-desconto-inedito-de-ate-50-por-cento-em-Saldao-de-Divida.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/11/Comgas-oferece-desconto-inedito-de-ate-50-por-cento-em-Saldao-de-Divida.jpg 1280w, https://gazetaregional.com.br/wp-content/uploads/2020/11/Comgas-oferece-desconto-inedito-de-ate-50-por-cento-em-Saldao-de-Divida-800x517.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/11/Comgas-oferece-desconto-inedito-de-ate-50-por-cento-em-Saldao-de-Divida-768x496.jpg 768w" sizes="(max-width: 371px) 100vw, 371px" /></div><p>Parceria entre Unicamp e Comgás promove redução de 10,1% na emissão de gases de efeito estufa na universidade</p></a></li><li><a href="https://gazetaregional.com.br/caminhao-carregado-de-chocolates-tomba-e-interdita-faixa-da-rodovia-dos-bandeirantes-em-vinhedo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/congestionamento-sp348-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/congestionamento-sp348-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/congestionamento-sp348-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Caminhão carregado de chocolates tomba e interdita faixa da Rodovia dos Bandeirantes em Vinhedo</p></a></li><li><a href="https://gazetaregional.com.br/os-desafios-da-geracao-lockdown/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Katia-Andrade_ladeada-pelas-filhas-Mirelly-E-e-Fernanda-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Katia-Andrade_ladeada-pelas-filhas-Mirelly-E-e-Fernanda-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Katia-Andrade_ladeada-pelas-filhas-Mirelly-E-e-Fernanda-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Os desafios da “geração lockdown”</p></a></li></ul></div></div></li>
<li id="menu-item-13489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13489 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/clube-cosmopolitano-tem-boa-expectativa-com-o-tradicional-baile-do-havai/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Clube-cosmopolitano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Clube-cosmopolitano-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Clube-cosmopolitano-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Clube-cosmopolitano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Clube Cosmopolitano tem boa expectativa com o tradicional Baile do Havaí</p></a></li><li><a href="https://gazetaregional.com.br/saude-em-cosmopolis-zera-fila-de-espera-de-oncologia-de-mama/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC8236-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC8236-2-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC8236-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sistema público de saúde zera fila de espera de oncologia de mama</p></a></li><li><a href="https://gazetaregional.com.br/gcms-de-engenheiro-coelho-participam-de-treinamento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC8248-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC8248-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC8248-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>GCM’s de Engenheiro Coelho participam de treinamento em Cosmópolis</p></a></li><li><a href="https://gazetaregional.com.br/policia-municipal-de-cosmopoli-obtem-exito-ao-impedir-que-um-homem-tirasse-a-propria-vida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Policiais-de-cosmopolis-impedem-que-homem-se-jogue-da-ponte-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Policiais-de-cosmopolis-impedem-que-homem-se-jogue-da-ponte-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Policiais-de-cosmopolis-impedem-que-homem-se-jogue-da-ponte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia Municipal de Cosmópoli obtém êxito ao impedir que um homem tirasse a própria vida</p></a></li><li><a href="https://gazetaregional.com.br/partos-de-gestantes-nogueirenses-passam-a-ser-feitos-na-santa-casa-de-cosmopolis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Partos de gestantes nogueirenses passam a ser feitos na Santa Casa de Cosmópolis</p></a></li></ul></div></div></li>
<li id="menu-item-10014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10014 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/ate-220-pessoas-serao-beneficiadas-pela-campanha-de-doacao-de-sangue-do-grupo-unieduk/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/capa-1920x1080-GRUPO-UNIEDUK-doacao-de-sangue-1536x864-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/capa-1920x1080-GRUPO-UNIEDUK-doacao-de-sangue-1536x864-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/capa-1920x1080-GRUPO-UNIEDUK-doacao-de-sangue-1536x864-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/capa-1920x1080-GRUPO-UNIEDUK-doacao-de-sangue-1536x864-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Até 220 pessoas serão beneficiadas pela Campanha de Doação de Sangue do Grupo UniEduK</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-realiza-recapeamento-no-berlim-e-nova-jaguariuna-a-partir-desta-sexta-feira-29/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Recapeamento-foto-Ivair-Oliveira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Recapeamento-foto-Ivair-Oliveira-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Recapeamento-foto-Ivair-Oliveira-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Recapeamento-foto-Ivair-Oliveira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura realiza recapeamento no Berlim e Nova Jaguariúna a partir desta sexta-feira, 29</p></a></li><li><a href="https://gazetaregional.com.br/humorista-rodrigo-marques-se-apresenta-hoje-no-teatro-de-jaguariuna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/rodrigo-marques-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/rodrigo-marques-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/rodrigo-marques-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/rodrigo-marques-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Humorista Rodrigo Marques se apresenta hoje no Teatro de Jaguariúna</p></a></li><li><a href="https://gazetaregional.com.br/trecho-da-rua-maranhao-sera-interditado-para-obras-de-manutencao-nesta-sexta-feira-29/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/comunicado-IMPORTANTE-menor-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/comunicado-IMPORTANTE-menor-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/comunicado-IMPORTANTE-menor-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/comunicado-IMPORTANTE-menor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trecho da Rua Maranhão será interditado para obras de manutenção nesta sexta-feira, 29</p></a></li><li><a href="https://gazetaregional.com.br/contribuinte-tem-ate-31-de-maio-para-fazer-declaracao-do-ir-e-participar-da-campanha-leao-amigo-de-jaguariuna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Receita-federal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Receita-federal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Receita-federal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Contribuinte tem até 31 de maio para fazer declaração do IR e participar da Campanha Leão Amigo de Jaguariúna</p></a></li></ul></div></div></li>
<li id="menu-item-10013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10013 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/saude-de-holambra-faz-alerta-sobre-aumento-dos-casos-de-dengue-e-orienta-populacao-sobre-atendimento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/dengue-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/dengue-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/dengue-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/dengue-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saúde de Holambra faz alerta sobre aumento dos casos de Dengue e orienta população sobre atendimento</p></a></li><li><a href="https://gazetaregional.com.br/sabado-tem-vacinacao-contra-influenza-sarampo-e-covid-19-em-holambra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/vacinacao-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Sábado tem vacinação contra Influenza, Sarampo e Covid-19 em Holambra</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-holambra-anuncia-show-do-falamansa-para-festa-do-trabalhador/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC_0367-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC_0367-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC_0367-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC_0367-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Holambra anuncia show do Falamansa para Festa do Trabalhador</p></a></li><li><a href="https://gazetaregional.com.br/expoflora-vende-ingressos-com-70-de-desconto-ate-o-dia-24-de-junho/"><div class="mvp-mega-img"><img width="300" height="168" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/unnamed-43.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Expoflora vende ingressos com 70% de desconto até o dia 24 de junho</p></a></li><li><a href="https://gazetaregional.com.br/servicos-e-espacos-publicos-de-holambra-tem-funcionamento-alterado-no-feriado-prolongado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/abre-e-fecha-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/abre-e-fecha-2-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/abre-e-fecha-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Serviços e espaços públicos de Holambra tem funcionamento alterado no feriado prolongado</p></a></li></ul></div></div></li>
<li id="menu-item-13490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13490 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/morungaba/">Morungaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/copa-oshiro-reune-15-associacoes-de-karate-em-morungaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/IMG_4768-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/IMG_4768-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/IMG_4768-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/IMG_4768-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Copa Oshiro reúne 15 associações de Karatê em Morungaba</p></a></li><li><a href="https://gazetaregional.com.br/programacao-da-32a-edicao-do-morungaba-rodeo-fest-e-divulgada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/morungaba-rodeo-festt-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/morungaba-rodeo-festt-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/morungaba-rodeo-festt-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Programação da 32ª edição do Morungaba Rodeo Fest é divulgada</p></a></li><li><a href="https://gazetaregional.com.br/carreta-da-mamografia-atende-451-mulheres-em-morungaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Carreta-da-Mamografia-atende-451-mulheres-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Carreta-da-Mamografia-atende-451-mulheres-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Carreta-da-Mamografia-atende-451-mulheres-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Carreta-da-Mamografia-atende-451-mulheres-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Carreta da Mamografia atende 451 mulheres em Morungaba</p></a></li><li><a href="https://gazetaregional.com.br/dicas-de-passeio-morungaba-proporciona-opcoes-para-o-feriado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Pontos-turisticos-morungaba-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Pontos-turisticos-morungaba-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Pontos-turisticos-morungaba-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Pontos-turisticos-morungaba-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dicas de Passeio: Morungaba proporciona opções para o feriado</p></a></li><li><a href="https://gazetaregional.com.br/morungaba-recebe-copa-oshiro-de-karate/"><div class="mvp-mega-img"></div><p>Morungaba recebe Copa Oshiro de Karatê</p></a></li></ul></div></div></li>
<li id="menu-item-10017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10017 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">S. A. Posse</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/saude-de-st-antonio-de-posse-realiza-plantao-de-vacinacao-contra-covid-19-neste-sabado-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/Saude-realiza-plantao-de-vacinacao-contra-Covid-19-neste-sabado-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/Saude-realiza-plantao-de-vacinacao-contra-Covid-19-neste-sabado-19-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Saude-realiza-plantao-de-vacinacao-contra-Covid-19-neste-sabado-19-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Saude-realiza-plantao-de-vacinacao-contra-Covid-19-neste-sabado-19-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saúde de St. Antônio de Posse realiza plantão de vacinação contra Covid-19 neste sábado, 19</p></a></li><li><a href="https://gazetaregional.com.br/motorista-morador-de-santo-antonio-de-posse-morre-em-acidente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Motorista morador de Santo Antônio de Posse morre em acidente</p></a></li><li><a href="https://gazetaregional.com.br/santo-antonio-de-posse-mais-beneficios-a-defesa-civil-e-habitacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/25.10.21-Prefeitura-de-Santo-Antonio-de-Posse.-568x378-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Santo Antônio de Posse: mais benefícios à Defesa Civil e habitação</p></a></li><li><a href="https://gazetaregional.com.br/policiais-civis-de-santo-antonio-de-posse-efetuam-a-prisao-de-3-individuos-por-trafico-de-drogas-associacao-para-o-trafico-e-posse-ilegal-de-municao-de-uso-permitido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policiais Civis de Santo Antônio de Posse efetuam a prisão de 3 indivíduos por tráfico de drogas, associação para o tráfico e posse ilegal de munição de uso permitido</p></a></li><li><a href="https://gazetaregional.com.br/vacinacao-contra-covid-19-neste-sabado-09-em-santo-antonio-de-posse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vacinação contra Covid-19 neste sábado, 09, em Santo Antônio de Posse</p></a></li></ul></div></div></li>
<li id="menu-item-10016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10016 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/tiro-de-guerra-de-pedreira-realizou-campanha-do-leite/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Tiro-de-Guerra-Campanha-do-Leite-01-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Tiro-de-Guerra-Campanha-do-Leite-01-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Tiro-de-Guerra-Campanha-do-Leite-01-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Tiro-de-Guerra-Campanha-do-Leite-01-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tiro de Guerra de Pedreira realizou “Campanha do Leite”</p></a></li><li><a href="https://gazetaregional.com.br/milhares-de-fieis-catolicos-realizaram-a-via-sacra-no-morro-do-cristo-na-sexta-feira-santa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Morro-do-Cristo-Via-Sacra-04-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Morro-do-Cristo-Via-Sacra-04-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Morro-do-Cristo-Via-Sacra-04-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Morro-do-Cristo-Via-Sacra-04-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Milhares de fiéis católicos realizaram a Via Sacra no Morro do Cristo na Sexta-Feira Santa</p></a></li><li><a href="https://gazetaregional.com.br/pedreira-disputa-os-jogos-estaduais-da-melhor-idade-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/JOMI-2022-02-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/JOMI-2022-02-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/JOMI-2022-02-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/JOMI-2022-02-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pedreira disputa os Jogos Estaduais da Melhor Idade 2022</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-pedreira-recebe-inscricoes-para-concurso-publico-ate-sexta-feira-15/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Prefeitura-de-Pedreira-abre-inscricoes-Concurso-Publico-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Prefeitura-de-Pedreira-abre-inscricoes-Concurso-Publico-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Prefeitura-de-Pedreira-abre-inscricoes-Concurso-Publico-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Prefeitura-de-Pedreira-abre-inscricoes-Concurso-Publico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Pedreira recebe inscrições para Concurso Público até sexta-feira, 15</p></a></li><li><a href="https://gazetaregional.com.br/romu-jaguariuna-recupera-carros-roubados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/romu-recupera-carro-roubado-em-pedreira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/romu-recupera-carro-roubado-em-pedreira-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/romu-recupera-carro-roubado-em-pedreira-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/romu-recupera-carro-roubado-em-pedreira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ROMU Jaguariúna recupera carros roubados</p></a></li></ul></div></div></li>
<li id="menu-item-10018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10018 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/a-multiplicacao-das-oxxo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/3-3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/3-3-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-3-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O que está por trás da multiplicação das OXXO?</p></a></li><li><a href="https://gazetaregional.com.br/leilao-do-detran-sp-em-nova-odessa-tem-prisma-com-lance-inicial-de-r19-mil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/unnamed-46-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/unnamed-46-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/unnamed-46-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/unnamed-46-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Leilão do Detran.SP em Nova Odessa tem Prisma com lance inicial de R$19 mil</p></a></li><li><a href="https://gazetaregional.com.br/azeite-do-interior-de-sp-fica-entre-os-10-melhores-do-mundo-em-premiacao-internacional-rotulo-e-o-1o-brasileiro-a-figurar-no-top-100/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Azeite-premiado-do-interior-do-sao-paulo-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Azeite-premiado-do-interior-do-sao-paulo-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Azeite-premiado-do-interior-do-sao-paulo-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Azeite-premiado-do-interior-do-sao-paulo-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Azeite do interior de SP fica entre os 10 melhores do mundo em premiação internacional; rótulo é o 1º brasileiro a figurar no top 100</p></a></li><li><a href="https://gazetaregional.com.br/dia-das-maes-deve-movimentar-12-bilhoes-em-sp/"><div class="mvp-mega-img"><img width="300" height="200" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/unnamed-44.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Dia das Mães deve movimentar 12 bilhões em SP</p></a></li><li><a href="https://gazetaregional.com.br/festa-do-peao-de-americana-inova-e-cria-um-novo-espaco-para-quem-realmente-gosta-de-rodeio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/unnamed-45-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/unnamed-45-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/unnamed-45-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/unnamed-45-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Festa do Peão de Americana inova e cria um novo espaço para quem realmente gosta de rodeio</p></a></li></ul></div></div></li>
<li id="menu-item-13491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13491 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/serra-negra/">Serra Negra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/homem-e-preso-em-flagrante-com-12-armas-veiculos-e-dinheiro-em-sitio-de-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/armas-apreendidas-em-serra-negra-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/armas-apreendidas-em-serra-negra-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/armas-apreendidas-em-serra-negra-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Homem é preso em flagrante com 12 armas, veículos e dinheiro em sítio de Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/vereadoras-de-serra-negra-criam-frente-parlamentar-dos-direitos-da-mulher/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-08.26.37-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-08.26.37-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-08.26.37-1-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-08.26.37-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vereadoras de Serra Negra criam frente parlamentar dos Direitos da Mulher</p></a></li><li><a href="https://gazetaregional.com.br/entidades-do-comercio-e-industria-de-serra-negra-fazem-parceria-com-o-polo-de-transformacao-e-inovacao-digital-do-circuito-das-aguas/"><div class="mvp-mega-img"></div><p>Entidades do comércio e indústria de Serra Negra fazem parceria com o Polo de Transformação e Inovação Digital do Circuito das Águas</p></a></li><li><a href="https://gazetaregional.com.br/edmir-chedid-destina-mais-r400-mil-para-a-prefeitura-de-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Edmir Chedid destina mais R$400 mil para a prefeitura de Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/audiencia-do-plano-diretor-ocorre-na-quinta-22-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Audiência do Plano Diretor ocorre na quinta, 22, em Serra Negra</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13492"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13493 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/mes-da-mulher-lideranca-feminina-cresce-no-campo-e-em-propriedades-rurais/"><div class="mvp-mega-img"></div><p>Mês da mulher: Liderança feminina cresce no campo e em propriedades rurais</p></a></li><li><a href="https://gazetaregional.com.br/dr-da-roca-participa-de-evento-na-faagroh-holambra/"><div class="mvp-mega-img"></div><p>Dr. da Roça participa de evento na FAAGROH Holambra</p></a></li><li><a href="https://gazetaregional.com.br/a-reforma-da-previdencia-e-as-regras-de-transicao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Reforma-da-previdencia-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Reforma-da-previdencia-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Reforma-da-previdencia-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A Reforma da Previdência e as Regras de Transição</p></a></li><li><a href="https://gazetaregional.com.br/agro-experience-2021-traz-programacao-inedita-em-ambiente-de-fazenda-com-realidade-virtual/"><div class="mvp-mega-img"></div><p>Agro Experience 2021 traz programação inédita em ambiente de fazenda com realidade virtual</p></a></li><li><a href="https://gazetaregional.com.br/integracao-lavoura-pecuaria-floresta-gera-sucesso-do-setor/"><div class="mvp-mega-img"></div><p>Integração Lavoura Pecuária Floresta gera sucesso do setor</p></a></li></ul></div></div></li>
<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/reforco-na-seguranca/"><div class="mvp-mega-img"></div><p>Reforço na segurança</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-17-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 17/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-10-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 10/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 03/07/2021</p></a></li></ul></div></div></li>
<li id="menu-item-13495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13495 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/preservar-para-crescer/"><div class="mvp-mega-img"></div><p>Preservar para crescer</p></a></li><li><a href="https://gazetaregional.com.br/como-a-morte-de-jesus-pode-significar-vida-para-voce/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Celebracao-Foto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Celebracao-Foto-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Celebracao-Foto-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Celebracao-Foto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Como a morte de Jesus pode significar vida para você?</p></a></li><li><a href="https://gazetaregional.com.br/origens-de-minha-familia-conhece-te-a-ti-mesmo/"><div class="mvp-mega-img"></div><p>Origens de minha família &#8211; “CONHECE-TE A TI MESMO!”</p></a></li><li><a href="https://gazetaregional.com.br/voce-costuma-se-comparar-com-outras-mulheres/"><div class="mvp-mega-img"></div><p>Você costuma se comparar com outras mulheres?</p></a></li><li><a href="https://gazetaregional.com.br/familia-frachetta-uma-familia-pioneira/"><div class="mvp-mega-img"></div><p>Família Frachetta – Uma família pioneira</p></a></li></ul></div></div></li>
<li id="menu-item-13496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13496 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/pat-como-as-novas-mudancas-devem-impactar-o-trabalhador/"><div class="mvp-mega-img"></div><p>PAT: Como as novas mudanças devem impactar o trabalhador</p></a></li><li><a href="https://gazetaregional.com.br/e-correto-a-empresa-negar-contratacao-de-emprego-para-quem-tem-negativacao-nos-orgaos-de-protecao-ao-credito/"><div class="mvp-mega-img"></div><p>É correto a empresa negar contratação de emprego para quem tem negativação nos órgãos de proteção ao crédito?</p></a></li><li><a href="https://gazetaregional.com.br/principais-mudancas-na-lei-de-licitacoes-e-contratos-administrativos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Principais mudanças na Lei de Licitações e Contratos Administrativos</p></a></li><li><a href="https://gazetaregional.com.br/regras-para-cancelamento-de-eventos-e-turismo-na-pandemia/"><div class="mvp-mega-img"></div><p>Regras para cancelamento de eventos e turismo na pandemia</p></a></li><li><a href="https://gazetaregional.com.br/como-nao-cair-em-fraudes-e-golpes-na-black-friday/"><div class="mvp-mega-img"></div><p>Como não cair em fraudes e golpes na Black Friday</p></a></li></ul></div></div></li>
<li id="menu-item-13497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13497 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/imposto-de-renda-o-que-muda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/dsa-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/dsa-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/dsa-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Imposto de Renda: prazo para enviar declaração é adiado; o que muda?</p></a></li><li><a href="https://gazetaregional.com.br/inadimplencia-bate-recordes-desde-2010/"><div class="mvp-mega-img"></div><p>Inadimplência bate recordes desde 2010</p></a></li><li><a href="https://gazetaregional.com.br/com-o-preco-da-gasolina-nas-alturasvendas-de-etanol-sobem-20-em-fevereiro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Petrobras-aumenta-preco-da-gasolina-em-33-nessa-quinta-feira-12-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/Petrobras-aumenta-preco-da-gasolina-em-33-nessa-quinta-feira-12-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Petrobras-aumenta-preco-da-gasolina-em-33-nessa-quinta-feira-12-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Petrobras-aumenta-preco-da-gasolina-em-33-nessa-quinta-feira-12-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Com o preço da gasolina nas alturas, vendas de etanol sobem 20% em fevereiro</p></a></li><li><a href="https://gazetaregional.com.br/auxilio-emergencial-indevido-pode-ser-devolvido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/pasted-image-0-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/pasted-image-0-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/pasted-image-0-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/pasted-image-0-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Auxílio Emergencial indevido pode ser devolvido em até 60 parcelas; veja regras</p></a></li><li><a href="https://gazetaregional.com.br/lider-da-greve-dos-caminhoneiros-de-2018-diz-que-brasil-tem-que-parar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/244023305_2288780697929826_7124030672269209741_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/244023305_2288780697929826_7124030672269209741_n-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/244023305_2288780697929826_7124030672269209741_n-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/244023305_2288780697929826_7124030672269209741_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Líder da greve dos caminhoneiros de 2018 diz que &#8216;Brasil tem que parar&#8217;</p></a></li></ul></div></div></li>
<li id="menu-item-13498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13498 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/colunista-da-gazeta-concorre-em-4-categorias-do-premio-ibest-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/129371636_910485382689713_4875115843676173101_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Colunista da Gazeta concorre em 4 categorias do Prêmio IBEST 2022</p></a></li><li><a href="https://gazetaregional.com.br/vamos-conhecer-um-pouco-a-historia-dos-acessorios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Vem-comigo-Fabi-Franco-Coco-Chanel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Vem-comigo-Fabi-Franco-Coco-Chanel-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Vem-comigo-Fabi-Franco-Coco-Chanel-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Vem-comigo-Fabi-Franco-Coco-Chanel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vamos conhecer um pouco a história dos acessórios</p></a></li><li><a href="https://gazetaregional.com.br/cafe-faz-bem-a-sua-saude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Cafe-faz-bem-para-a-saude-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Cafe-faz-bem-para-a-saude-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Cafe-faz-bem-para-a-saude-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Cafe-faz-bem-para-a-saude-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Café faz bem a sua saúde?</p></a></li><li><a href="https://gazetaregional.com.br/animais-fantasticos-os-segredos-de-dumbledore-divide-criticos-no-rotten-tomatoes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/tab-FB2-03138r-Read-Only_resources1_16a0851e13f_large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/tab-FB2-03138r-Read-Only_resources1_16a0851e13f_large-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/tab-FB2-03138r-Read-Only_resources1_16a0851e13f_large-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Animais Fantásticos: Os Segredos de Dumbledore” divide críticos no Rotten Tomatoes</p></a></li><li><a href="https://gazetaregional.com.br/apos-dois-anos-afastada-dulce-maria-volta-aos-palcos-para-se-apresentar-com-espanhol-beret/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/BANNER-BERET-E-DULCE-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/BANNER-BERET-E-DULCE-2-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/BANNER-BERET-E-DULCE-2-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/BANNER-BERET-E-DULCE-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Após dois anos afastada, Dulce María volta aos palcos para se apresentar com espanhol Beret</p></a></li></ul></div></div></li>
<li id="menu-item-13499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13499 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/morre-rincon-icone-do-futebol-colombiano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/4-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/4-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/4-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Morre Rincón, ícone do futebol colombiano</p></a></li><li><a href="https://gazetaregional.com.br/e-tetra-atletas-do-programa-viva-melhor-da-sejel-retomam-as-competicoes-com-todo-vapor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Equipe-Sejel-conquista-tetra-campeonato-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Equipe-Sejel-conquista-tetra-campeonato-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Equipe-Sejel-conquista-tetra-campeonato-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Equipe-Sejel-conquista-tetra-campeonato-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>É tetra!!! Atletas do programa Viva Melhor da SeJel retomam as competições com todo vapor</p></a></li><li><a href="https://gazetaregional.com.br/e-possivel-fazer-hipertrofia-sem-o-uso-de-anabolizantes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/hipertrofia-muscular-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/hipertrofia-muscular-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/hipertrofia-muscular-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>É possível fazer hipertrofia sem o uso de anabolizantes?</p></a></li><li><a href="https://gazetaregional.com.br/o-professor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O Professor</p></a></li><li><a href="https://gazetaregional.com.br/ciclismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Ciclismo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Ciclismo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Ciclismo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ciclismo</p></a></li></ul></div></div></li>
<li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13500 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/novidades-que-chegaram-ao-game-pass-ao-xbox-live-gold-e-para-o-playstation-plus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novidades que chegaram ao Game Pass, ao Xbox Live Gold e para o Playstation Plus</p></a></li><li><a href="https://gazetaregional.com.br/novo-state-of-play-e-alguns-lancamentos-deste-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novo State of play e alguns lançamentos deste mês</p></a></li><li><a href="https://gazetaregional.com.br/da-depressao-ao-empreendedorismo-jovem-de-22-anos-cria-game-e-viraliza-no-tik-tok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Da depressão ao empreendedorismo: jovem de 22 anos cria game e viraliza no Tik Tok</p></a></li><li><a href="https://gazetaregional.com.br/outirides-um-jogo-que-voce-precisa-conhecer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Outirides: Um jogo que você precisa conhecer</p></a></li><li><a href="https://gazetaregional.com.br/destiny-2-medicos-sem-fronteiras-watch-dogs-legion-e-cyberpunk-2077/"><div class="mvp-mega-img"></div><p>Destiny 2, Médicos Sem fronteiras, Watch Dogs Legion e Cyberpunk 2077</p></a></li></ul></div></div></li>
<li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13501 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/conhece-a-ti-mesmo/"><div class="mvp-mega-img"></div><p>Conhece a ti mesmo</p></a></li><li><a href="https://gazetaregional.com.br/qual-o-melhor-caminho/"><div class="mvp-mega-img"></div><p>Qual o melhor caminho?</p></a></li><li><a href="https://gazetaregional.com.br/autocuidado/"><div class="mvp-mega-img"></div><p>Autocuidado</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13486"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-13483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13483"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1827/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/jornal-online/"><span class="mvp-post-cat left">Jornal Online</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Jornal Gazeta Regional Edição 1827</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">9 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-04-30">30 de abril de 2022</time></span>
<meta itemprop="dateModified" content="2022-04-30 7:50 am" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div class="mvp-post-img-hide" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1827_page-0001-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1827/&amp;t=Jornal Gazeta Regional Edição 1827', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Jornal Gazeta Regional Edição 1827 -&amp;url=https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1827/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1827/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1827_page-0001-1000x600.jpg&amp;description=Jornal Gazeta Regional Edição 1827', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#77480402151d1214034a3d180519161b5730160d120316572512101e1819161b5732131eb4d0b4d41857464f454051161a074c3538332e4a36141f121e5712040312571605031e1018571e190312051204041619031257125707121904121e57121a5714181a071605031e1b1fb4d65a1b185714181a57011814b4dd5957341819111e05164d571f030307044d585810160d1203160512101e1819161b5914181a591505581d180519161b5a10160d1203165a0512101e1819161b5a12131e1416185a464f454058">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1827/&amp;t=Jornal Gazeta Regional Edição 1827', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Jornal Gazeta Regional Edição 1827 -&amp;url=https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1827/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1827/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1827_page-0001-1000x600.jpg&amp;description=Jornal Gazeta Regional Edição 1827', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Jornal Gazeta Regional Edição 1827 https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1827/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#dfe0acaabdb5babcabe295b0adb1beb3ff98bea5baabbeff8dbab8b6b0b1beb3ff9abbb61c781c7cb0ffeee7ede8f9beb2afe49d909b86e29ebcb7bab6ffbaacabbaffbeadabb6b8b0ffb6b1abbaadbaacacbeb1abbaffbaffafbab1acbab6ffbab2ffbcb0b2afbeadabb6b3b71c7ef2b3b0ffbcb0b2ffa9b0bc1c75f1ff9cb0b1b9b6adbee5ffb7ababaface5f0f0b8bea5baabbeadbab8b6b0b1beb3f1bcb0b2f1bdadf0b5b0adb1beb3f2b8bea5baabbef2adbab8b6b0b1beb3f2babbb6bcbeb0f2eee7ede8f0">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<h2>Clique no Gazetinha para baixar e abrir o Jornal</h2>
<figure class="wp-block-image size-large"><a href="https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1827.pdf"><img width="2000" height="2000" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-2000x2000.jpg" alt="" class="wp-image-20581" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-2000x2000.jpg 2000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-800x800.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-150x150.jpg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-768x768.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-1536x1536.jpg 1536w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-2048x2048.jpg 2048w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-80x80.jpg 80w" sizes="(max-width: 2000px) 100vw, 2000px" /></a></figure>
<div class="_3d-flip-book  fb3d-fullscreen-mode full-size" data-id="21500" data-mode="fullscreen" data-title="false" data-template="short-white-book-view" data-lightbox="dark" data-urlparam="fb3d-page" data-page-n="0" data-pdf="" data-tax="null" data-thumbnail="" data-cols="3" data-query=""></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">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</script>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"><a href="https://gazetaregional.com.br/topico/destaque/" rel="tag">destaque</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1826/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Jornal Gazeta Regional Edição 1826</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" />
<meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png">
</div>
<meta itemprop="name" content="Jornal Gazeta Regional">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://gazetaregional.com.br/ate-220-pessoas-serao-beneficiadas-pela-campanha-de-doacao-de-sangue-do-grupo-unieduk/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/capa-1920x1080-GRUPO-UNIEDUK-doacao-de-sangue-1536x864-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/capa-1920x1080-GRUPO-UNIEDUK-doacao-de-sangue-1536x864-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/capa-1920x1080-GRUPO-UNIEDUK-doacao-de-sangue-1536x864-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/capa-1920x1080-GRUPO-UNIEDUK-doacao-de-sangue-1536x864-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/capa-1920x1080-GRUPO-UNIEDUK-doacao-de-sangue-1536x864-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/capa-1920x1080-GRUPO-UNIEDUK-doacao-de-sangue-1536x864-1-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/04/capa-1920x1080-GRUPO-UNIEDUK-doacao-de-sangue-1536x864-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Até 220 pessoas serão beneficiadas pela Campanha de Doação de Sangue do Grupo UniEduK</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/a-multiplicacao-das-oxxo/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/3-3-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/3-3-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-3-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/3-3-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/3-3-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-3-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>O que está por trás da multiplicação das OXXO?</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/vacinacao-em-engenheiro-coelho-dia-d/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC8233-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC8233-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC8233-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC8233-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Vacinação em Engenheiro Coelho Dia D Contra Gripe e Sarampo</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/copa-oshiro-reune-15-associacoes-de-karate-em-morungaba/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/IMG_4768-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/IMG_4768-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/IMG_4768-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/IMG_4768-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/IMG_4768-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/IMG_4768-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/04/IMG_4768-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Copa Oshiro reúne 15 associações de Karatê em Morungaba</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/leilao-do-detran-sp-em-nova-odessa-tem-prisma-com-lance-inicial-de-r19-mil/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/unnamed-46-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/unnamed-46-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/unnamed-46-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/unnamed-46-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/unnamed-46-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/unnamed-46-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/04/unnamed-46-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Leilão do Detran.SP em Nova Odessa tem Prisma com lance inicial de R$19 mil</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/azeite-do-interior-de-sp-fica-entre-os-10-melhores-do-mundo-em-premiacao-internacional-rotulo-e-o-1o-brasileiro-a-figurar-no-top-100/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Azeite-premiado-do-interior-do-sao-paulo-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Azeite-premiado-do-interior-do-sao-paulo-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Azeite-premiado-do-interior-do-sao-paulo-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Azeite-premiado-do-interior-do-sao-paulo-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Azeite-premiado-do-interior-do-sao-paulo-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Azeite-premiado-do-interior-do-sao-paulo-80x80.webp 80w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Azeite-premiado-do-interior-do-sao-paulo-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Azeite do interior de SP fica entre os 10 melhores do mundo em premiação internacional; rótulo é o 1º brasileiro a figurar no top 100</p>
</div>
</li>
</a>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/jornal-online/"><span class="mvp-post-cat left">Jornal Online</span></a></h3>
<h1 class="mvp-post-title left">Jornal Gazeta Regional Edição 1826</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">1 semana atrás</span> <p>em</p> <span class="mvp-post-date">23 de abril de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<h2>Clique no Gazetinha para baixar e abrir o Jornal</h2>
<figure class="wp-block-image size-large"><a href="https://gazetaregional.com.br/wp-content/uploads/2022/04/Gazeta-Regional-1826.pdf"><img loading="lazy" width="2000" height="2000" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-2000x2000.jpg" alt="" class="wp-image-20581" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-2000x2000.jpg 2000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-800x800.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-150x150.jpg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-768x768.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-1536x1536.jpg 1536w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-2048x2048.jpg 2048w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-80x80.jpg 80w" sizes="(max-width: 2000px) 100vw, 2000px" /></a></figure>
<div class="_3d-flip-book  fb3d-fullscreen-mode full-size" data-id="21289" data-mode="fullscreen" data-title="false" data-template="short-white-book-view" data-lightbox="dark" data-urlparam="fb3d-page" data-page-n="0" data-pdf="" data-tax="null" data-thumbnail="" data-cols="3" data-query=""></div><script type="text/javascript">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</script>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1826/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/jornal-online/"><span class="mvp-post-cat left">Jornal Online</span></a></h3>
<h1 class="mvp-post-title left">Jornal Gazeta Regional Edição 1825</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">2 semanas atrás</span> <p>em</p> <span class="mvp-post-date">16 de abril de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<h2>Clique no Gazetinha para baixar e abrir o Jornal</h2>
<figure class="wp-block-image size-large"><a href="https://gazetaregional.com.br/wp-content/uploads/2022/04/gazeta-regional-1825-1.pdf"><img loading="lazy" width="2000" height="2000" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-2000x2000.jpg" alt="" class="wp-image-20581" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-2000x2000.jpg 2000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-800x800.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-150x150.jpg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-768x768.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-1536x1536.jpg 1536w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-2048x2048.jpg 2048w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-80x80.jpg 80w" sizes="(max-width: 2000px) 100vw, 2000px" /></a></figure>
<div class="_3d-flip-book  fb3d-fullscreen-mode full-size" data-id="21092" data-mode="fullscreen" data-title="false" data-template="short-white-book-view" data-lightbox="dark" data-urlparam="fb3d-page" data-page-n="0" data-pdf="" data-tax="null" data-thumbnail="" data-cols="3" data-query=""></div><script type="text/javascript">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</script>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/jornal-gazeta-regional/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/jornal-online/"><span class="mvp-post-cat left">Jornal Online</span></a></h3>
<h1 class="mvp-post-title left">Jornal Gazeta Regional Edição 1824</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">3 semanas atrás</span> <p>em</p> <span class="mvp-post-date">9 de abril de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<h2>Clique no Gazetinha para baixar e abrir o Jornal</h2>
<figure class="wp-block-image size-large"><a href="https://gazetaregional.com.br/wp-content/uploads/2022/04/gazeta-regional-1824.pdf"><img loading="lazy" width="2000" height="2000" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-2000x2000.jpg" alt="" class="wp-image-20581" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-2000x2000.jpg 2000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-800x800.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-150x150.jpg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-768x768.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-1536x1536.jpg 1536w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-2048x2048.jpg 2048w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Logo-Gazetinha-80x80.jpg 80w" sizes="(max-width: 2000px) 100vw, 2000px" /></a></figure>
<div class="_3d-flip-book  fb3d-fullscreen-mode full-size" data-id="20905" data-mode="fullscreen" data-title="false" data-template="short-white-book-view" data-lightbox="dark" data-urlparam="fb3d-page" data-page-n="0" data-pdf="" data-tax="null" data-thumbnail="" data-cols="3" data-query=""></div><script type="text/javascript">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</script>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1824/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="search-4" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Pesquisar</span></h4></div><form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form></section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="https://www.agoraingressos.com.br/Detalhes.aspx?event=DF76F156-33DE-4E43-8C48-26263B04D94B&dt=20220409123124" _blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2022/04/BAILE-DO-NEGO-VEIO-GAZETA-REGIONAL-SITE-BANNER-300X220.png" /></a> </div>
</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="http://www.expressometropolis.com.br/horarios.php" target="_blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/07/METROPOLIS-SITE.jpg" /></a>
</div>
</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/banner_site.jpg" /> </div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Últimas Notícias</span>
</h4>
<ul class="mvp-post-more-list left relative">
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2020/12/logo.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-12869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12869"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12313"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-12314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12314"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-12315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12315"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-12316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12316"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-11887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11887"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-12319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12319"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
<li id="menu-item-11884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11884"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
<li id="menu-item-11885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11885"><a href="https://gazetaregional.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020 Gazeta Regional. Desenvolvido por <a href="https://awsolutions.work" target="_blank">AW Solutions </a></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='3d-flip-book-font-awesome-css' href='https://gazetaregional.com.br/wp-content/plugins/interactive-3d-flipbook-powered-physics-engine/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='3d-flip-book-client-css' href='https://gazetaregional.com.br/wp-content/plugins/interactive-3d-flipbook-powered-physics-engine/assets/css/client.css?ver=1.12.3' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"226b3cf578","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.7' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"eea2b51007","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"9c4e10d824","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"be55ae3f44","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"d6ae5de8f0","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.9.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.9.3' id='retina-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/frontend.min.js?ver=7.321' id='pc_frontend-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=7.321' id='pc_multiselect-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.pckg.js?ver=7.321' id='pc_lightbox-js'></script>
<script type='text/javascript' id='3d-flip-book-pdf-js-js-extra'>
/* <![CDATA[ */
var PDFJS_LOCALE = {"pdfJsWorker":"https:\/\/gazetaregional.com.br\/wp-content\/plugins\/interactive-3d-flipbook-powered-physics-engine\/assets\/js\/pdf.worker.js","pdfJsCMapUrl":"https:\/\/gazetaregional.com.br\/wp-content\/plugins\/interactive-3d-flipbook-powered-physics-engine\/assets\/cmaps\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/interactive-3d-flipbook-powered-physics-engine/assets/js/pdf.min.js?ver=2.5.207' id='3d-flip-book-pdf-js-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/interactive-3d-flipbook-powered-physics-engine/assets/js/html2canvas.min.js?ver=0.5' id='3d-flip-book-html2canvas-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/interactive-3d-flipbook-powered-physics-engine/assets/js/three.min.js?ver=108' id='3d-flip-book-three-js'></script>
<script type='text/javascript' id='3d-flip-book-js-extra'>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</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/interactive-3d-flipbook-powered-physics-engine/assets/js/3d-flip-book.min.js?ver=1.12.3' id='3d-flip-book-js'></script>
<script type='text/javascript' id='3d-flip-book-client-js-extra'>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</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/interactive-3d-flipbook-powered-physics-engine/assets/js/client.min.js?ver=1.12.3' id='3d-flip-book-client-js'></script>
<style type="text/css">
	.pc_lightbox.mfp-bg {
		background: #111111; 	
	}
	.pc_lightbox.mfp-bg.mfp-ready {
		opacity: 0.8;	
	}
	.pc_lightbox .mfp-content {
		padding-right: 15%;
		padding-left: 15%;	
	}
	.pc_lightbox_contents:not(.pc_only_form_lb) {
		padding: 25px;	
		border-radius: 3px;
		border: 0px solid #dddddd;
		background-color: #ffffff;
		color: #555555;
	}
	.pc_lightbox_contents .mfp-close {
		background-color: #ffffff;
		color: #555555;	
		border-radius: 3px;
	}
	</style><div id="pc_lb_codes" style="display: none;"></div><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7042d602fe7f8263","version":"2021.12.0","r":1,"token":"2f682b80b1af4617a01d80c76c8e8d78","si":100}' crossorigin="anonymous"></script>
</body>
</html>