<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns#">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122512831-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122512831-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://gazetaregional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/03/Reajuste-da-bolsa-estagiari-1000x600.jpg" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/03/Reajuste-da-bolsa-estagiari-1000x600.jpg" />
<meta property="og:url" content="https://gazetaregional.com.br/prefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80/" />
<meta property="og:title" content="Prefeitura de Jaguariúna aumenta bolsas de estagiários em mais de 80%" />
<meta property="og:description" content="A Prefeitura de Jaguariúna vai reajustar as bolsas-auxílios dos estagiários da Administração Municipal em mais de 80%. A informação foi confirmada pelas secretarias de Administração e Finanças e de Desenvolvimento Econômico e Social. O projeto de lei com o reajuste das bolsas foi aprovado por unanimidade na sessão desta terça-feira, 15, da Câmara Municipal e [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://gazetaregional.com.br/prefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80/">
<meta name="twitter:title" content="Prefeitura de Jaguariúna aumenta bolsas de estagiários em mais de 80%">
<meta name="twitter:description" content="A Prefeitura de Jaguariúna vai reajustar as bolsas-auxílios dos estagiários da Administração Municipal em mais de 80%. A informação foi confirmada pelas secretarias de Administração e Finanças e de Desenvolvimento Econômico e Social. O projeto de lei com o reajuste das bolsas foi aprovado por unanimidade na sessão desta terça-feira, 15, da Câmara Municipal e [&hellip;]">
<script type="text/javascript">pc_lb_classes = [".pc_lb_trig_433"]; pc_ready_lb = [];</script>

<title>Prefeitura de Jaguariúna aumenta bolsas de estagiários em mais de 80% - Jornal Gazeta Regional</title>
<meta name="description" content="A Prefeitura de Jaguariúna vai reajustar as bolsas-auxílios dos estagiários da Administração Municipal em mais de 80%. A informação foi confirmada pelas" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://gazetaregional.com.br/prefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prefeitura de Jaguariúna aumenta bolsas de estagiários em mais de 80% - Jornal Gazeta Regional" />
<meta property="og:description" content="A Prefeitura de Jaguariúna vai reajustar as bolsas-auxílios dos estagiários da Administração Municipal em mais de 80%. A informação foi confirmada pelas" />
<meta property="og:url" content="https://gazetaregional.com.br/prefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80/" />
<meta property="og:site_name" content="Jornal Gazeta Regional" />
<meta property="article:section" content="Jaguariúna" />
<meta property="og:updated_time" content="2022-03-16T15:06:04-03:00" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/03/Reajuste-da-bolsa-estagiari.jpg" />
<meta property="og:image:secure_url" content="https://gazetaregional.com.br/wp-content/uploads/2022/03/Reajuste-da-bolsa-estagiari.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Prefeitura de Jaguariúna aumenta bolsas de estagiários em mais de 80%" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-03-16T15:06:02-03:00" />
<meta property="article:modified_time" content="2022-03-16T15:06:04-03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Prefeitura de Jaguariúna aumenta bolsas de estagiários em mais de 80% - Jornal Gazeta Regional" />
<meta name="twitter:description" content="A Prefeitura de Jaguariúna vai reajustar as bolsas-auxílios dos estagiários da Administração Municipal em mais de 80%. A informação foi confirmada pelas" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/03/Reajuste-da-bolsa-estagiari.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Redação Gazeta Regional" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://gazetaregional.com.br/#organization","name":"Jornal Gazeta Regional","url":"https://gazetaregional.com.br"},{"@type":"WebSite","@id":"https://gazetaregional.com.br/#website","url":"https://gazetaregional.com.br","name":"Jornal Gazeta Regional","publisher":{"@id":"https://gazetaregional.com.br/#organization"},"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://gazetaregional.com.br/wp-content/uploads/2022/03/Reajuste-da-bolsa-estagiari.jpg","url":"https://gazetaregional.com.br/wp-content/uploads/2022/03/Reajuste-da-bolsa-estagiari.jpg","width":"1200","height":"800","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://gazetaregional.com.br/prefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80/#author","name":"Reda\u00e7\u00e3o Gazeta Regional","image":{"@type":"ImageObject","@id":"https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-150x150.jpg","url":"https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-150x150.jpg","caption":"Reda\u00e7\u00e3o Gazeta Regional","inLanguage":"pt-BR"},"worksFor":{"@id":"https://gazetaregional.com.br/#organization"}},{"@type":"WebPage","@id":"https://gazetaregional.com.br/prefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80/#webpage","url":"https://gazetaregional.com.br/prefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80/","name":"Prefeitura de Jaguari\u00fana aumenta bolsas de estagi\u00e1rios em mais de 80% - Jornal Gazeta Regional","datePublished":"2022-03-16T15:06:02-03:00","dateModified":"2022-03-16T15:06:04-03:00","author":{"@id":"https://gazetaregional.com.br/prefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80/#author"},"isPartOf":{"@id":"https://gazetaregional.com.br/#website"},"primaryImageOfPage":{"@id":"https://gazetaregional.com.br/wp-content/uploads/2022/03/Reajuste-da-bolsa-estagiari.jpg"},"inLanguage":"pt-BR"},{"@type":"NewsArticle","headline":"Prefeitura de Jaguari\u00fana aumenta bolsas de estagi\u00e1rios em mais de 80% - Jornal Gazeta Regional","datePublished":"2022-03-16T15:06:02-03:00","dateModified":"2022-03-16T15:06:04-03:00","author":{"@id":"https://gazetaregional.com.br/prefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80/#author"},"publisher":{"@id":"https://gazetaregional.com.br/#organization"},"description":"A Prefeitura de Jaguari\u00fana vai reajustar as bolsas-aux\u00edlios dos estagi\u00e1rios da Administra\u00e7\u00e3o Municipal em mais de 80%. A informa\u00e7\u00e3o foi confirmada pelas","name":"Prefeitura de Jaguari\u00fana aumenta bolsas de estagi\u00e1rios em mais de 80% - Jornal Gazeta Regional","@id":"https://gazetaregional.com.br/prefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80/#richSnippet","isPartOf":{"@id":"https://gazetaregional.com.br/prefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80/#webpage"},"image":{"@id":"https://gazetaregional.com.br/wp-content/uploads/2022/03/Reajuste-da-bolsa-estagiari.jpg"},"inLanguage":"pt-BR","mainEntityOfPage":{"@id":"https://gazetaregional.com.br/prefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetaregional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-components-css' href='https://gazetaregional.com.br/wp-includes/css/dist/components/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-editor/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://gazetaregional.com.br/wp-includes/css/dist/nux/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/editor/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='common-css' href='https://gazetaregional.com.br/wp-admin/css/common.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='forms-css' href='https://gazetaregional.com.br/wp-admin/css/forms.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reset-editor-styles-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/reset.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-classic-layout-styles-css' href='https://gazetaregional.com.br/wp-includes/css/dist/edit-post/classic.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/editor.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube_videos-blocks/youtube-player-view-style-css' href='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://gazetaregional.com.br/wp-includes/css/dashicons.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/style.css?ver=5.9.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pc_fontawesome-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple-select.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_lightbox-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/frontend.min.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_style-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/minimal.css?ver=7.321-' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'pt_BR', {"months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j \\d\\e F \\d\\e Y","LLL":"j \\d\\e F \\d\\e Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-02-25 08:23:37+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/deprecated.min.js?ver=8778985ac0dfb16f24f8ef86d0718f43' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom.min.js?ver=ba466ff86449b948bf89b1d25c2ad20e' id='wp-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/escape-html.min.js?ver=ce66e0f9acf6802317399656243ffbc4' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/element.min.js?ver=fb9def72b4f6427aa79ce1c534a205cc' id='wp-element-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/is-shallow-equal.min.js?ver=77450ab7b4e5185ab453093061332216' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-02-25 08:23:37+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Backtick":["Acento grave"],"Period":["Ponto"],"Comma":["V\u00edrgula"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/keycodes.min.js?ver=9fd5d44710365c520fb15d397154271b' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/priority-queue.min.js?ver=8800e995455b762f0853c3b3abee6781' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/compose.min.js?ver=058697a4c5024045c81954f411ff6dba' id='wp-compose-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/date.min.js?ver=a9a5af167fc60fa1bfda62582a7beb3c' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"pt_BR","months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"daqui a %s","past":"%s atr\u00e1s"}},"formats":{"time":"H:i","date":"j \\d\\e F \\d\\e Y","datetime":"j \\d\\e F \\d\\e Y, H:i","datetimeAbbreviated":"j \\d\\e M \\d\\e Y, g:i a"},"timezone":{"offset":-3,"string":"America\/Sao_Paulo","abbr":"-03"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/primitives.min.js?ver=31ccba505ebf4a66b299970fad62423c' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/redux-routine.min.js?ver=6c3ab278bc9641b6f62731e018a4449e' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/data.min.js?ver=c5f9378263e5eea9d870764c8fc1dd1b' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-02-25 08:23:37+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"%s applied.":["%s aplicado."],"%s removed.":["%s exclu\u00eddo."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/rich-text.min.js?ver=a3e3616311fad456179e52a7528ec7fd' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/warning.min.js?ver=1f17121f9d6d7d4961e1345d847b2122' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/components.min.js?ver=796933f78811baa51a86b257df543749' id='wp-components-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.js?ver=5.9.2' id='youtube_videos-blocks/youtube-player-editor-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://gazetaregional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetaregional.com.br/wp-json/wp/v2/posts/20387" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetaregional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetaregional.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://gazetaregional.com.br/?p=20387' />
<link rel="alternate" type="application/json+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fprefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fprefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-122512831-1', 'auto');
			ga('send', 'pageview');
		</script>
<meta name="generator" content="Site Kit by Google 1.69.0" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5764922933824376" crossorigin="anonymous" type="text/javascript"></script>

<script type="text/javascript">pc_ms_countSelected = "# of % selected";pc_ms_allSelected = "All selected";pc_html5_validation = true;pc_ms_search_placeh = "Search options";pc_ms_search_nores = "No matches found";</script><link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-20387 single-format-standard wp-embed-responsive pc_minimal_style pc_unlogged">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu" class="menu"><li id="menu-item-11875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11875"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a></li>
<li id="menu-item-12870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12870"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-13481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13481"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11870"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a></li>
<li id="menu-item-11873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11873"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a></li>
<li id="menu-item-11874" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11874"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a></li>
<li id="menu-item-11878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11878"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">Santo Antônio de Posse</a></li>
<li id="menu-item-11882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11882"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a></li>
</ul>
</li>
<li id="menu-item-13502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13502"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13503"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13504"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a></li>
<li id="menu-item-13505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13505"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-13506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13506"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-13507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13507"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-13508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13508"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-13509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13509"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-13510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13510"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-13511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13511"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
</ul>
</li>
<li id="menu-item-13512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13512"><a href="https://gazetaregional.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-12031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12031"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10914"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal Gazeta Regional</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Prefeitura de Jaguariúna aumenta bolsas de estagiários em mais de 80%</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-13482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13482"><a href="https://gazetaregional.com.br/">Home</a></li>
<li id="menu-item-13484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13484"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13514 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/mulher-e-esfaqueada-em-engenheiro-coelho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/release_infantil_senor_Piracicaba_pre-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/release_infantil_senor_Piracicaba_pre-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/release_infantil_senor_Piracicaba_pre-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mulher é esfaqueada pelo namorado em Engenheiro Coelho</p></a></li><li><a href="https://gazetaregional.com.br/vereadora-tem-grupo-de-whatsapp-invadido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8230-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8230-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8230-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vereadora tem grupo de WhatsApp invadido</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1820/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/capa-jornal-gazeta-regional-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/capa-jornal-gazeta-regional-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/capa-jornal-gazeta-regional-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1820</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1819/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/capa-0503-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/capa-0503-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/capa-0503-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1819</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1818/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/capa-2602-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/capa-2602-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/capa-2602-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1818</p></a></li></ul></div></div></li>
<li id="menu-item-13487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13487"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-10011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10011 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/amparo-oferece-aulas-gratuitas-de-jiu-jitsu-para-criancas-e-adolescentes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Amparo-oferece-aulas-gratuitas-de-Jiu-Jitsu-para-criancas-e-adolescentes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/Amparo-oferece-aulas-gratuitas-de-Jiu-Jitsu-para-criancas-e-adolescentes-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Amparo-oferece-aulas-gratuitas-de-Jiu-Jitsu-para-criancas-e-adolescentes-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Amparo-oferece-aulas-gratuitas-de-Jiu-Jitsu-para-criancas-e-adolescentes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Amparo oferece aulas gratuitas de Jiu-Jitsu para crianças e adolescentes</p></a></li><li><a href="https://gazetaregional.com.br/sydney-monteiro-e-marco-vinholi-receberao-o-titulo-de-cidadao-amparense/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/FOTO-SITE-_-FACE-1200-x-630-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/FOTO-SITE-_-FACE-1200-x-630-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/FOTO-SITE-_-FACE-1200-x-630-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/FOTO-SITE-_-FACE-1200-x-630-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sydney Monteiro e Marco Vinholi receberão o título de Cidadão Amparense</p></a></li><li><a href="https://gazetaregional.com.br/amparo-no-limits-e-campeao-nos-estados-unidos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Amparo-no-limit-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/Amparo-no-limit-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Amparo-no-limit-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Amparo-no-limit-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Amparo No Limits é campeão nos Estados Unidos</p></a></li><li><a href="https://gazetaregional.com.br/vereadores-de-amparo-apresentam-mocao-de-repudio-as-declaracoes-de-arthur-do-val/"><div class="mvp-mega-img"></div><p>Vereadores de Amparo apresentam Moção de Repúdio às declarações de Arthur do Val</p></a></li><li><a href="https://gazetaregional.com.br/judo-de-amparo-se-prepara-para-o-ciclo-olimpico-e-disputa-competicoes-no-fim-de-semana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/judo-amparo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/judo-amparo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/judo-amparo-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/judo-amparo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Judô de Amparo se prepara para o ciclo olímpico e disputa competições no fim de semana</p></a></li></ul></div></div></li>
<li id="menu-item-10012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10012 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/saude-de-artur-nogueira-recebe-nova-van-para-transporte-de-pacientes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/van-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/van-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/van-1-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/van-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saúde de Artur Nogueira recebe nova van para transporte de pacientes</p></a></li><li><a href="https://gazetaregional.com.br/73-anos-de-artur-nogueira-prefeitura-anuncia-retomada-de-eventos-tradicionais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/apresentacao-orquestra-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/apresentacao-orquestra-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/apresentacao-orquestra-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/apresentacao-orquestra-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>73 anos de Artur Nogueira: Prefeitura anuncia retomada de eventos tradicionais</p></a></li><li><a href="https://gazetaregional.com.br/artur-nogueira-sedia-peca-teatral-sobre-educacao-sexual/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/peca-Vamos-Falar-Sobre-Sexo-4-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/peca-Vamos-Falar-Sobre-Sexo-4-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/peca-Vamos-Falar-Sobre-Sexo-4-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/peca-Vamos-Falar-Sobre-Sexo-4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Artur Nogueira sedia peça teatral sobre Educação Sexual</p></a></li><li><a href="https://gazetaregional.com.br/projeto-de-judo-retoma-aulas-em-escolas-municipais-de-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/judo-projeto--400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/judo-projeto--400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/judo-projeto--1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/judo-projeto--590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Projeto de Judô retoma aulas em escolas municipais de Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-abre-inscricoes-para-novas-turmas-do-curso-de-jardinagem-e-depilacao-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/JARDINAGEM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/JARDINAGEM-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/JARDINAGEM-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/JARDINAGEM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura abre inscrições para novas turmas do curso de jardinagem e depilação em Artur Nogueira</p></a></li></ul></div></div></li>
<li id="menu-item-13488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13488 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/campinas/">Campinas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/justica-determina-penhora-das-contas-da-ponte-preta-por-divida-contraida-em-2017-veja-os-valores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Estadio-moises-lucarelli-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/Estadio-moises-lucarelli-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Estadio-moises-lucarelli-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Estadio-moises-lucarelli-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Justiça determina penhora das contas da Ponte Preta por dívida contraída em 2017; veja os valores</p></a></li><li><a href="https://gazetaregional.com.br/prefeitos-da-rmc-lancam-nome-de-gustavo-reis-para-vice-governador/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/gustavo-reis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/gustavo-reis-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/gustavo-reis-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/gustavo-reis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitos da RMC lançam nome de Gustavo Reis para vice-governador</p></a></li><li><a href="https://gazetaregional.com.br/sirius-aberto-para-calouros-universitarios-em-visita-virtual/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/unnamed-35-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/unnamed-35-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/unnamed-35-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/unnamed-35-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sirius aberto para calouros universitários em visita virtual</p></a></li><li><a href="https://gazetaregional.com.br/campanha-lbv-educacao-futuro-no-presente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/MicrosoftTeams-image-18-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/MicrosoftTeams-image-18-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/MicrosoftTeams-image-18-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/MicrosoftTeams-image-18-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campanha LBV – Educação: Futuro no Presente!</p></a></li><li><a href="https://gazetaregional.com.br/apos-pedido-da-rmc-anac-mantem-area-de-ampliacao-de-viracopos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Ampliacao-viracopus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/Ampliacao-viracopus-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Ampliacao-viracopus-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Ampliacao-viracopus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Após pedido da RMC, Anac mantém área de ampliação de Viracopos</p></a></li></ul></div></div></li>
<li id="menu-item-13489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13489 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/policia-municipal-de-cosmopoli-obtem-exito-ao-impedir-que-um-homem-tirasse-a-propria-vida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Policiais-de-cosmopolis-impedem-que-homem-se-jogue-da-ponte-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Policiais-de-cosmopolis-impedem-que-homem-se-jogue-da-ponte-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Policiais-de-cosmopolis-impedem-que-homem-se-jogue-da-ponte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia Municipal de Cosmópoli obtém êxito ao impedir que um homem tirasse a própria vida</p></a></li><li><a href="https://gazetaregional.com.br/partos-de-gestantes-nogueirenses-passam-a-ser-feitos-na-santa-casa-de-cosmopolis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Partos de gestantes nogueirenses passam a ser feitos na Santa Casa de Cosmópolis</p></a></li><li><a href="https://gazetaregional.com.br/profissionais-de-cosmopolis-participam-de-trilha-formativa-do-projeto-primeira-infancia-cidada/"><div class="mvp-mega-img"></div><p>Profissionais de Cosmópolis participam de Trilha Formativa do Projeto Primeira Infância Cidadã</p></a></li><li><a href="https://gazetaregional.com.br/cosmopolis-recebe-subestacao-de-energia-eletrica-da-cpfl-paulista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Cosmopolis-recebe-subestacao-de-energia-eletrica-da-CPFL-Paulista-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Cosmopolis-recebe-subestacao-de-energia-eletrica-da-CPFL-Paulista-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Cosmopolis-recebe-subestacao-de-energia-eletrica-da-CPFL-Paulista-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cosmópolis recebe subestação de energia elétrica da CPFL Paulista</p></a></li><li><a href="https://gazetaregional.com.br/policiais-municipais-de-cosmopolis-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policiais municipais de Cosmópolis participam de Instrução de Controle de Distúrbios Civis e uso de armamento menos letal</p></a></li></ul></div></div></li>
<li id="menu-item-10014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10014 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/prefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Reajuste-da-bolsa-estagiari-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/Reajuste-da-bolsa-estagiari-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Reajuste-da-bolsa-estagiari-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Reajuste-da-bolsa-estagiari-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Jaguariúna aumenta bolsas de estagiários em mais de 80%</p></a></li><li><a href="https://gazetaregional.com.br/jaguariuna-registra-saldo-positivo-de-empregos-criados-em-janeiro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Jaguariuna-tem-saldo-positivo-na-criacao-de-emprego-com-carteira-assinada-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Jaguariuna-tem-saldo-positivo-na-criacao-de-emprego-com-carteira-assinada-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Jaguariuna-tem-saldo-positivo-na-criacao-de-emprego-com-carteira-assinada-800x479.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Jaguariuna-tem-saldo-positivo-na-criacao-de-emprego-com-carteira-assinada-768x460.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Jaguariuna-tem-saldo-positivo-na-criacao-de-emprego-com-carteira-assinada-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Jaguariuna-tem-saldo-positivo-na-criacao-de-emprego-com-carteira-assinada-590x354.jpeg 590w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Jaguariuna-tem-saldo-positivo-na-criacao-de-emprego-com-carteira-assinada.jpeg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jaguariúna registra saldo positivo de empregos criados em janeiro</p></a></li><li><a href="https://gazetaregional.com.br/funcionarios-da-educacao-de-jaguariuna-recebem-treinamento-de-primeiro-socorros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Funcionarios-da-Educacao-de-Jaguariuna-recebem-treinamento-de-primeiro-socorros-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/Funcionarios-da-Educacao-de-Jaguariuna-recebem-treinamento-de-primeiro-socorros-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Funcionarios-da-Educacao-de-Jaguariuna-recebem-treinamento-de-primeiro-socorros-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Funcionarios-da-Educacao-de-Jaguariuna-recebem-treinamento-de-primeiro-socorros-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Funcionários da Educação de Jaguariúna recebem treinamento de primeiro socorros</p></a></li><li><a href="https://gazetaregional.com.br/red-eventos-abre-temporada-de-shows-com-raca-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Raca-negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Raca-negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Raca-negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Red Eventos abre temporada de shows com Raça Negra</p></a></li><li><a href="https://gazetaregional.com.br/pre-candidata-do-mdb-a-presidencia-simone-tebet-participa-em-jaguariuna-de-encontro-com-liderancas-regionais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Simone-tebet-visita-jaguariuna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/Simone-tebet-visita-jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Simone-tebet-visita-jaguariuna-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Simone-tebet-visita-jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pré-candidata do MDB à Presidência, Simone Tebet participa em Jaguariúna de encontro com lideranças regionais</p></a></li></ul></div></div></li>
<li id="menu-item-10013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10013 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/polo-de-holambra-da-univesp-abre-inscricoes-para-vestibular-na-proxima-terca-feira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/univesp-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/univesp-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/univesp-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/univesp-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polo de Holambra da Univesp abre inscrições para vestibular na próxima terça-feira</p></a></li><li><a href="https://gazetaregional.com.br/inscricoes-abertas-holambra-volta-a-sediar-corrida-do-rei-apos-2-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/corrida-do-rei-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/corrida-do-rei-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/corrida-do-rei-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/corrida-do-rei-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inscrições abertas: Holambra volta a sediar Corrida do Rei após 2 anos</p></a></li><li><a href="https://gazetaregional.com.br/prefeito-de-holambra-assina-convenio-para-servicos-de-conservacao-em-5km-de-estradas-rurais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/convenio-melhorcaminho-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/convenio-melhorcaminho-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/convenio-melhorcaminho-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/convenio-melhorcaminho-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeito de Holambra assina convênio para serviços de conservação em 5km de estradas rurais</p></a></li><li><a href="https://gazetaregional.com.br/com-nova-unidade-no-imigrantes-prefeitura-zera-fila-de-espera-por-creches-na-cidade/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/novaunidadeimigrantes-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/novaunidadeimigrantes-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/novaunidadeimigrantes-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/novaunidadeimigrantes-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Com nova unidade no Imigrantes, Prefeitura zera fila de espera por creches na cidade</p></a></li><li><a href="https://gazetaregional.com.br/pedal-das-meninas-circuito-de-bike-especial-para-celebrar-o-dia-internacional-da-mulher/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Mulheres-no-pedal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>“Pedal das Meninas”: circuito de bike especial para celebrar o Dia Internacional da Mulher</p></a></li></ul></div></div></li>
<li id="menu-item-13490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13490 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/morungaba/">Morungaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/primeiro-sargento-de-morungaba-se-apresenta-na-prefeitura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Primeiro-sargento-de-Morungaba-se-apresenta-na-prefeitura-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/Primeiro-sargento-de-Morungaba-se-apresenta-na-prefeitura-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Primeiro-sargento-de-Morungaba-se-apresenta-na-prefeitura-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Primeiro-sargento-de-Morungaba-se-apresenta-na-prefeitura-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Primeiro sargento de Morungaba se apresenta na prefeitura</p></a></li><li><a href="https://gazetaregional.com.br/em-morungaba-prefeitura-e-fundo-social-firmam-parceria-com-senac-para-realizacao-de-cursos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-08-at-13.40.15-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-08-at-13.40.15-2-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-08-at-13.40.15-2-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-08-at-13.40.15-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em Morungaba: Prefeitura e Fundo Social firmam parceria com Senac para realização de cursos</p></a></li><li><a href="https://gazetaregional.com.br/morungaba-presente-na-entrega-de-novo-centro-oncologico-em-itatiba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-07-at-14.22.23-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-07-at-14.22.23-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-07-at-14.22.23-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-07-at-14.22.23-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Morungaba presente na entrega de novo Centro Oncológico em Itatiba</p></a></li><li><a href="https://gazetaregional.com.br/morungaba-presente-em-anuncio-de-decreto-que-pune-discriminacao-a-mulher/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-07-at-14.25.33-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-07-at-14.25.33-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-07-at-14.25.33-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-07-at-14.25.33-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Morungaba presente em anúncio de decreto que pune discriminação à mulher</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-morungaba-prepara-programacao-especial-pelo-dia-da-mulher/"><div class="mvp-mega-img"></div><p>Prefeitura de Morungaba prepara programação especial pelo Dia da Mulher</p></a></li></ul></div></div></li>
<li id="menu-item-10017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10017 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">S. A. Posse</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/saude-de-st-antonio-de-posse-realiza-plantao-de-vacinacao-contra-covid-19-neste-sabado-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/Saude-realiza-plantao-de-vacinacao-contra-Covid-19-neste-sabado-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/Saude-realiza-plantao-de-vacinacao-contra-Covid-19-neste-sabado-19-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Saude-realiza-plantao-de-vacinacao-contra-Covid-19-neste-sabado-19-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Saude-realiza-plantao-de-vacinacao-contra-Covid-19-neste-sabado-19-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saúde de St. Antônio de Posse realiza plantão de vacinação contra Covid-19 neste sábado, 19</p></a></li><li><a href="https://gazetaregional.com.br/motorista-morador-de-santo-antonio-de-posse-morre-em-acidente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Motorista morador de Santo Antônio de Posse morre em acidente</p></a></li><li><a href="https://gazetaregional.com.br/santo-antonio-de-posse-mais-beneficios-a-defesa-civil-e-habitacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/25.10.21-Prefeitura-de-Santo-Antonio-de-Posse.-568x378-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Santo Antônio de Posse: mais benefícios à Defesa Civil e habitação</p></a></li><li><a href="https://gazetaregional.com.br/policiais-civis-de-santo-antonio-de-posse-efetuam-a-prisao-de-3-individuos-por-trafico-de-drogas-associacao-para-o-trafico-e-posse-ilegal-de-municao-de-uso-permitido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policiais Civis de Santo Antônio de Posse efetuam a prisão de 3 indivíduos por tráfico de drogas, associação para o tráfico e posse ilegal de munição de uso permitido</p></a></li><li><a href="https://gazetaregional.com.br/vacinacao-contra-covid-19-neste-sabado-09-em-santo-antonio-de-posse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vacinação contra Covid-19 neste sábado, 09, em Santo Antônio de Posse</p></a></li></ul></div></div></li>
<li id="menu-item-10016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10016 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/atriz-pedreirense-lorena-queiroz-sera-protagonista-de-nova-serie-do-discovery/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Atriz-Lorena-Queiroz-em-serie-do-Discovery-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/Atriz-Lorena-Queiroz-em-serie-do-Discovery-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Atriz-Lorena-Queiroz-em-serie-do-Discovery-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Atriz pedreirense Lorena Queiroz será protagonista de nova série do Discovery+</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-pedreira-adquire-duas-novas-vans-para-transporte-de-pacientes-com-deficiencia-fisica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Novas-Vans-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/Novas-Vans-01-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Novas-Vans-01-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Novas-Vans-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Pedreira adquire duas novas vans para transporte de pacientes com deficiência física</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-pedreira-e-centro-estadual-de-educacao-de-jovens-e-adultos-firmam-parceria-e-recebem-matriculas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/Matriculas-Ensinos-Fundamental-e-Medio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/Matriculas-Ensinos-Fundamental-e-Medio-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Matriculas-Ensinos-Fundamental-e-Medio-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Matriculas-Ensinos-Fundamental-e-Medio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Pedreira e Centro Estadual de Educação de Jovens e Adultos firmam parceria e recebem matrículas</p></a></li><li><a href="https://gazetaregional.com.br/saude-de-pedreira-vacina-contra-a-covid-19-neste-sabado-de-carnaval/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/Vacinacao-COVID-Sabado-de-Carnaval-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/Vacinacao-COVID-Sabado-de-Carnaval-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Vacinacao-COVID-Sabado-de-Carnaval-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Vacinacao-COVID-Sabado-de-Carnaval-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saúde de Pedreira vacina contra a Covid-19 neste sábado de Carnaval</p></a></li><li><a href="https://gazetaregional.com.br/deputado-estadual-edmir-chedid-garante-nova-ambulancia-para-a-secretaria-de-saude-de-pedreira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/Deputado-Edmir-Chedid-Nova-Ambulancia-03-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/Deputado-Edmir-Chedid-Nova-Ambulancia-03-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Deputado-Edmir-Chedid-Nova-Ambulancia-03-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Deputado-Edmir-Chedid-Nova-Ambulancia-03-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Deputado Estadual Edmir Chedid garante nova Ambulância para a Secretaria de Saúde de Pedreira</p></a></li></ul></div></div></li>
<li id="menu-item-10018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10018 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/poupatempo-alerta-sobre-prazo-para-regularizacao-do-titulo-de-eleitor/"><div class="mvp-mega-img"><img width="364" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/01/posto-eleitoral.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Poupatempo alerta sobre prazo para regularização do título de eleitor</p></a></li><li><a href="https://gazetaregional.com.br/segunda-parcela-do-ipva-2022-vence-na-quarta-feira-16-para-veiculos-com-placa-final-5/"><div class="mvp-mega-img"><img width="400" height="206" src="https://gazetaregional.com.br/wp-content/uploads/2019/10/desconto-ipva.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Segunda parcela do IPVA 2022 vence na quarta-feira, 16, para veículos com placa final 5</p></a></li><li><a href="https://gazetaregional.com.br/renovias-abre-vagas-exclusivas-para-mulheres-em-curso-de-formacao-na-area-de-tecnologia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/ElasNaTech-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/ElasNaTech-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/ElasNaTech-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Renovias abre vagas exclusivas para mulheres em curso de formação na área de tecnologia</p></a></li><li><a href="https://gazetaregional.com.br/justica-suspende-lei-que-reconhece-guarda-municipal-como-instituicao-policial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Justica-suspende-lei-que-reconhece-guarda-municipal-como-instituicao-municipal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/Justica-suspende-lei-que-reconhece-guarda-municipal-como-instituicao-municipal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Justica-suspende-lei-que-reconhece-guarda-municipal-como-instituicao-municipal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Justiça suspende lei que reconhece Guarda Municipal como instituição policial</p></a></li><li><a href="https://gazetaregional.com.br/em-parceria-com-a-isa-cteep-teatro-movel-do-emcena-brasil-chega-a-mogi-guacu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/emcena-brasil-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/emcena-brasil-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/emcena-brasil-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em parceria com a ISA CTEEP, teatro móvel do Emcena Brasil chega à Mogi Guaçu</p></a></li></ul></div></div></li>
<li id="menu-item-13491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13491 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/serra-negra/">Serra Negra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/vereadoras-de-serra-negra-criam-frente-parlamentar-dos-direitos-da-mulher/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-08.26.37-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-08.26.37-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-08.26.37-1-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-08.26.37-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vereadoras de Serra Negra criam frente parlamentar dos Direitos da Mulher</p></a></li><li><a href="https://gazetaregional.com.br/entidades-do-comercio-e-industria-de-serra-negra-fazem-parceria-com-o-polo-de-transformacao-e-inovacao-digital-do-circuito-das-aguas/"><div class="mvp-mega-img"></div><p>Entidades do comércio e indústria de Serra Negra fazem parceria com o Polo de Transformação e Inovação Digital do Circuito das Águas</p></a></li><li><a href="https://gazetaregional.com.br/edmir-chedid-destina-mais-r400-mil-para-a-prefeitura-de-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Edmir Chedid destina mais R$400 mil para a prefeitura de Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/audiencia-do-plano-diretor-ocorre-na-quinta-22-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Audiência do Plano Diretor ocorre na quinta, 22, em Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-serra-negra-solicita-que-sabesp-inclua-familias-vulneraveis-em-tarifa-social/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Serra Negra solicita que SABESP inclua famílias vulneráveis em tarifa social</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13492"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13493 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/mes-da-mulher-lideranca-feminina-cresce-no-campo-e-em-propriedades-rurais/"><div class="mvp-mega-img"></div><p>Mês da mulher: Liderança feminina cresce no campo e em propriedades rurais</p></a></li><li><a href="https://gazetaregional.com.br/dr-da-roca-participa-de-evento-na-faagroh-holambra/"><div class="mvp-mega-img"></div><p>Dr. da Roça participa de evento na FAAGROH Holambra</p></a></li><li><a href="https://gazetaregional.com.br/a-reforma-da-previdencia-e-as-regras-de-transicao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Reforma-da-previdencia-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Reforma-da-previdencia-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Reforma-da-previdencia-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A Reforma da Previdência e as Regras de Transição</p></a></li><li><a href="https://gazetaregional.com.br/agro-experience-2021-traz-programacao-inedita-em-ambiente-de-fazenda-com-realidade-virtual/"><div class="mvp-mega-img"></div><p>Agro Experience 2021 traz programação inédita em ambiente de fazenda com realidade virtual</p></a></li><li><a href="https://gazetaregional.com.br/integracao-lavoura-pecuaria-floresta-gera-sucesso-do-setor/"><div class="mvp-mega-img"></div><p>Integração Lavoura Pecuária Floresta gera sucesso do setor</p></a></li></ul></div></div></li>
<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/reforco-na-seguranca/"><div class="mvp-mega-img"></div><p>Reforço na segurança</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-17-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 17/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-10-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 10/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 03/07/2021</p></a></li></ul></div></div></li>
<li id="menu-item-13495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13495 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/origens-de-minha-familia-conhece-te-a-ti-mesmo/"><div class="mvp-mega-img"></div><p>Origens de minha família &#8211; “CONHECE-TE A TI MESMO!”</p></a></li><li><a href="https://gazetaregional.com.br/voce-costuma-se-comparar-com-outras-mulheres/"><div class="mvp-mega-img"></div><p>Você costuma se comparar com outras mulheres?</p></a></li><li><a href="https://gazetaregional.com.br/familia-frachetta-uma-familia-pioneira/"><div class="mvp-mega-img"></div><p>Família Frachetta – Uma família pioneira</p></a></li><li><a href="https://gazetaregional.com.br/lider-associativista/"><div class="mvp-mega-img"></div><p>Líder associativista</p></a></li><li><a href="https://gazetaregional.com.br/aluga-se/"><div class="mvp-mega-img"></div><p>Aluga-se</p></a></li></ul></div></div></li>
<li id="menu-item-13496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13496 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/pat-como-as-novas-mudancas-devem-impactar-o-trabalhador/"><div class="mvp-mega-img"></div><p>PAT: Como as novas mudanças devem impactar o trabalhador</p></a></li><li><a href="https://gazetaregional.com.br/e-correto-a-empresa-negar-contratacao-de-emprego-para-quem-tem-negativacao-nos-orgaos-de-protecao-ao-credito/"><div class="mvp-mega-img"></div><p>É correto a empresa negar contratação de emprego para quem tem negativação nos órgãos de proteção ao crédito?</p></a></li><li><a href="https://gazetaregional.com.br/principais-mudancas-na-lei-de-licitacoes-e-contratos-administrativos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Principais mudanças na Lei de Licitações e Contratos Administrativos</p></a></li><li><a href="https://gazetaregional.com.br/regras-para-cancelamento-de-eventos-e-turismo-na-pandemia/"><div class="mvp-mega-img"></div><p>Regras para cancelamento de eventos e turismo na pandemia</p></a></li><li><a href="https://gazetaregional.com.br/como-nao-cair-em-fraudes-e-golpes-na-black-friday/"><div class="mvp-mega-img"></div><p>Como não cair em fraudes e golpes na Black Friday</p></a></li></ul></div></div></li>
<li id="menu-item-13497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13497 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/auxilio-emergencial-indevido-pode-ser-devolvido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/pasted-image-0-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/pasted-image-0-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/pasted-image-0-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/pasted-image-0-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Auxílio Emergencial indevido pode ser devolvido em até 60 parcelas; veja regras</p></a></li><li><a href="https://gazetaregional.com.br/lider-da-greve-dos-caminhoneiros-de-2018-diz-que-brasil-tem-que-parar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/244023305_2288780697929826_7124030672269209741_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/244023305_2288780697929826_7124030672269209741_n-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/244023305_2288780697929826_7124030672269209741_n-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/244023305_2288780697929826_7124030672269209741_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Líder da greve dos caminhoneiros de 2018 diz que &#8216;Brasil tem que parar&#8217;</p></a></li><li><a href="https://gazetaregional.com.br/petrobras-anuncia-reajuste-de-249-no-combustivel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8240-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8240-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8240-800x480.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8240-768x461.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8240.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8240-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Petrobras anuncia reajuste de 24,9% no combustível</p></a></li><li><a href="https://gazetaregional.com.br/solucoes-e-caminhos-para-endividamento/"><div class="mvp-mega-img"></div><p>Soluções e caminhos para endividamento</p></a></li><li><a href="https://gazetaregional.com.br/a-importancia-da-educacao-financeira-durante-uma-crise-economica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/Importancia-da-educacao-financeira-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/Importancia-da-educacao-financeira-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Importancia-da-educacao-financeira-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Importancia-da-educacao-financeira-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A importância da educação financeira durante uma crise econômica</p></a></li></ul></div></div></li>
<li id="menu-item-13498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13498 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/batman-quantas-vezes-bruce-wayne-matou/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/BATMAN´S-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/BATMAN´S-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/BATMAN´S-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/BATMAN´S-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Batman: quantas vezes Bruce Wayne matou?</p></a></li><li><a href="https://gazetaregional.com.br/ze-neto-e-cristiano-retornam-ao-palco-do-villa-country-nessa-quinta-feira-10/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/ze-neto-e-cristiano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/ze-neto-e-cristiano-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/ze-neto-e-cristiano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Zé Neto e Cristiano retornam ao palco do Villa Country nessa quinta-feira, 10</p></a></li><li><a href="https://gazetaregional.com.br/regiao-de-campinas-destaca-se-no-cenario-nacional-do-beach-tennis-com-mais-de-50-mil-praticantes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Arena-Beach-Valinhos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/Arena-Beach-Valinhos-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Arena-Beach-Valinhos-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Arena-Beach-Valinhos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Região de Campinas destaca-se no cenário nacional do Beach Tennis com mais de 50 mil praticantes</p></a></li><li><a href="https://gazetaregional.com.br/panorama-oscar-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/netflix-oscar-hopefuls-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/netflix-oscar-hopefuls-2022-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/netflix-oscar-hopefuls-2022-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/netflix-oscar-hopefuls-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Panorama Oscar 2022</p></a></li><li><a href="https://gazetaregional.com.br/treino-para-esculpir-o-corpo-usando-apenas-uma-almofada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/Monikita-fit-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Treino para esculpir o corpo usando apenas uma almofada</p></a></li></ul></div></div></li>
<li id="menu-item-13499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13499 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/o-professor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O Professor</p></a></li><li><a href="https://gazetaregional.com.br/ciclismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Ciclismo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Ciclismo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Ciclismo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ciclismo</p></a></li><li><a href="https://gazetaregional.com.br/internado-ha-uma-semana-com-covid-19-branco-e-extubado-em-uti-de-hospital-do-rio-de-janeiro/"><div class="mvp-mega-img"><img width="259" height="194" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/branco.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Internado há uma semana com Covid-19, Branco é extubado em UTI de hospital do Rio de Janeiro</p></a></li><li><a href="https://gazetaregional.com.br/jaguariuna-fc-anuncia-sua-nao-participacao-no-campeonato-paulista-sub-23-de-2020/"><div class="mvp-mega-img"><img width="320" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube.jpg 1024w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube-800x600.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube-768x576.jpg 768w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Jaguariúna FC anuncia sua não participação no Campeonato Paulista – Sub 23 em 2020</p></a></li><li><a href="https://gazetaregional.com.br/neymar-e-um-dos-tres-casos-de-coronavirus-confirmados-no-psg/"><div class="mvp-mega-img"><img width="342" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus.jpg 924w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-800x561.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-768x539.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-130x90.jpg 130w" sizes="(max-width: 342px) 100vw, 342px" /></div><p>Neymar é um dos três casos de coronavírus confirmados no PSG</p></a></li></ul></div></div></li>
<li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13500 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/novidades-que-chegaram-ao-game-pass-ao-xbox-live-gold-e-para-o-playstation-plus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novidades que chegaram ao Game Pass, ao Xbox Live Gold e para o Playstation Plus</p></a></li><li><a href="https://gazetaregional.com.br/novo-state-of-play-e-alguns-lancamentos-deste-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novo State of play e alguns lançamentos deste mês</p></a></li><li><a href="https://gazetaregional.com.br/da-depressao-ao-empreendedorismo-jovem-de-22-anos-cria-game-e-viraliza-no-tik-tok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Da depressão ao empreendedorismo: jovem de 22 anos cria game e viraliza no Tik Tok</p></a></li><li><a href="https://gazetaregional.com.br/outirides-um-jogo-que-voce-precisa-conhecer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Outirides: Um jogo que você precisa conhecer</p></a></li><li><a href="https://gazetaregional.com.br/destiny-2-medicos-sem-fronteiras-watch-dogs-legion-e-cyberpunk-2077/"><div class="mvp-mega-img"></div><p>Destiny 2, Médicos Sem fronteiras, Watch Dogs Legion e Cyberpunk 2077</p></a></li></ul></div></div></li>
<li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13501 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/conhece-a-ti-mesmo/"><div class="mvp-mega-img"></div><p>Conhece a ti mesmo</p></a></li><li><a href="https://gazetaregional.com.br/qual-o-melhor-caminho/"><div class="mvp-mega-img"></div><p>Qual o melhor caminho?</p></a></li><li><a href="https://gazetaregional.com.br/autocuidado/"><div class="mvp-mega-img"></div><p>Autocuidado</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13486"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-13483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13483"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetaregional.com.br/prefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/jaguariuna/"><span class="mvp-post-cat left">Jaguariúna</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Prefeitura de Jaguariúna aumenta bolsas de estagiários em mais de 80%</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">5 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-03-16">16 de março de 2022</time></span>
<meta itemprop="dateModified" content="2022-03-16 3:06 pm" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1200" height="800" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Reajuste-da-bolsa-estagiari.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/Reajuste-da-bolsa-estagiari.jpg 1200w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Reajuste-da-bolsa-estagiari-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Reajuste-da-bolsa-estagiari-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> <meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2022/03/Reajuste-da-bolsa-estagiari-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/prefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80/&amp;t=Prefeitura de Jaguariúna aumenta bolsas de estagiários em mais de 80%', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Prefeitura de Jaguariúna aumenta bolsas de estagiários em mais de 80% -&amp;url=https://gazetaregional.com.br/prefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/prefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2022/03/Reajuste-da-bolsa-estagiari-1000x600.jpg&amp;description=Prefeitura de Jaguariúna aumenta bolsas de estagiários em mais de 80%', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#536c202631393630276e03213635363a27262132733736731932342632213a90e93d327332263e363d273273313c3f2032207337367336202732343a90f2213a3c2073363e733e323a20733736736b637675323e2368111c170a6e12303b363a7336202736733221273a343c733a3d273621362020323d273673367323363d20363a73363e73303c3e233221273a3f3b90f27e3f3c73303c3e73253c3090f97d73103c3d353a213269733b27272320697c7c3432293627322136343a3c3d323f7d303c3e7d31217c23213635363a272621327e37367e3932342632213a263d327e32263e363d27327e313c3f2032207e37367e36202732343a32213a3c207e363e7e3e323a207e37367e6b637c">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/prefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80/&amp;t=Prefeitura de Jaguariúna aumenta bolsas de estagiários em mais de 80%', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Prefeitura de Jaguariúna aumenta bolsas de estagiários em mais de 80% -&amp;url=https://gazetaregional.com.br/prefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/prefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2022/03/Reajuste-da-bolsa-estagiari-1000x600.jpg&amp;description=Prefeitura de Jaguariúna aumenta bolsas de estagiários em mais de 80%', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Prefeitura de Jaguariúna aumenta bolsas de estagiários em mais de 80% https://gazetaregional.com.br/prefeitura-de-jaguariuna-aumenta-bolsas-de-estagiarios-em-mais-de-80/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#340b4741565e5157400964465152515d40414655145051147e55534155465df78e5a5514554159515a405514565b584755471450511451474055535df795465d5b471451591459555d47145051140c0411125559440f767b706d0975575c515d1451474051145546405d535b145d5a405146514747555a405114511444515a47515d14515914575b59445546405d585cf79519585b14575b5914425b57f79e1a14775b5a525d46550e145c404044470e1b1b53554e5140554651535d5b5a55581a575b591a56461b44465152515d40414655195051195e55534155465d415a5519554159515a405519565b584755471950511951474055535d55465d5b471951591959555d47195051190c041b">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p>A Prefeitura de Jaguariúna vai reajustar as bolsas-auxílios dos estagiários da Administração Municipal em mais de 80%. A informação foi confirmada pelas secretarias de Administração e Finanças e de Desenvolvimento Econômico e Social. O projeto de lei com o reajuste das bolsas foi aprovado por unanimidade na sessão desta terça-feira, 15, da Câmara Municipal e será sancionado pelo Executivo.</p>
<p>Para os 55 estagiários de nível superior, a remuneração passa de R$660 para R$1.212, um reajuste de 83,64%. Já para os 12 estagiários de nível médio, as bolsas passam de R$385 para R$700, um aumento de 81,82%.</p>
<p>“Esse reajuste de mais de 80% é um grande avanço para a melhoria do serviço prestado à população, e condições melhores para nossos estagiários”, afirma o secretário de Desenvolvimento Econômico e Social de Jaguariúna, Josino Silva.</p>
<p>Os estagiários da Prefeitura de Jaguariúna têm carga horária de seis horas diárias, totalizando 30 horas semanais. O período de estágio celebrado com o município é de no máximo dois anos.</p>
<p>Foto: Ivair Oliveira</p>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://gazetaregional.com.br/jaguariuna-registra-saldo-positivo-de-empregos-criados-em-janeiro/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Jaguariúna registra saldo positivo de empregos criados em janeiro</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" />
<meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png">
</div>
<meta itemprop="name" content="Jornal Gazeta Regional">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue lendo</span>
</div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/jaguariuna/"><span class="mvp-post-cat left">Jaguariúna</span></a></h3>
<h1 class="mvp-post-title left">Jaguariúna registra saldo positivo de empregos criados em janeiro</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">1 dia atrás</span> <p>em</p> <span class="mvp-post-date">15 de março de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1280" height="766" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Jaguariuna-tem-saldo-positivo-na-criacao-de-emprego-com-carteira-assinada.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Jaguariuna-tem-saldo-positivo-na-criacao-de-emprego-com-carteira-assinada.jpeg 1280w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Jaguariuna-tem-saldo-positivo-na-criacao-de-emprego-com-carteira-assinada-800x479.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Jaguariuna-tem-saldo-positivo-na-criacao-de-emprego-com-carteira-assinada-768x460.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Jaguariuna-tem-saldo-positivo-na-criacao-de-emprego-com-carteira-assinada-590x354.jpeg 590w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Jaguariuna-tem-saldo-positivo-na-criacao-de-emprego-com-carteira-assinada-400x240.jpeg 400w" sizes="(max-width: 1280px) 100vw, 1280px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>Jaguariúna começou o ano de 2022 da mesma forma que encerrou 2021: gerando novos postos formais de trabalho. Segundo o Novo Cadastro Geral de Empregados e Desempregados (Caged), do Ministério do Trabalho, a cidade registrou em janeiro um saldo positivo de 25 vagas. Foram no total 1.208 admissões e 1.183 demissões.</p>
<p>O destaque no primeiro mês deste ano foi a indústria. Em todo o ano de 2021, Jaguariúna criou cerca de 3,3 mil novas vagas de emprego, número que repôs os 615 postos fechados no acumulado de janeiro a dezembro de 2020, primeiro ano da pandemia de coronavírus, que obrigou os municípios a adotarem medidas de restrição nas atividades econômicas.<br>O recorde na criação de vagas foi registrado em novembro do ano passado, com 856 novos postos de trabalho.</p>
<p>Jaguariúna conta com uma lei municipal, aprovada em 2019, que garante 50% dos novos postos de trabalho a moradores da cidade. A medida integra uma consistente política de incentivo fiscal do município, que visa atrair novos investimentos empresariais.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/jaguariuna-registra-saldo-positivo-de-empregos-criados-em-janeiro/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/jaguariuna/"><span class="mvp-post-cat left">Jaguariúna</span></a></h3>
<h1 class="mvp-post-title left">Funcionários da Educação de Jaguariúna recebem treinamento de primeiro socorros</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">1 dia atrás</span> <p>em</p> <span class="mvp-post-date">15 de março de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1280" height="853" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Funcionarios-da-Educacao-de-Jaguariuna-recebem-treinamento-de-primeiro-socorros.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/Funcionarios-da-Educacao-de-Jaguariuna-recebem-treinamento-de-primeiro-socorros.jpg 1280w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Funcionarios-da-Educacao-de-Jaguariuna-recebem-treinamento-de-primeiro-socorros-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Funcionarios-da-Educacao-de-Jaguariuna-recebem-treinamento-de-primeiro-socorros-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>Os profissionais da educação de Jaguariúna começaram a receber treinamento de primeiros socorros nesta segunda-feira, 14. A capacitação e reciclagem que é realizada anualmente contará com o apoio da Secretaria Municipal da Saúde como objetivo preparar todos para atender os estudantes caso seja necessário.</p>
<p>Realizado pela Prefeitura, por meio da Secretaria Municipal de Educação, no Teatro Municipal Dona Zenaide, o treinamento ministrado pelo técnico de enfermagem e socorrista do Samu, Francisco Lima, e pelo enfermeiro, coordenador da Unidade de Pronto Atendimento (UPA) e professor na Unifaj, Henrique Carvalho, também acontece nos dias 15 e 17 de março e também em 11 de abril e 19 de maio.</p>
<p>De forma prática e teórica serão passadas orientações simples sobre como todos devem agir em uma situação de emergência e assim, aumentar a segurança das crianças e adolescentes dentro do ambiente escolar.</p>
<p>A secretária de Educação, Cristina Catão, explica que o treinamento é obrigatório por lei desde 2019 quando a Lei Lucas passou a valer em todo o país. “Durante a capacitação os nossos profissionais da educação aprendem como devem agir até a chegada da equipe médica especializada. Eles recebem informações sobre como devem agir em casos de engasgos, afogamentos, queimaduras, etc.”, disse a secretária.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/funcionarios-da-educacao-de-jaguariuna-recebem-treinamento-de-primeiro-socorros/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/jaguariuna/"><span class="mvp-post-cat left">Jaguariúna</span></a></h3>
<h1 class="mvp-post-title left">Red Eventos abre temporada de shows com Raça Negra</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">1 dia atrás</span> <p>em</p> <span class="mvp-post-date">15 de março de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="640" height="640" src="https://gazetaregional.com.br/wp-content/uploads/2021/11/Raca-negra.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/11/Raca-negra.jpg 640w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Raca-negra-150x150.jpg 150w, https://gazetaregional.com.br/wp-content/uploads/2021/11/Raca-negra-80x80.jpg 80w" sizes="(max-width: 640px) 100vw, 640px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>Desafiar o tempo com suas canções sempre foi uma das principais características do Raça Negra. Suas músicas são conhecidas por públicos de todas as faixas etárias e classes sociais.</p>
<p>Com 38 anos de carreira, Luiz Carlos e seus companheiros já provaram ser unanimidade em todos os segmentos musicais. E, nesta sexta-feira, 18, a Red Eventos, uma das maiores casas de shows e eventos da região de Campinas, recebe este grande sucesso.</p>
<p>A casa abre as 22h e o show está programado para iniciar a 00h30. Ingressos a venda pelo site oficial da Red ou parceiros.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/red-eventos-abre-temporada-de-shows-com-raca-negra/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="search-4" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Pesquisar</span></h4></div><form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form></section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="https://www.agoraingressos.com.br/Detalhes.aspx?event=D02CC7E5-A6B2-4D60-919C-2C71C1F67334&dt=20220215135644" _blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2022/02/RACA-GAZETA-REGIONAL-300x220-1.png" /></a> </div>
</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="http://www.expressometropolis.com.br/horarios.php" target="_blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/07/METROPOLIS-SITE.jpg" /></a>
</div>
</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/banner_site.jpg" /> </div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Últimas Notícias</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://gazetaregional.com.br/vereadora-tem-grupo-de-whatsapp-invadido/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8230-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8230-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8230-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8230-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8230-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8230-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Engenheiro Coelho</span><span class="mvp-cd-date left relative">6 horas atrás</span>
</div>
<p>Vereadora tem grupo de WhatsApp invadido</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/semana-do-consumidor-3-dicas-para-a-seguranca-de-seu-e-commerce/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/semana-do-consumidor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/semana-do-consumidor-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/semana-do-consumidor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/semana-do-consumidor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/semana-do-consumidor-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/03/semana-do-consumidor-150x150.jpg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/03/semana-do-consumidor.jpg 700w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">9 horas atrás</span>
</div>
<p>Semana do Consumidor: 3 dicas para a segurança de seu e-commerce</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/justica-determina-penhora-das-contas-da-ponte-preta-por-divida-contraida-em-2017-veja-os-valores/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Estadio-moises-lucarelli-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/Estadio-moises-lucarelli-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Estadio-moises-lucarelli-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Estadio-moises-lucarelli-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/Estadio-moises-lucarelli-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/Estadio-moises-lucarelli-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/03/Estadio-moises-lucarelli-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">7 horas atrás</span>
</div>
<p>Justiça determina penhora das contas da Ponte Preta por dívida contraída em 2017; veja os valores</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/poupatempo-alerta-sobre-prazo-para-regularizacao-do-titulo-de-eleitor/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="364" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/01/posto-eleitoral.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="53" src="https://gazetaregional.com.br/wp-content/uploads/2020/01/posto-eleitoral.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">7 horas atrás</span>
</div>
<p>Poupatempo alerta sobre prazo para regularização do título de eleitor</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/mulher-e-esfaqueada-em-engenheiro-coelho/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/release_infantil_senor_Piracicaba_pre-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/release_infantil_senor_Piracicaba_pre-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/release_infantil_senor_Piracicaba_pre-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/release_infantil_senor_Piracicaba_pre-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/release_infantil_senor_Piracicaba_pre-1-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/03/release_infantil_senor_Piracicaba_pre-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Engenheiro Coelho</span><span class="mvp-cd-date left relative">6 horas atrás</span>
</div>
<p>Mulher é esfaqueada pelo namorado em Engenheiro Coelho</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/polo-de-holambra-da-univesp-abre-inscricoes-para-vestibular-na-proxima-terca-feira/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/univesp-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/univesp-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/univesp-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/univesp-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/univesp-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/univesp-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/03/univesp-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Holambra</span><span class="mvp-cd-date left relative">5 horas atrás</span>
</div>
<p>Polo de Holambra da Univesp abre inscrições para vestibular na próxima terça-feira</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/ucrania-e-russia-corte-determina-fim-de-operacoes/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8230-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8230-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8230-1-800x480.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8230-1-768x461.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8230-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8230-1-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8230-1.jpg 1086w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8230-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8230-1-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/03/DSC8230-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">5 horas atrás</span>
</div>
<p>Corte internacional determina fim de operações russas na Ucrânia</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/origens-de-minha-familia-conhece-te-a-ti-mesmo/" rel="bookmark">
<li>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">7 horas atrás</span>
</div>
<p>Origens de minha família &#8211; “CONHECE-TE A TI MESMO!”</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2020/12/logo.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-12869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12869"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12313"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-12314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12314"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-12315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12315"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-12316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12316"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-11887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11887"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-12319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12319"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
<li id="menu-item-11884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11884"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
<li id="menu-item-11885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11885"><a href="https://gazetaregional.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020 Gazeta Regional. Desenvolvido por <a href="https://awsolutions.work" target="_blank">AW Solutions </a></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"a5d8e953a4","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.7' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"3efe087d01","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"1dcb4b93f1","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"0967eb7ca8","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"6b231818bb","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.9.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.9.2' id='retina-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/frontend.min.js?ver=7.321' id='pc_frontend-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=7.321' id='pc_multiselect-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.pckg.js?ver=7.321' id='pc_lightbox-js'></script>
<style type="text/css">
	.pc_lightbox.mfp-bg {
		background: #111111; 	
	}
	.pc_lightbox.mfp-bg.mfp-ready {
		opacity: 0.8;	
	}
	.pc_lightbox .mfp-content {
		padding-right: 15%;
		padding-left: 15%;	
	}
	.pc_lightbox_contents:not(.pc_only_form_lb) {
		padding: 25px;	
		border-radius: 3px;
		border: 0px solid #dddddd;
		background-color: #ffffff;
		color: #555555;
	}
	.pc_lightbox_contents .mfp-close {
		background-color: #ffffff;
		color: #555555;	
		border-radius: 3px;
	}
	</style><div id="pc_lb_codes" style="display: none;"></div><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ed1165bf8e259bb","version":"2021.12.0","r":1,"token":"2f682b80b1af4617a01d80c76c8e8d78","si":100}' crossorigin="anonymous"></script>
</body>
</html>