<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns#">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122512831-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122512831-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://gazetaregional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/12/Lula-posse-1000x600.webp" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/12/Lula-posse-1000x600.webp" />
<meta property="og:url" content="https://gazetaregional.com.br/posse-de-lula-porte-de-arma-no-distrito-federal-esta-suspenso-temporariamente/" />
<meta property="og:title" content="Posse de Lula: porte de arma no Distrito Federal está suspenso temporariamente" />
<meta property="og:description" content="O ministro Alexandre de Moraes, do Supremo Tribunal Federal (STF), suspendeu temporariamente as autorizações para todas as espécies de porte de armas de fogo a partir das 18h desta quarta-feira, 28, até o dia 02 de janeiro no Distrito Federal. A medida também abrange o transporte de armas e munições, por parte de colecionadores, atiradores [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://gazetaregional.com.br/posse-de-lula-porte-de-arma-no-distrito-federal-esta-suspenso-temporariamente/">
<meta name="twitter:title" content="Posse de Lula: porte de arma no Distrito Federal está suspenso temporariamente">
<meta name="twitter:description" content="O ministro Alexandre de Moraes, do Supremo Tribunal Federal (STF), suspendeu temporariamente as autorizações para todas as espécies de porte de armas de fogo a partir das 18h desta quarta-feira, 28, até o dia 02 de janeiro no Distrito Federal. A medida também abrange o transporte de armas e munições, por parte de colecionadores, atiradores [&hellip;]">
<script type="text/javascript">pc_lb_classes = [".pc_lb_trig_433"]; pc_ready_lb = [];</script>

<title>Posse de Lula: porte de arma no Distrito Federal está suspenso temporariamente - Jornal Gazeta Regional</title>
<meta name="description" content="O ministro Alexandre de Moraes, do Supremo Tribunal Federal (STF), suspendeu temporariamente as autorizações para todas as espécies de porte de armas de fogo" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://gazetaregional.com.br/posse-de-lula-porte-de-arma-no-distrito-federal-esta-suspenso-temporariamente/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Posse de Lula: porte de arma no Distrito Federal está suspenso temporariamente - Jornal Gazeta Regional" />
<meta property="og:description" content="O ministro Alexandre de Moraes, do Supremo Tribunal Federal (STF), suspendeu temporariamente as autorizações para todas as espécies de porte de armas de fogo" />
<meta property="og:url" content="https://gazetaregional.com.br/posse-de-lula-porte-de-arma-no-distrito-federal-esta-suspenso-temporariamente/" />
<meta property="og:site_name" content="Jornal Gazeta Regional" />
<meta property="article:tag" content="destaque" />
<meta property="article:section" content="Brasil" />
<meta property="og:updated_time" content="2022-12-29T08:30:58-03:00" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg" />
<meta property="og:image:secure_url" content="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg" />
<meta property="og:image:width" content="1334" />
<meta property="og:image:height" content="1334" />
<meta property="og:image:alt" content="Posse de Lula: porte de arma no Distrito Federal está suspenso temporariamente" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-12-29T08:30:56-03:00" />
<meta property="article:modified_time" content="2022-12-29T08:30:58-03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Posse de Lula: porte de arma no Distrito Federal está suspenso temporariamente - Jornal Gazeta Regional" />
<meta name="twitter:description" content="O ministro Alexandre de Moraes, do Supremo Tribunal Federal (STF), suspendeu temporariamente as autorizações para todas as espécies de porte de armas de fogo" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/12/Lula-posse.webp" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Redação Gazeta Regional" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://gazetaregional.com.br/#organization","name":"Jornal Gazeta Regional","url":"https://gazetaregional.com.br"},{"@type":"WebSite","@id":"https://gazetaregional.com.br/#website","url":"https://gazetaregional.com.br","name":"Jornal Gazeta Regional","publisher":{"@id":"https://gazetaregional.com.br/#organization"},"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://gazetaregional.com.br/wp-content/uploads/2022/12/Lula-posse.webp","url":"https://gazetaregional.com.br/wp-content/uploads/2022/12/Lula-posse.webp","width":"1200","height":"720","inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://gazetaregional.com.br/posse-de-lula-porte-de-arma-no-distrito-federal-esta-suspenso-temporariamente/#webpage","url":"https://gazetaregional.com.br/posse-de-lula-porte-de-arma-no-distrito-federal-esta-suspenso-temporariamente/","name":"Posse de Lula: porte de arma no Distrito Federal est\u00e1 suspenso temporariamente - Jornal Gazeta Regional","datePublished":"2022-12-29T08:30:56-03:00","dateModified":"2022-12-29T08:30:58-03:00","isPartOf":{"@id":"https://gazetaregional.com.br/#website"},"primaryImageOfPage":{"@id":"https://gazetaregional.com.br/wp-content/uploads/2022/12/Lula-posse.webp"},"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://gazetaregional.com.br/posse-de-lula-porte-de-arma-no-distrito-federal-esta-suspenso-temporariamente/#author","name":"Reda\u00e7\u00e3o Gazeta Regional","image":{"@type":"ImageObject","@id":"https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-150x150.jpg","url":"https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-150x150.jpg","caption":"Reda\u00e7\u00e3o Gazeta Regional","inLanguage":"pt-BR"},"worksFor":{"@id":"https://gazetaregional.com.br/#organization"}},{"@type":"NewsArticle","headline":"Posse de Lula: porte de arma no Distrito Federal est\u00e1 suspenso temporariamente - Jornal Gazeta Regional","datePublished":"2022-12-29T08:30:56-03:00","dateModified":"2022-12-29T08:30:58-03:00","articleSection":"Brasil","author":{"@id":"https://gazetaregional.com.br/posse-de-lula-porte-de-arma-no-distrito-federal-esta-suspenso-temporariamente/#author"},"publisher":{"@id":"https://gazetaregional.com.br/#organization"},"description":"O ministro Alexandre de Moraes, do Supremo Tribunal Federal (STF), suspendeu temporariamente as autoriza\u00e7\u00f5es para todas as esp\u00e9cies de porte de armas de fogo","name":"Posse de Lula: porte de arma no Distrito Federal est\u00e1 suspenso temporariamente - Jornal Gazeta Regional","@id":"https://gazetaregional.com.br/posse-de-lula-porte-de-arma-no-distrito-federal-esta-suspenso-temporariamente/#richSnippet","isPartOf":{"@id":"https://gazetaregional.com.br/posse-de-lula-porte-de-arma-no-distrito-federal-esta-suspenso-temporariamente/#webpage"},"image":{"@id":"https://gazetaregional.com.br/wp-content/uploads/2022/12/Lula-posse.webp"},"inLanguage":"pt-BR","mainEntityOfPage":{"@id":"https://gazetaregional.com.br/posse-de-lula-porte-de-arma-no-distrito-federal-esta-suspenso-temporariamente/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetaregional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-components-css' href='https://gazetaregional.com.br/wp-includes/css/dist/components/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-editor/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://gazetaregional.com.br/wp-includes/css/dist/nux/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/reusable-blocks/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/editor/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='common-css' href='https://gazetaregional.com.br/wp-admin/css/common.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='forms-css' href='https://gazetaregional.com.br/wp-admin/css/forms.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reset-editor-styles-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/reset.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-classic-layout-styles-css' href='https://gazetaregional.com.br/wp-includes/css/dist/edit-post/classic.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/editor.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube_videos-blocks/youtube-player-view-style-css' href='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://gazetaregional.com.br/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/reset.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='pc_fontawesome-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple-select.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_lightbox-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/frontend.min.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_style-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/minimal.css?ver=7.321-' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.4' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'pt_BR', {"months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j \\d\\e F \\d\\e Y","LLL":"j \\d\\e F \\d\\e Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-17 14:41:40+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/deprecated.min.js?ver=96593d5d272d008fbcb6912fa0b86778' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom.min.js?ver=3c10edc1abf3fbbc79f17fd7d1d332eb' id='wp-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/escape-html.min.js?ver=00a5735837e9efe13da1d979f16a7105' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/element.min.js?ver=3dfdc75a0abf30f057df44e9a39abe5b' id='wp-element-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/is-shallow-equal.min.js?ver=649feec00389556f8015a6b97efc1cb1' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-17 14:41:40+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Backtick":["Acento grave"],"Period":["Ponto"],"Comma":["V\u00edrgula"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/keycodes.min.js?ver=84a0e6bbcf0b9e1ea0184c3f2bf28022' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/priority-queue.min.js?ver=efad6460ae6b28406d39866cb10731e0' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/compose.min.js?ver=e52c48958a19b766c6a9d28c02d53575' id='wp-compose-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/date.min.js?ver=e923a564a0407e0c2ffcbd348817ca86' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"pt_BR","months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"daqui a %s","past":"%s atr\u00e1s"}},"formats":{"time":"H:i","date":"j \\d\\e F \\d\\e Y","datetime":"j \\d\\e F \\d\\e Y, H:i","datetimeAbbreviated":"j \\d\\e M \\d\\e Y, g:i a"},"timezone":{"offset":-3,"string":"America\/Sao_Paulo","abbr":"-03"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/primitives.min.js?ver=cadf5cfaabdb15c8c8fc440547afe919' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/redux-routine.min.js?ver=5156478c032ea85a2bbdceeb7a43b0c1' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/data.min.js?ver=6c1ab5799c4b061254d313d2d8d9fb87' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-17 14:41:40+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"%s applied.":["%s aplicado."],"%s removed.":["%s exclu\u00eddo."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/rich-text.min.js?ver=e7d57502b62ec4756783a0cd79238841' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/warning.min.js?ver=b9190af8fc6a3a48c580473c6f337b88' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/components.min.js?ver=76c5a4c54d97b02824ed3d3b164c2811' id='wp-components-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.js?ver=6.0.3' id='youtube_videos-blocks/youtube-player-editor-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://gazetaregional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetaregional.com.br/wp-json/wp/v2/posts/29469" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetaregional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetaregional.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://gazetaregional.com.br/?p=29469' />
<link rel="alternate" type="application/json+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fposse-de-lula-porte-de-arma-no-distrito-federal-esta-suspenso-temporariamente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fposse-de-lula-porte-de-arma-no-distrito-federal-esta-suspenso-temporariamente%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-122512831-1', 'auto');
			ga('send', 'pageview');
		</script>
<meta name="generator" content="Site Kit by Google 1.77.0" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5764922933824376" crossorigin="anonymous" type="text/javascript"></script>

<script type="text/javascript">pc_ms_countSelected = "# of % selected";pc_ms_allSelected = "All selected";pc_html5_validation = true;pc_ms_search_placeh = "Search options";pc_ms_search_nores = "No matches found";</script><link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-29469 single-format-standard wp-embed-responsive pc_minimal_style pc_unlogged">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu" class="menu"><li id="menu-item-11875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11875"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a></li>
<li id="menu-item-12870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12870"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-13481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13481"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11870"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a></li>
<li id="menu-item-11873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11873"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a></li>
<li id="menu-item-11874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11874"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a></li>
<li id="menu-item-11878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11878"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">Santo Antônio de Posse</a></li>
<li id="menu-item-11882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11882"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a></li>
</ul>
</li>
<li id="menu-item-13502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13502"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13503"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13504"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a></li>
<li id="menu-item-13505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13505"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-13506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13506"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-13507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13507"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-13508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13508"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-13509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13509"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-13510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13510"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-13511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13511"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
</ul>
</li>
<li id="menu-item-13512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13512"><a href="https://gazetaregional.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-12031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12031"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10914"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal Gazeta Regional</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Posse de Lula: porte de arma no Distrito Federal está suspenso temporariamente</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-13482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13482"><a href="https://gazetaregional.com.br/">Home</a></li>
<li id="menu-item-13484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13484"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13514 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1861/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Gazeta-Regional-1861_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Gazeta-Regional-1861_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Gazeta-Regional-1861_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Gazeta-Regional-1861_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1861</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao1860/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/gazeta-regional-1860_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/gazeta-regional-1860_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/gazeta-regional-1860_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/gazeta-regional-1860_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1860</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1859/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/gazeta-regional-1859_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/gazeta-regional-1859_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/gazeta-regional-1859_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/gazeta-regional-1859_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1859</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1858/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/gazeta-regional-1858_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/gazeta-regional-1858_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/gazeta-regional-1858_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/gazeta-regional-1858_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1858</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1857/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/gazeta-regional-1857_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/gazeta-regional-1857_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/gazeta-regional-1857_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/gazeta-regional-1857_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1857</p></a></li></ul></div></div></li>
<li id="menu-item-13487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13487"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-10011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10011 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/prefeitura-de-amparo-abre-cadastro-para-novas-turmas-do-nadadores-do-futuro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Nadadores-do-futuro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Nadadores-do-futuro-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Nadadores-do-futuro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Amparo abre cadastro para novas turmas do Nadadores do Futuro</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-amparo-abre-cadastro-para-hidroginastica-para-a-melhor-idade/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/hidroginastica-melhor-idade-amparo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/hidroginastica-melhor-idade-amparo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/hidroginastica-melhor-idade-amparo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Amparo abre cadastro para Hidroginástica para a Melhor Idade</p></a></li><li><a href="https://gazetaregional.com.br/semana-do-natal-tem-apresentacao-de-danca-e-bandas-sinfonicas-confira-programacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Natal-de-Amparo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Natal-de-Amparo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Natal-de-Amparo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Semana do Natal tem apresentação de dança e bandas sinfônicas; confira programação</p></a></li><li><a href="https://gazetaregional.com.br/camara-de-amparo-entra-em-recesso-parlamentar/"><div class="mvp-mega-img"><img width="357" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/11/Camara-municipal-de-vereadores-de-amparo.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/11/Camara-municipal-de-vereadores-de-amparo.jpg 1300w, https://gazetaregional.com.br/wp-content/uploads/2020/11/Camara-municipal-de-vereadores-de-amparo-800x537.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/11/Camara-municipal-de-vereadores-de-amparo-768x516.jpg 768w" sizes="(max-width: 357px) 100vw, 357px" /></div><p>Câmara de Amparo entra em recesso parlamentar</p></a></li><li><a href="https://gazetaregional.com.br/natal-de-amparo-tera-concertos-corais-projetos-da-prefeitura-e-sorteio-de-premios%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/NAtal-de-maparo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/NAtal-de-maparo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/NAtal-de-maparo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Natal de Amparo terá concertos, corais, projetos da Prefeitura e sorteio de prêmios￼</p></a></li></ul></div></div></li>
<li id="menu-item-10012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10012 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/concerto-da-orquestra-sinfonica-arranca-suspiros-e-reune-22-mil-pessoas-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/OrquestraDericoBoaventuraHD-4634-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/OrquestraDericoBoaventuraHD-4634-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/OrquestraDericoBoaventuraHD-4634-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Concerto da Orquestra Sinfônica arranca suspiros e reúne 2,2 mil pessoas em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/shows-de-fernandinho-e-rosa-de-saron-reunem-13-mil-pessoas-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/ShowGospelFernandinhoHD-3438-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/ShowGospelFernandinhoHD-3438-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/ShowGospelFernandinhoHD-3438-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/ShowGospelFernandinhoHD-3438-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Shows de Fernandinho e Rosa de Saron reúnem 13 mil pessoas em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/lucas-sia-cria-departamento-de-protecao-e-bem-estar-animal-apos-aprovacao-da-camara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/bemestaranimal3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/bemestaranimal3-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/bemestaranimal3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lucas Sia cria departamento de Proteção e Bem-Estar Animal após aprovação da Câmara</p></a></li><li><a href="https://gazetaregional.com.br/apos-anuncio-de-sia-2a-vara-judiciaria-se-instala-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/segunda-vara-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/segunda-vara-5-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/segunda-vara-5-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/segunda-vara-5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Após anúncio de Sia, 2ª Vara Judiciária se instala em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/ultima-reuniao-de-carros-classicos-do-ano-acontece-neste-domingo-18-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/carros-antigos2-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/carros-antigos2-2-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/carros-antigos2-2-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/carros-antigos2-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Última reunião de carros clássicos do ano acontece neste domingo, 18, em Artur Nogueira</p></a></li></ul></div></div></li>
<li id="menu-item-13488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13488 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/campinas/">Campinas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/lbv-ano-de-grandes-realizacoes-e-uniao-no-bem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Anuncio-1-alimentacao-fase-3-Natal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Anuncio-1-alimentacao-fase-3-Natal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Anuncio-1-alimentacao-fase-3-Natal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Anuncio-1-alimentacao-fase-3-Natal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>LBV: Ano de grandes realizações e união no bem</p></a></li><li><a href="https://gazetaregional.com.br/arvore-de-grande-porte-atinge-casas-carro-e-mata-homem-em-campinas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Arvore-de-grande-porte-atinge-casas-carro-e-mata-homem-em-Campinas-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Arvore-de-grande-porte-atinge-casas-carro-e-mata-homem-em-Campinas-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Arvore-de-grande-porte-atinge-casas-carro-e-mata-homem-em-Campinas-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Arvore-de-grande-porte-atinge-casas-carro-e-mata-homem-em-Campinas-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Árvore de grande porte atinge casas, carro e mata homem em Campinas</p></a></li><li><a href="https://gazetaregional.com.br/renovias-amplia-opcoes-de-pagamento-nos-pedagios-com-cartoes-por-aproximacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/image005-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/image005-3-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/image005-3-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/image005-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Renovias amplia opções de pagamento nos pedágios com cartões por aproximação</p></a></li><li><a href="https://gazetaregional.com.br/campinas-fica-entre-as-10-melhores-cidades-brasileiras-de-se-viver-em-estudo-nacional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Campinas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Campinas fica entre as 10 melhores cidades brasileiras de se viver em estudo nacional</p></a></li><li><a href="https://gazetaregional.com.br/renovias-registra-fluxo-de-417-mil-veiculos-durante-operacao-natal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/image005-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/image005-2-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/image005-2-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/image005-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Renovias registra fluxo de 417 mil veículos durante Operação Natal</p></a></li></ul></div></div></li>
<li id="menu-item-13489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13489 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/seminario-de-mobilizacao-para-o-pmpi-marca-uma-importante-etapa-para-a-primeira-infancia-em-cosmopolis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/card_Cosmopolis-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/card_Cosmopolis-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/card_Cosmopolis-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/card_Cosmopolis-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seminário de Mobilização para o PMPI marca uma importante etapa para a Primeira Infância em Cosmópolis</p></a></li><li><a href="https://gazetaregional.com.br/inscricoes-abertas-em-cosmopolis-para-trilha-formativa-sobre-comunicacao-e-advocacy-pela-primeira-infancia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/Foto2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/Foto2-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Foto2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inscrições abertas em Cosmópolis para trilha formativa sobre “Comunicação e Advocacy” pela Primeira Infância</p></a></li><li><a href="https://gazetaregional.com.br/abertura-da-copa-cosmopolis-de-futebol-amador/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/image-4-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/image-4-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/image-4-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Abertura da Copa Cosmópolis de Futebol Amador</p></a></li><li><a href="https://gazetaregional.com.br/gm-de-cosmopolis-participa-de-treinamento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-41-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-41-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-41-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>GM de Cosmópolis participa de treinamento</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-informa-alteracoes-de-fluxo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-35-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-35-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-35-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura informa alterações de fluxo em ruas de Cosmópolis</p></a></li></ul></div></div></li>
<li id="menu-item-10014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10014 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/jaguariuna-recebe-o-trofeu-de-campea-dos-jogos-desportivos-do-circuito-das-aguas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Jaguariuna-recebe-o-trofeu-de-campea-dos-Jogos-Desportivos-do-Circuito-das-Aguas-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Jaguariuna-recebe-o-trofeu-de-campea-dos-Jogos-Desportivos-do-Circuito-das-Aguas-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Jaguariuna-recebe-o-trofeu-de-campea-dos-Jogos-Desportivos-do-Circuito-das-Aguas-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Jaguariuna-recebe-o-trofeu-de-campea-dos-Jogos-Desportivos-do-Circuito-das-Aguas-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jaguariúna recebe o troféu de campeã dos Jogos Desportivos do Circuito das Águas</p></a></li><li><a href="https://gazetaregional.com.br/muitas-conquistas-marcaram-o-ano-de-2022-no-procon-de-jaguariuna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Equipe-do-procon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Equipe-do-procon-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Equipe-do-procon-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Equipe-do-procon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Muitas conquistas marcaram o ano de 2022 no Procon de Jaguariúna</p></a></li><li><a href="https://gazetaregional.com.br/mcdonalds-de-jaguariuna-agora-tem-ponto-de-carregamento-para-carro-eletrico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/McDonalds-de-Jaguariuna-agora-tem-ponto-de-carregamento-para-carro-eletrico-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/McDonalds-de-Jaguariuna-agora-tem-ponto-de-carregamento-para-carro-eletrico-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/McDonalds-de-Jaguariuna-agora-tem-ponto-de-carregamento-para-carro-eletrico-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/McDonalds-de-Jaguariuna-agora-tem-ponto-de-carregamento-para-carro-eletrico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>McDonald’s de Jaguariúna agora tem ponto de carregamento para carro elétrico</p></a></li><li><a href="https://gazetaregional.com.br/coleta-de-lixo-em-jaguariuna-tem-horario-alterado-na-vespera-de-natal-e-do-ano-novo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/comunicado-IMPORTANTE-menor-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/comunicado-IMPORTANTE-menor-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/comunicado-IMPORTANTE-menor-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/comunicado-IMPORTANTE-menor-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coleta de lixo em Jaguariúna tem horário alterado na véspera de Natal e do Ano Novo</p></a></li><li><a href="https://gazetaregional.com.br/vigilancia-de-jaguariuna-realiza-vacinacao-contra-a-covid-nos-dias-22-e-28-de-dezembro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Vigilancia-realiza-vacinacao-contra-a-Covid-nos-dias-22-e-28-de-dezembro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Vigilancia-realiza-vacinacao-contra-a-Covid-nos-dias-22-e-28-de-dezembro-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Vigilancia-realiza-vacinacao-contra-a-Covid-nos-dias-22-e-28-de-dezembro-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Vigilancia-realiza-vacinacao-contra-a-Covid-nos-dias-22-e-28-de-dezembro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vigilância de Jaguariúna realiza vacinação contra a Covid nos dias 22 e 28 de dezembro</p></a></li></ul></div></div></li>
<li id="menu-item-10013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10013 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/bandas-truah-e-made-in-roca-prometem-animar-a-festa-da-virada-neste-sabado-31-em-holambra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Made-in-Roca-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Made-in-Roca-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Made-in-Roca-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Made-in-Roca-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bandas Truah e Made in Roça prometem animar a Festa da Virada neste sábado, 31, em Holambra</p></a></li><li><a href="https://gazetaregional.com.br/holambra-tera-festa-da-virada-com-espetaculo-de-cores-e-musica-ao-vivo-na-rua-da-amizade/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Fogos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Fogos-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Fogos-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Fogos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Holambra terá Festa da Virada com espetáculo de cores e música ao vivo na Rua da Amizade</p></a></li><li><a href="https://gazetaregional.com.br/natal-solidario-leva-presentes-a-cerca-de-3-mil-alunos-da-rede-municipal-de-holambra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/IMG_7911-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/IMG_7911-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/IMG_7911-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/IMG_7911-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Natal Solidário leva presentes a cerca de 3 mil alunos da Rede Municipal de Holambra</p></a></li><li><a href="https://gazetaregional.com.br/servicos-publicos-de-holambra-tem-funcionamento-alterado-em-funcao-das-festividades-de-fim-de-ano-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Prefeitura-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Prefeitura-2-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Prefeitura-2-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Prefeitura-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Serviços públicos de Holambra têm funcionamento alterado em função das festividades de fim de ano</p></a></li><li><a href="https://gazetaregional.com.br/natal-magico-de-holambra-tera-parada-de-natal-especial-nesta-sexta-feira-23/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Natal-Magico-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Natal-Magico-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Natal-Magico-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Natal-Magico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Natal Mágico de Holambra terá Parada de Natal especial nesta sexta-feira, 23</p></a></li></ul></div></div></li>
<li id="menu-item-13490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13490 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/morungaba/">Morungaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/festa-de-reveillon-em-morungaba-comeca-as-22h/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Festa de réveillon em Morungaba começa às 22h</p></a></li><li><a href="https://gazetaregional.com.br/teatro-de-morungaba-recebe-cantata-da-assembleia-de-deus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Teatro-municipal-de-Morungaba-recebe-Cantata-da-Assembleia-de-Deus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Teatro-municipal-de-Morungaba-recebe-Cantata-da-Assembleia-de-Deus-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Teatro-municipal-de-Morungaba-recebe-Cantata-da-Assembleia-de-Deus-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Teatro-municipal-de-Morungaba-recebe-Cantata-da-Assembleia-de-Deus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Teatro de Morungaba recebe Cantata da Assembleia de Deus</p></a></li><li><a href="https://gazetaregional.com.br/rodoviaria-de-morungaba-recebe-ampla-reforma/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Rodoviaria-recebe-ampla-reforma-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Rodoviaria-recebe-ampla-reforma-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Rodoviaria-recebe-ampla-reforma-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Rodoviaria-recebe-ampla-reforma-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rodoviária de Morungaba recebe ampla reforma</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-morungaba-abre-concurso-para-68-funcoes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/concurso-publico-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/concurso-publico-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/concurso-publico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Morungaba abre concurso para 68 funções</p></a></li><li><a href="https://gazetaregional.com.br/alunos-da-rede-municipal-de-morungaba-recebem-acoes-de-saude-bucal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/saude-bucal-5-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/saude-bucal-5-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/saude-bucal-5-1-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/saude-bucal-5-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alunos da rede municipal de Morungaba recebem ações de saúde bucal</p></a></li></ul></div></div></li>
<li id="menu-item-10017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10017 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">S. A. Posse</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/motociclista-morre-apos-bater-em-cavalo-em-santo-antonio-de-posse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/motociclista-morre-apos-bater-em-cavalo-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/motociclista-morre-apos-bater-em-cavalo-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/motociclista-morre-apos-bater-em-cavalo-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Motociclista morre após bater em cavalo em Santo Antônio de Posse</p></a></li><li><a href="https://gazetaregional.com.br/alunos-possenses-sao-premiados-na-17a-obmep/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/alunos-da-posse-premiados-na-obmep-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/alunos-da-posse-premiados-na-obmep-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/alunos-da-posse-premiados-na-obmep-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alunos possenses são premiados na 17ª OBMEP</p></a></li><li><a href="https://gazetaregional.com.br/eleicoes-em-santo-antonio-de-posse-veja-como-foi-a-votacao-no-2o-turno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Santo-antonio-de-posse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Santo-antonio-de-posse-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Santo-antonio-de-posse-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Santo-antonio-de-posse.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eleições em Santo Antônio de Posse: Veja como foi a votação no 2º turno</p></a></li><li><a href="https://gazetaregional.com.br/torneio-beneficente-arrecada-78-litros-de-leite/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-42-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-42-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-42-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>1º Torneio Beneficente de Vôlei de Areia arrecada 78 litros de leite￼</p></a></li><li><a href="https://gazetaregional.com.br/irmaos-sao-presos-em-flagrante-apos-tentativa-de-furto-a-loja-de-departamentos-em-santo-antonio-de-posse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/magazine-e-alvo-de-tentativa-de-furte-na-posse-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/magazine-e-alvo-de-tentativa-de-furte-na-posse-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/magazine-e-alvo-de-tentativa-de-furte-na-posse-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/magazine-e-alvo-de-tentativa-de-furte-na-posse-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Irmãos são presos em flagrante após tentativa de furto a loja de departamentos em Santo Antônio de Posse</p></a></li></ul></div></div></li>
<li id="menu-item-10016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10016 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/camara-municipal-devolve-mais-de-66-mil-reais-para-a-prefeitura-de-pedreira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Camara-devolve-dinheiro-02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Camara-devolve-dinheiro-02-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Camara-devolve-dinheiro-02-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Camara-devolve-dinheiro-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Câmara municipal devolve mais de 66 mil reais para a Prefeitura de Pedreira</p></a></li><li><a href="https://gazetaregional.com.br/atracoes-artisticas-do-projeto-luzes-de-natal-de-pedreira-animaram-a-populacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Luzes-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Luzes-14-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Luzes-14-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Luzes-14-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Atrações artísticas do Projeto “Luzes de Natal&#8221; de Pedreira animaram a população</p></a></li><li><a href="https://gazetaregional.com.br/pedreira-conquista-o-segundo-lugar-nas-competicoes-esportivas-do-circuito-das-aguas-paulista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Circuito-das-Aguas-Premio-Esporte-01-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Circuito-das-Aguas-Premio-Esporte-01-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Circuito-das-Aguas-Premio-Esporte-01-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Circuito-das-Aguas-Premio-Esporte-01-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pedreira conquista o segundo lugar nas competições esportivas do Circuito das Águas Paulista</p></a></li><li><a href="https://gazetaregional.com.br/servidores-publicos-de-pedreira-participam-de-treinamento-sobre-o-indice-de-efetividade-da-gestao-municipal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Treinamento-Indice-de-Efetividade-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Treinamento-Indice-de-Efetividade-01-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Treinamento-Indice-de-Efetividade-01-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Treinamento-Indice-de-Efetividade-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Servidores públicos de Pedreira participam de treinamento sobre o Índice de Efetividade da Gestão Municipal</p></a></li><li><a href="https://gazetaregional.com.br/pedreirenses-disputam-prova-dos-tres-tambores-em-jaguariuna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Tres-Tambores-Mariana-dos-Santos-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Pedreirenses disputam Prova dos Três Tambores em Jaguariúna</p></a></li></ul></div></div></li>
<li id="menu-item-10018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10018 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/alesp-aprova-projeto-para-proibir-exigencia-de-comprovante-de-vacinacao-contra-covid-em-locais-publicos-e-privados-do-estado-de-sp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/carteira-de-vacinacao-da-covid-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/carteira-de-vacinacao-da-covid-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/carteira-de-vacinacao-da-covid-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/carteira-de-vacinacao-da-covid-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alesp aprova projeto para proibir exigência de comprovante de vacinação contra Covid em locais públicos e privados do estado de SP</p></a></li><li><a href="https://gazetaregional.com.br/vendas-dos-supermercados-devem-crescer-2-no-natal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/vendas-nos-supermercados-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/vendas-nos-supermercados-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/vendas-nos-supermercados-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vendas dos supermercados devem crescer 2% no Natal</p></a></li><li><a href="https://gazetaregional.com.br/em-2022-circuito-das-aguas-paulista-avanca-para-se-tornar-o-destino-mais-completo-do-brasil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Circuito-das-aguas-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Circuito-das-aguas-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Circuito-das-aguas-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Circuito-das-aguas-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em 2022, Circuito das Águas Paulista avança para se tornar o destino mais completo do Brasil</p></a></li><li><a href="https://gazetaregional.com.br/arvore-de-natal-de-22-metros-de-altura-e-cinco-personagens-que-se-movem-sozinhos-e-instalada-pela-guine-eventos-em-araras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/unnamed-2022-12-23T085037.895-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/unnamed-2022-12-23T085037.895-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/unnamed-2022-12-23T085037.895-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/unnamed-2022-12-23T085037.895-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Árvore de Natal de 22 metros de altura e cinco personagens que se movem sozinhos é instalada pela Guiné Eventos em Araras</p></a></li><li><a href="https://gazetaregional.com.br/sao-paulo-divulga-calendario-do-ipva-2023/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/ipva-2023-governo-de-sao-paulo-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/ipva-2023-governo-de-sao-paulo-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/ipva-2023-governo-de-sao-paulo-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>São Paulo divulga calendário do IPVA 2023</p></a></li></ul></div></div></li>
<li id="menu-item-13491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13491 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/serra-negra/">Serra Negra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/quadradinhos-de-amor-produz-arvore-de-natal-em-croche-e-trico-de-7-metros-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/Voluntaria-Foto_-Monica-Conti-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/Voluntaria-Foto_-Monica-Conti-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Voluntaria-Foto_-Monica-Conti-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Voluntaria-Foto_-Monica-Conti-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Quadradinhos de Amor produz árvore de Natal em crochê e tricô de 7 metros em Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/quadradinhos-de-amor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Outubro-Rosa--400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Outubro-Rosa--400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Outubro-Rosa--1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Outubro-Rosa--590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Quadradinhos de Amor de Serra Negra cria lacinho de crochê para o mês Outubro Rosa</p></a></li><li><a href="https://gazetaregional.com.br/frente-parlamentar-dos-direitos-da-mulher-promove-2%e2%81%b0-encontro-na-camara-municipal-de-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/08/Frente-Parlamentar-dos-Direitos-da-Mulher-promove-2-Encontro-na-Camara-Municipal-de-Serra-Negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/08/Frente-Parlamentar-dos-Direitos-da-Mulher-promove-2-Encontro-na-Camara-Municipal-de-Serra-Negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/08/Frente-Parlamentar-dos-Direitos-da-Mulher-promove-2-Encontro-na-Camara-Municipal-de-Serra-Negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/08/Frente-Parlamentar-dos-Direitos-da-Mulher-promove-2-Encontro-na-Camara-Municipal-de-Serra-Negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Frente Parlamentar dos Direitos da Mulher promove 2⁰ Encontro na Câmara Municipal de Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/fondue-e-a-novidade-de-inverno-do-restaurante-la-terrazza-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/La-Terrazza--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/La-Terrazza--400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/La-Terrazza--1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/La-Terrazza--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fondue é a novidade de inverno do Restaurante La Terrazza, em Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-serra-negra-recebe-r470-mil-para-obras-e-servicos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-56-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-56-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-56-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Serra Negra recebe R$470 mil para obras e serviços</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13492"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13493 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/regularizacao-do-seu-imovel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/08/regularizacao-do-seuimovel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/08/regularizacao-do-seuimovel-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/08/regularizacao-do-seuimovel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Regularização do seu imóvel</p></a></li><li><a href="https://gazetaregional.com.br/a-retomada-das-feiras-agro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Agronegocio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Agronegocio-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Agronegocio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A retomada das feiras agro</p></a></li><li><a href="https://gazetaregional.com.br/brasil-devera-atingir-125-da-producao-mundial-de-algodao-ate-2030/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/producao-de-algodao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/producao-de-algodao-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/producao-de-algodao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brasil deverá atingir 12,5% da produção mundial de algodão até 2030</p></a></li><li><a href="https://gazetaregional.com.br/mes-da-mulher-lideranca-feminina-cresce-no-campo-e-em-propriedades-rurais/"><div class="mvp-mega-img"></div><p>Mês da mulher: Liderança feminina cresce no campo e em propriedades rurais</p></a></li><li><a href="https://gazetaregional.com.br/dr-da-roca-participa-de-evento-na-faagroh-holambra/"><div class="mvp-mega-img"></div><p>Dr. da Roça participa de evento na FAAGROH Holambra</p></a></li></ul></div></div></li>
<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/reforco-na-seguranca/"><div class="mvp-mega-img"></div><p>Reforço na segurança</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-17-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 17/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-10-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 10/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 03/07/2021</p></a></li></ul></div></div></li>
<li id="menu-item-13495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13495 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/mais-tolerancia-por-favor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/mais-tolerancia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/mais-tolerancia-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/mais-tolerancia-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/mais-tolerancia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mais tolerância, por favor!</p></a></li><li><a href="https://gazetaregional.com.br/holambra-recebe-carreta-do-cine-syngenta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/08/Renegociacao-FIES-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/08/Renegociacao-FIES-2022-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/08/Renegociacao-FIES-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Holambra recebe carreta do Cine Syngenta nesta semana</p></a></li><li><a href="https://gazetaregional.com.br/sesi-cosmopolis-recebe-contacao-de-historia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/igreja-universal-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/igreja-universal-8-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/igreja-universal-8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sesi Cosmópolis recebe Contação de História sobre lendas celtas￼</p></a></li><li><a href="https://gazetaregional.com.br/tom-cruise-fara-historia-com-missao-impossivel-8/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.36.55-3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.36.55-3-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.36.55-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tom Cruise fará HISTÓRIA com ‘Missão Impossível 8’</p></a></li><li><a href="https://gazetaregional.com.br/o-lider-junino/"><div class="mvp-mega-img"></div><p>O Líder junino</p></a></li></ul></div></div></li>
<li id="menu-item-13496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13496 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/carf-altera-entendimento-sobre-o-contrato-de-rateio-de-despesas-e-causa-inseguranca-juridica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/carf-altera-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/carf-altera-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/carf-altera-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/carf-altera-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Carf altera entendimento sobre o contrato de rateio de despesas e causa insegurança jurídica</p></a></li><li><a href="https://gazetaregional.com.br/liberacao-de-empregados-para-assistir-os-jogos-da-copa-do-mundo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/Liberacao-de-empregados-para-assistir-os-jogos-da-Copa-do-Mundo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/Liberacao-de-empregados-para-assistir-os-jogos-da-Copa-do-Mundo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Liberacao-de-empregados-para-assistir-os-jogos-da-Copa-do-Mundo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Liberação de empregados para assistir os jogos da Copa do Mundo</p></a></li><li><a href="https://gazetaregional.com.br/em-qual-momento-pode-ser-inscrito-o-nome-do-devedor-nos-cadastros-dos-inadimplentes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/cadastro-de-inadimplentes-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/cadastro-de-inadimplentes-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/cadastro-de-inadimplentes-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/cadastro-de-inadimplentes-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em qual momento pode ser inscrito o nome do devedor nos cadastros dos inadimplentes?</p></a></li><li><a href="https://gazetaregional.com.br/multa-por-perda-de-comanda-em-bares-e-restaurantes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/multa-por-perda-de-comanda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/multa-por-perda-de-comanda-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/multa-por-perda-de-comanda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Multa por perda de comanda em bares e restaurantes</p></a></li><li><a href="https://gazetaregional.com.br/voto-nulo-e-suas-consequencias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Voto nulo e suas consequências</p></a></li></ul></div></div></li>
<li id="menu-item-13497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13497 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/como-nao-cair-em-fraudes-e-golpes-em-compras-na-black-friday/"><div class="mvp-mega-img"><img width="400" height="225" src="https://gazetaregional.com.br/wp-content/uploads/2019/11/black-friday-jornal-gazeta-regional.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2019/11/black-friday-jornal-gazeta-regional.png 1200w, https://gazetaregional.com.br/wp-content/uploads/2019/11/black-friday-jornal-gazeta-regional-800x450.png 800w, https://gazetaregional.com.br/wp-content/uploads/2019/11/black-friday-jornal-gazeta-regional-768x432.png 768w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Como não cair em fraudes e golpes em compras na Black Friday</p></a></li><li><a href="https://gazetaregional.com.br/inadimplencia-alcanca-63-milhoes-de-empresas-brasileiras-revela-serasa-experian/"><div class="mvp-mega-img"><img width="400" height="225" src="https://gazetaregional.com.br/wp-content/uploads/2020/06/serasa-limpa-nome.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Inadimplência alcança 6,3 milhões de empresas brasileiras, revela Serasa Experian</p></a></li><li><a href="https://gazetaregional.com.br/empresas-podem-renegociar-dividas-com-o-fisco-com-70-de-desconto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-800x479.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-768x459.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Empresas podem renegociar dívidas com o Fisco com 70% de desconto</p></a></li><li><a href="https://gazetaregional.com.br/eleicoes-onde-investir-seu-dinheiro-se-lula-ou-bolsonaro-ganharem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/onde-investir-seu-dinheiro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/onde-investir-seu-dinheiro-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/onde-investir-seu-dinheiro-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/onde-investir-seu-dinheiro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eleições: Onde investir seu dinheiro se Lula ou Bolsonaro ganharem</p></a></li><li><a href="https://gazetaregional.com.br/juro-alto-crescimento-baixo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/juro-alto-crescimento-baixo-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/juro-alto-crescimento-baixo-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/juro-alto-crescimento-baixo-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Juro alto, crescimento baixo</p></a></li></ul></div></div></li>
<li id="menu-item-13498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13498 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/resolucoes-de-fim-de-ano-e-boas-festas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/dica-da-nutri-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Resoluções de fim de ano e boas festas</p></a></li><li><a href="https://gazetaregional.com.br/viva-magenta-confira-quatro-dicas-para-usar-a-cor-de-2023-na-decoracao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/decoracao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/decoracao-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/decoracao-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/decoracao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Viva Magenta: confira quatro dicas para usar a cor de 2023 na decoração</p></a></li><li><a href="https://gazetaregional.com.br/sabia-que-um-furacao-real-interrompeu-as-gravacoes-de-jurassic-park-1/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/JURASSIC-PARK.jpg-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/JURASSIC-PARK.jpg-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/JURASSIC-PARK.jpg-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/11/JURASSIC-PARK.jpg-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sabia que um furacão real interrompeu as gravações de Jurassic Park 1?</p></a></li><li><a href="https://gazetaregional.com.br/cantor-e-compositor-erasmo-carlos-morre-aos-81-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/Erasmo-carlos-morre-aos-81-anos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/Erasmo-carlos-morre-aos-81-anos-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/Erasmo-carlos-morre-aos-81-anos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cantor e compositor Erasmo Carlos morre aos 81 anos</p></a></li><li><a href="https://gazetaregional.com.br/principe-harry-e-meghan-markle-estao-separados-diz-especialista-da-realeza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/11/megan-e-principe-harry-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/11/megan-e-principe-harry-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/11/megan-e-principe-harry-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Príncipe Harry e Meghan Markle estão separados, diz especialista da realeza</p></a></li></ul></div></div></li>
<li id="menu-item-13499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13499 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/basquete-de-engenheiro-coelho-vence/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-15-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-15-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-15-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Basquete de Engenheiro Coelho vence mais um amistoso contra Holambra</p></a></li><li><a href="https://gazetaregional.com.br/feminino-de-futsal-de-engenheiro-coelho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/08/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/08/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/08/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Feminino de Futsal de Engenheiro Coelho disputa campeonato</p></a></li><li><a href="https://gazetaregional.com.br/taca-guaiquica-em-engenheiro-coelho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Renegociacao-FIES-2022-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Renegociacao-FIES-2022-3-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Renegociacao-FIES-2022-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Taça Guaiquíca decide os confrontos da semifinal em Engenheiro Coelho</p></a></li><li><a href="https://gazetaregional.com.br/copa-rosamelia-de-futebol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Esportes realiza Copa Rosamélia de Futebol Society 2022 na categoria Sub12</p></a></li><li><a href="https://gazetaregional.com.br/alison-dos-santos-e-campeao-mundial-dos-400m-com-barreiras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-3-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-3-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alison dos Santos é campeão mundial dos 400m com barreiras</p></a></li></ul></div></div></li>
<li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13500 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/novidades-que-chegaram-ao-game-pass-ao-xbox-live-gold-e-para-o-playstation-plus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novidades que chegaram ao Game Pass, ao Xbox Live Gold e para o Playstation Plus</p></a></li><li><a href="https://gazetaregional.com.br/novo-state-of-play-e-alguns-lancamentos-deste-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novo State of play e alguns lançamentos deste mês</p></a></li><li><a href="https://gazetaregional.com.br/da-depressao-ao-empreendedorismo-jovem-de-22-anos-cria-game-e-viraliza-no-tik-tok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Da depressão ao empreendedorismo: jovem de 22 anos cria game e viraliza no Tik Tok</p></a></li><li><a href="https://gazetaregional.com.br/outirides-um-jogo-que-voce-precisa-conhecer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Outirides: Um jogo que você precisa conhecer</p></a></li><li><a href="https://gazetaregional.com.br/destiny-2-medicos-sem-fronteiras-watch-dogs-legion-e-cyberpunk-2077/"><div class="mvp-mega-img"></div><p>Destiny 2, Médicos Sem fronteiras, Watch Dogs Legion e Cyberpunk 2077</p></a></li></ul></div></div></li>
<li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13501 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/conhece-a-ti-mesmo/"><div class="mvp-mega-img"></div><p>Conhece a ti mesmo</p></a></li><li><a href="https://gazetaregional.com.br/qual-o-melhor-caminho/"><div class="mvp-mega-img"></div><p>Qual o melhor caminho?</p></a></li><li><a href="https://gazetaregional.com.br/autocuidado/"><div class="mvp-mega-img"></div><p>Autocuidado</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13486"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-13483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13483"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetaregional.com.br/posse-de-lula-porte-de-arma-no-distrito-federal-esta-suspenso-temporariamente/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Posse de Lula: porte de arma no Distrito Federal está suspenso temporariamente</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">2 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-12-29">29 de dezembro de 2022</time></span>
<meta itemprop="dateModified" content="2022-12-29 8:30 am" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1200" height="720" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Lula-posse.webp" class="attachment- size- wp-post-image" alt="" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Lula-posse.webp 1200w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Lula-posse-800x480.webp 800w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Lula-posse-768x461.webp 768w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Lula-posse-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Lula-posse-590x354.webp 590w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Lula-posse-400x240.webp 400w" sizes="(max-width: 1200px) 100vw, 1200px" /> <meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2022/12/Lula-posse-1000x600.webp">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/posse-de-lula-porte-de-arma-no-distrito-federal-esta-suspenso-temporariamente/&amp;t=Posse de Lula: porte de arma no Distrito Federal está suspenso temporariamente', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Posse de Lula: porte de arma no Distrito Federal está suspenso temporariamente -&amp;url=https://gazetaregional.com.br/posse-de-lula-porte-de-arma-no-distrito-federal-esta-suspenso-temporariamente/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/posse-de-lula-porte-de-arma-no-distrito-federal-esta-suspenso-temporariamente/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2022/12/Lula-posse-1000x600.webp&amp;description=Posse de Lula: porte de arma no Distrito Federal está suspenso temporariamente', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#36094543545c5355420b6659454553165253167a435a570c1646594442531652531657445b5716585916725f4542445f4259167053525344575a16534542f5971645434546535845591642535b46594457445f575b5358425310575b460d7479726f0b77555e535f1653454253165744425f5159165f584253445345455758425316531646535845535f16535b1655595b465744425f5a5ef5971b5a591655595b16405955f59c1816755958505f44570c165e424246450c191951574c5342574453515f5958575a1855595b1854441946594545531b52531b5a435a571b46594442531b52531b57445b571b58591b525f4542445f42591b5053525344575a1b534542571b45434546535845591b42535b46594457445f575b5358425319">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/posse-de-lula-porte-de-arma-no-distrito-federal-esta-suspenso-temporariamente/&amp;t=Posse de Lula: porte de arma no Distrito Federal está suspenso temporariamente', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Posse de Lula: porte de arma no Distrito Federal está suspenso temporariamente -&amp;url=https://gazetaregional.com.br/posse-de-lula-porte-de-arma-no-distrito-federal-esta-suspenso-temporariamente/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/posse-de-lula-porte-de-arma-no-distrito-federal-esta-suspenso-temporariamente/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2022/12/Lula-posse-1000x600.webp&amp;description=Posse de Lula: porte de arma no Distrito Federal está suspenso temporariamente', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Posse de Lula: porte de arma no Distrito Federal está suspenso temporariamente https://gazetaregional.com.br/posse-de-lula-porte-de-arma-no-distrito-federal-esta-suspenso-temporariamente/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#b58ac6c0d7dfd0d6c188e5dac6c6d095d1d095f9c0d9d48f95c5dac7c1d095d1d095d4c7d8d495dbda95f1dcc6c1c7dcc1da95f3d0d1d0c7d4d995d0c6c1761495c6c0c6c5d0dbc6da95c1d0d8c5dac7d4c7dcd4d8d0dbc1d093d4d8c58ef7faf1ec88f4d6ddd0dc95d0c6c1d095d4c7c1dcd2da95dcdbc1d0c7d0c6c6d4dbc1d095d095c5d0dbc6d0dc95d0d895d6dad8c5d4c7c1dcd9dd761498d9da95d6dad895c3dad6761f9b95f6dadbd3dcc7d48f95ddc1c1c5c68f9a9ad2d4cfd0c1d4c7d0d2dcdadbd4d99bd6dad89bd7c79ac5dac6c6d098d1d098d9c0d9d498c5dac7c1d098d1d098d4c7d8d498dbda98d1dcc6c1c7dcc1da98d3d0d1d0c7d4d998d0c6c1d498c6c0c6c5d0dbc6da98c1d0d8c5dac7d4c7dcd4d8d0dbc1d09a">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p>O ministro Alexandre de Moraes, do Supremo Tribunal Federal (STF), suspendeu temporariamente as autorizações para todas as espécies de porte de armas de fogo a partir das 18h desta quarta-feira, 28, até o dia 02 de janeiro no Distrito Federal.</p>
<p>A medida também abrange o transporte de armas e munições, por parte de colecionadores, atiradores e caçadores em todo o território do DF. Caso seja descumprida, o ministro determina que seja considerado delito em flagrante delito por porte ilegal de arma ao cidadão. A posse do petista Luiz Inácio Lula da Silva será neste domingo, dia 1º.</p>
<p><strong>LEIA TAMBÉM:</strong></p>
<ul><li><a href="https://gazetaregional.com.br/renovias-amplia-opcoes-de-pagamento-nos-pedagios-com-cartoes-por-aproximacao/">Renovias amplia opções de pagamento nos pedágios com cartões por aproximação</a></li></ul>
<p>Segundo o ministro, a proibição temporária de circulação e porte de armas de fogo &#8220;é essencial para evitar situações de violência armada&#8221;.</p>
<p>A suspensão, no entanto, não se aplica aos membros das Forças Armadas, aos integrantes do Sistema Único de Segurança Pública (SUSP), às polícias Legislativa e Judicial e às empresas de segurança privada e de transporte de valores constituídas.</p>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer ficar bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="1334" height="1334" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg" alt="Deputa Federal Renata Abreu Visita Engenheiro Coelho" class="wp-image-24075" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg 1334w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-80x80.jpeg 80w" sizes="(max-width: 1334px) 100vw, 1334px" /><figcaption>Jornal Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então,&nbsp;<a href="https://wa.me/+5519983693115?text=Ol%C3%A1,%20gostaria%20de%20receber%20as%20not%C3%ADcias%20da%20Gazeta!" target="_blank" rel="noreferrer noopener">clique aqui</a>&nbsp;para receber gratuitamente os principais conteúdos da Gazeta Regional no seu celular. Tudo no conforto de suas mãos, em apenas um toque, você ficará muito bem informado.&nbsp;<strong>Quer saber mais sobre Notícias de Campinas e Região?&nbsp;</strong><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/"><strong>Clique aqui</strong></a></p>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"><a href="https://gazetaregional.com.br/topico/destaque/" rel="tag">destaque</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-next-post-wrap right relative">
<a href="https://gazetaregional.com.br/helena-e-miguel-lideram-ranking-de-nomes-de-bebes-em-2022/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-next-cont-out left relative">
<div class="mvp-next-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">A seguir</span>
<p>Helena e Miguel lideram ranking de nomes de bebês em 2022</p>
</div>
</div>
<span class="mvp-next-arr fa fa-chevron-right right"></span>
</div>
</div>
</a>
</div>
<div class="mvp-prev-post-wrap left relative">
<a href="https://gazetaregional.com.br/a-eletricidade/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>A eletricidade</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" />
<meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png">
</div>
<meta itemprop="name" content="Jornal Gazeta Regional">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://gazetaregional.com.br/2023-tera-nove-feriados-nacionais-e-cinco-pontos-facultativos/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="361" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2019/10/feriados.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="53" src="https://gazetaregional.com.br/wp-content/uploads/2019/10/feriados.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-related-text left relative">
<p>2023 terá nove feriados nacionais e cinco pontos facultativos</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/camara-municipal-devolve-mais-de-66-mil-reais-para-a-prefeitura-de-pedreira/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Camara-devolve-dinheiro-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Camara-devolve-dinheiro-02-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Camara-devolve-dinheiro-02-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Camara-devolve-dinheiro-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Camara-devolve-dinheiro-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Camara-devolve-dinheiro-02-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Camara-devolve-dinheiro-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Câmara municipal devolve mais de 66 mil reais para a Prefeitura de Pedreira</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/helena-e-miguel-lideram-ranking-de-nomes-de-bebes-em-2022/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido-800x479.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido-768x459.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Helena e Miguel lideram ranking de nomes de bebês em 2022</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/festa-de-reveillon-em-morungaba-comeca-as-22h/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-1536x1536.jpeg 1536w, https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42.jpeg 1600w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Festa de réveillon em Morungaba começa às 22h</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/atracoes-artisticas-do-projeto-luzes-de-natal-de-pedreira-animaram-a-populacao/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Luzes-14-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Luzes-14-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Luzes-14-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Luzes-14-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Luzes-14-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Luzes-14-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Luzes-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Atrações artísticas do Projeto “Luzes de Natal&#8221; de Pedreira animaram a população</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/bandas-truah-e-made-in-roca-prometem-animar-a-festa-da-virada-neste-sabado-31-em-holambra/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Made-in-Roca-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Made-in-Roca-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Made-in-Roca-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Made-in-Roca-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Made-in-Roca-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Made-in-Roca-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Made-in-Roca-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Bandas Truah e Made in Roça prometem animar a Festa da Virada neste sábado, 31, em Holambra</p>
</div>
</li>
</a>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left">2023 terá nove feriados nacionais e cinco pontos facultativos</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">39 minutos atrás</span> <p>em</p> <span class="mvp-post-date">29 de dezembro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="620" height="412" src="https://gazetaregional.com.br/wp-content/uploads/2019/10/feriados.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p class="has-text-align-center"><em><strong>Portaria está publicada no Diário Oficial da União desta quinta-feira</strong></em></p>
<p>O Ministério da Economia editou portaria que estabelece os dias de feriados nacionais e de ponto facultativo no ano de 2023. A medida é para cumprimento pelos órgãos e entidades da administração pública federal direta, autárquica e fundacional, sem prejuízo da prestação dos serviços considerados essenciais.</p>
<p>A Portaria nº 11.090, de 27 de dezembro de 2022, está publicada no Diário Oficial da União desta quinta-feira, 29, e define ainda que os feriados estaduais ou municipais serão observados pelas repartições da administração pública federal direta, autárquica e fundacional dos estados e municípios.</p>
<p><strong>LEIA TAMBÉM:</strong></p>
<ul><li><a href="https://gazetaregional.com.br/helena-e-miguel-lideram-ranking-de-nomes-de-bebes-em-2022/">Helena e Miguel lideram ranking de nomes de bebês em 2022</a></li></ul>
<p>O documento informa também que é vedado aos órgãos e entidades integrantes do Sistema de Pessoal Civil da Administração Federal antecipar ou postergar ponto facultativo em discordância com o que está disposto na portaria que define os dias de feriado e ponto facultativo.</p>
<p>Relação dos feriados e pontos facultativos de 2023:</p>
<ul><li>1º de janeiro, Confraternização Universal (feriado nacional);</li><li>20 de fevereiro, carnaval (ponto facultativo);</li><li>21 de fevereiro, carnaval (ponto facultativo);</li><li>22 de fevereiro, quarta-feira de cinzas (ponto facultativo até às 14 horas);</li><li>7 de abril, Paixão de Cristo (feriado nacional);</li><li>21 de abril, Tiradentes (feriado nacional);</li><li>-1º de maio, Dia Mundial do Trabalho (feriado nacional);</li><li>8 de junho, Corpus Christi (ponto facultativo);</li><li>7 de setembro, Independência do Brasil (feriado nacional);</li><li>12 de outubro, Nossa Senhora Aparecida (feriado nacional);</li><li>28 de outubro, Dia do Servidor Público (ponto facultativo);</li><li>2 de novembro, Finados (feriado nacional);</li><li>15 de novembro, Proclamação da República (feriado nacional); e</li><li>25 de dezembro, Natal (feriado nacional).</li></ul>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer ficar bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="1334" height="1334" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg" alt="Deputa Federal Renata Abreu Visita Engenheiro Coelho" class="wp-image-24075" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg 1334w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-80x80.jpeg 80w" sizes="(max-width: 1334px) 100vw, 1334px" /><figcaption>Jornal Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então,&nbsp;<a href="https://wa.me/+5519983693115?text=Ol%C3%A1,%20gostaria%20de%20receber%20as%20not%C3%ADcias%20da%20Gazeta!" target="_blank" rel="noreferrer noopener">clique aqui</a>&nbsp;para receber gratuitamente os principais conteúdos da Gazeta Regional no seu celular. Tudo no conforto de suas mãos, em apenas um toque, você ficará muito bem informado.&nbsp;<strong>Quer saber mais sobre Notícias de Campinas e Região?&nbsp;</strong><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/"><strong>Clique aqui</strong></a></p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/2023-tera-nove-feriados-nacionais-e-cinco-pontos-facultativos/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left">Helena e Miguel lideram ranking de nomes de bebês em 2022</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">2 horas atrás</span> <p>em</p> <span class="mvp-post-date">29 de dezembro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1170" height="700" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido.jpg 1170w, https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido-800x479.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido-768x459.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido-400x240.jpg 400w" sizes="(max-width: 1170px) 100vw, 1170px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p class="has-text-align-center"><em><strong>Classificação existe há 14 anos com dados de 294 mil bebês</strong></em></p>
<p>Neste ano de 2022, os nomes mais escolhidos pelos pais para seus filhos recém-nascidos no Brasil foram Helena e Miguel. Isso é o que apontou o BabyCenter Brasil. O ranking, que existe há 14 anos, foi feito a partir dos dados referentes a 294 mil bebês nascidos no ano de 2022 e cadastrados na plataforma digital.</p>
<p>Segundo a classificação, Miguel está na primeira posição há 12 anos, enquanto Helena, há cinco. Entre os meninos, a lista é completada na ordem decrescente pelos nomes Arthur, Gael, Théo, Heitor, Ravi, Davi, Bernardo, Noah e Gabriel.</p>
<p>Entre as meninas, Alice é o segundo nome mais dado pelos pais, seguido por Laura, Maria Alice, Sophia, Manuela, Maitê, Liz, Cecília e Isabella. Um dos destaques apontados pela classificação é o crescimento do nome Rebeca, inspirado pela medalha de ouro conquistada pela ginasta Rebeca Andrade nas Olimpíadas de Tóquio. Rebeca subiu 13 posições, passando para 33.</p>
<p><strong>LEIA TAMBÉM:</strong></p>
<ul><li><a href="https://gazetaregional.com.br/renovias-amplia-opcoes-de-pagamento-nos-pedagios-com-cartoes-por-aproximacao/">Renovias amplia opções de pagamento nos pedágios com cartões por aproximação</a></li></ul>
<p>Outro destaque é Maria Alice, que somente neste ano começou a aparecer no top 100 de nomes, já ocupando a quarta posição. Isso ocorreu, segundo a listagem, depois que a <strong>influenciadora Virgínia Fonseca e o cantor Zé Felipe</strong> deram o nome à primeira filha do casal.</p>
<p>O ranking apontou que nomes que são sucesso em outros países vem crescendo no Brasil. Entre eles aparecem Olivia (que está em primeiro lugar nos Estados Unidos e em 35 no Brasil), Luna, Maya, Ayla, Levi, Noah e Anthony. Já o nome Liam, mais usado nos Estados Unidos, já aparece em 84 no Brasil, sendo mais popular que o nome Bruno.</p>
<p>Outra curiosidade apontada pelo BabyCenter Brasil vem sendo <strong>o crescimento do nome Diana </strong>que, pela primeira vez, começou a aparecer no top 100. Isso se deve, pelo seriado The Crown e pelos 25 anos da morte da <strong>princesa Diana</strong>. Fonte: Agência Brasil</p>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer ficar bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="1334" height="1334" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg" alt="Deputa Federal Renata Abreu Visita Engenheiro Coelho" class="wp-image-24075" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg 1334w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-80x80.jpeg 80w" sizes="(max-width: 1334px) 100vw, 1334px" /><figcaption>Jornal Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então,&nbsp;<a href="https://wa.me/+5519983693115?text=Ol%C3%A1,%20gostaria%20de%20receber%20as%20not%C3%ADcias%20da%20Gazeta!" target="_blank" rel="noreferrer noopener">clique aqui</a>&nbsp;para receber gratuitamente os principais conteúdos da Gazeta Regional no seu celular. Tudo no conforto de suas mãos, em apenas um toque, você ficará muito bem informado.&nbsp;<strong>Quer saber mais sobre Notícias de Campinas e Região?&nbsp;</strong><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/"><strong>Clique aqui</strong></a></p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/helena-e-miguel-lideram-ranking-de-nomes-de-bebes-em-2022/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left">A eletricidade</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">20 horas atrás</span> <p>em</p> <span class="mvp-post-date">28 de dezembro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="380" height="254" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/eletricidade.webp" class="attachment- size- wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>“A energia elétrica está tão presente no nosso cotidiano que deixou de ser notada ou admirada, usamos a eletricidade de forma tão natural, quase que como o ato de respirar e só lembramos dela quando há uma falta. O domínio da eletricidade possibilitou uma evolução fantástica, promoveu uma explosão de utilidades e mudou definitivamente os costumes da humanidade.”</p>
<p>Enquanto puramente eletricidade, a energia elétrica não é utilizável nem perceptível, não podemos vê-la, não sentimos o seu cheiro e tampouco ouvimos o barulho dos elétrons se movimentando pelos fios. Mas o resultado da sua transformação nós podemos perceber: iluminação de todos os tipos e cores, sons, movimento de objetos, aquecimento e tantos outros efeitos.</p>
<p>O que fez a energia elétrica ganhar tanta popularidade é a sua versatilidade, ou seja, pode-se convertê-la facilmente em outras formas de energia com razoável eficiência, é fácil transformar a energia elétrica.</p>
<p>O princípio básico de que polos opostos se atraem e polos semelhantes se repelem é a lei que explica o fenômeno, o desequilíbrio de polaridade provoca o movimento de elétrons de um polo para outro. A energia elétrica, portanto, nada mais é do que um fluxo de elétrons tentando anular um desequilíbrio criado, seja por fatores naturais ou artificiais, tecnicamente se diz que há uma diferença de potencial. </p>
<p>Os raios, por exemplo, são descargas elétricas entre nuvem e terra, as vezes entre nuvem e nuvem, buscando cancelar um desequilíbrio de carga provocado pelo atrito das gotículas de água com o ar, o volume de elétrons necessário neste caso é enorme, como podemos facilmente observar em dias de chuva. O mesmo ocorre quando se fecha um circuito em uma bateria, porem numa escala bem menor. Sempre que houver uma diferença de potencial haverá elétrons querendo reequilibrar as coisas.</p>
<p><strong>LEIA TAMBÉM:</strong></p>
<ul><li><a href="https://gazetaregional.com.br/campinas-fica-entre-as-10-melhores-cidades-brasileiras-de-se-viver-em-estudo-nacional/">Campinas fica entre as 10 melhores cidades brasileiras de se viver em estudo nacional</a></li></ul>
<p>O “filósofo grego Tales de Mileto” que ao esfregar âmbar em uma pele de carneiro observou pedaços de palha sendo atraídos iniciou a descoberta, a curiosidade levou ao entendimento e o entendimento trouxe o domínio. Encontradas as formas de geração e transporte da energia, a demanda por eletricidade no mundo cresceu exponencialmente.</p>
<p>Se o desequilíbrio de potencial for mantido continuamente, haverá então uma oferta constante de energia elétrica para ser consumida, esse é o trabalho das usinas geradoras. No entanto, estas usinas necessitam de alguma outra fonte energética, as chamadas fontes primárias.</p>
<p>Em nível mundial estas fontes primárias são baseadas em combustíveis fósseis como o petróleo, carvão mineral e o gás natural. Além de serem responsáveis por grande parte da poluição atmosférica, são fontes não renováveis, ou seja, quando suas reservas terminarem, não poderão ser repostos pela natureza ou mesmo pelo homem.</p>
<p>O Brasil tem uma condição privilegiada uma vez que as usinas hidrelétricas representam 65% de toda a sua geração. O consumo de energia é um dos principais indicadores do desenvolvimento econômico e do nível de qualidade de vida de qualquer sociedade. Ele reflete tanto o ritmo de atividade dos setores industrial, comercial e de serviços, quanto a capacidade da população para adquirir bens e serviços tecnologicamente mais avançados, como eletrodomésticos e eletroeletrônicos.</p>
<p>O consumo de energia elétrica de um país é sempre proporcional ao seu desenvolvimento econômico. No Brasil, o consumo de energia por habitante é de 3,0 MWh, 10% abaixo da média mundial (3,3 MWh), nos Estados Unidos esse consumo é de 11,7 MWh. O Brasil perde até mesmo para os vizinhos Argentina, Chile e Uruguai, e para outras nações menos desenvolvidas, como África do Sul. </p>
<p>Isso mostra um potencial de crescimento absurdo no Brasil e que demandará grandes investimentos em geração e transmissão de energia. Como faremos para construir todas as hidrelétricas e demais usinas de que necessitaremos em um país cada vez mais restritivo do ponto de vista ambiental?</p>
<p>A resposta pode estar em parte no aproveitamento de fontes alternativas como, solar (placas fotovoltaicas), eólica e também, no aumento da eficiência energética través do uso racional da energia, totalmente inserido no contexto de sustentabilidade, da qual falaremos numa próxima oportunidade. </p>
<p class="has-text-align-center"><em>Autor Engº. Eletricista Renato Maioli Castilho</em></p>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer ficar bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="1334" height="1334" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg" alt="Deputa Federal Renata Abreu Visita Engenheiro Coelho" class="wp-image-24075" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg 1334w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-80x80.jpeg 80w" sizes="(max-width: 1334px) 100vw, 1334px" /><figcaption>Jornal Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então,&nbsp;<a href="https://wa.me/+5519983693115?text=Ol%C3%A1,%20gostaria%20de%20receber%20as%20not%C3%ADcias%20da%20Gazeta!" target="_blank" rel="noreferrer noopener">clique aqui</a>&nbsp;para receber gratuitamente os principais conteúdos da Gazeta Regional no seu celular. Tudo no conforto de suas mãos, em apenas um toque, você ficará muito bem informado.&nbsp;<strong>Quer saber mais sobre Notícias de Campinas e Região?&nbsp;</strong><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/"><strong>Clique aqui</strong></a></p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/a-eletricidade/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="search-4" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Pesquisar</span></h4></div><form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form></section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
</div>
</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="http://www.expressometropolis.com.br/horarios.php" target="_blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/07/METROPOLIS-SITE.jpg" /></a>
</div>
</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/banner_site.jpg" /> </div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Últimas Notícias</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://gazetaregional.com.br/arvore-de-grande-porte-atinge-casas-carro-e-mata-homem-em-campinas/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Arvore-de-grande-porte-atinge-casas-carro-e-mata-homem-em-Campinas-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Arvore-de-grande-porte-atinge-casas-carro-e-mata-homem-em-Campinas-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Arvore-de-grande-porte-atinge-casas-carro-e-mata-homem-em-Campinas-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Arvore-de-grande-porte-atinge-casas-carro-e-mata-homem-em-Campinas-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Arvore-de-grande-porte-atinge-casas-carro-e-mata-homem-em-Campinas-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Arvore-de-grande-porte-atinge-casas-carro-e-mata-homem-em-Campinas-80x80.webp 80w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Arvore-de-grande-porte-atinge-casas-carro-e-mata-homem-em-Campinas-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">23 horas atrás</span>
</div>
<p>Árvore de grande porte atinge casas, carro e mata homem em Campinas</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/bandas-truah-e-made-in-roca-prometem-animar-a-festa-da-virada-neste-sabado-31-em-holambra/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Made-in-Roca-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Made-in-Roca-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Made-in-Roca-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Made-in-Roca-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Made-in-Roca-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Made-in-Roca-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Made-in-Roca-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Holambra</span><span class="mvp-cd-date left relative">20 horas atrás</span>
</div>
<p>Bandas Truah e Made in Roça prometem animar a Festa da Virada neste sábado, 31, em Holambra</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/lbv-ano-de-grandes-realizacoes-e-uniao-no-bem/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Anuncio-1-alimentacao-fase-3-Natal-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Anuncio-1-alimentacao-fase-3-Natal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Anuncio-1-alimentacao-fase-3-Natal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Anuncio-1-alimentacao-fase-3-Natal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Anuncio-1-alimentacao-fase-3-Natal-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Anuncio-1-alimentacao-fase-3-Natal-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Anuncio-1-alimentacao-fase-3-Natal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">20 horas atrás</span>
</div>
<p>LBV: Ano de grandes realizações e união no bem</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/a-eletricidade/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="380" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/eletricidade-380x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/eletricidade-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/eletricidade-80x80.webp 80w, https://gazetaregional.com.br/wp-content/uploads/2022/12/eletricidade-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">20 horas atrás</span>
</div>
<p>A eletricidade</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/festa-de-reveillon-em-morungaba-comeca-as-22h/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42-1536x1536.jpeg 1536w, https://gazetaregional.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-22-at-16.26.42.jpeg 1600w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Morungaba</span><span class="mvp-cd-date left relative">18 horas atrás</span>
</div>
<p>Festa de réveillon em Morungaba começa às 22h</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/atracoes-artisticas-do-projeto-luzes-de-natal-de-pedreira-animaram-a-populacao/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Luzes-14-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Luzes-14-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Luzes-14-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Luzes-14-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Luzes-14-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Luzes-14-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Luzes-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Pedreira</span><span class="mvp-cd-date left relative">19 horas atrás</span>
</div>
<p>Atrações artísticas do Projeto “Luzes de Natal&#8221; de Pedreira animaram a população</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/helena-e-miguel-lideram-ranking-de-nomes-de-bebes-em-2022/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido-800x479.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido-768x459.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/12/recem-nascido-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">2 horas atrás</span>
</div>
<p>Helena e Miguel lideram ranking de nomes de bebês em 2022</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/camara-municipal-devolve-mais-de-66-mil-reais-para-a-prefeitura-de-pedreira/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Camara-devolve-dinheiro-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Camara-devolve-dinheiro-02-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Camara-devolve-dinheiro-02-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Camara-devolve-dinheiro-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/12/Camara-devolve-dinheiro-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/12/Camara-devolve-dinheiro-02-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/12/Camara-devolve-dinheiro-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Pedreira</span><span class="mvp-cd-date left relative">52 minutos atrás</span>
</div>
<p>Câmara municipal devolve mais de 66 mil reais para a Prefeitura de Pedreira</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2020/12/logo.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-12869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12869"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12313"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-12314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12314"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-12315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12315"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-12316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12316"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-11887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11887"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-12319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12319"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
<li id="menu-item-11884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11884"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
<li id="menu-item-11885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11885"><a href="https://gazetaregional.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020 Gazeta Regional. Desenvolvido por <a href="https://awsolutions.work" target="_blank">AW Solutions </a></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"8567ca129d","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.14' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"91099220cb","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"cd85ff2434","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"ad2bc7ef1f","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"c20382edd4","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/scripts.js?ver=6.0.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/retina.js?ver=6.0.3' id='retina-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/frontend.min.js?ver=7.321' id='pc_frontend-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=7.321' id='pc_multiselect-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.pckg.js?ver=7.321' id='pc_lightbox-js'></script>
<style type="text/css">
	.pc_lightbox.mfp-bg {
		background: #111111; 	
	}
	.pc_lightbox.mfp-bg.mfp-ready {
		opacity: 0.8;	
	}
	.pc_lightbox .mfp-content {
		padding-right: 15%;
		padding-left: 15%;	
	}
	.pc_lightbox_contents:not(.pc_only_form_lb) {
		padding: 25px;	
		border-radius: 3px;
		border: 0px solid #dddddd;
		background-color: #ffffff;
		color: #555555;
	}
	.pc_lightbox_contents .mfp-close {
		background-color: #ffffff;
		color: #555555;	
		border-radius: 3px;
	}
	</style><div id="pc_lb_codes" style="display: none;"></div> <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    /* <![CDATA[ */
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader61564";
                                        c.src = "//scripts.cleverwebserver.com/44db0a5c8dd01aaf4649f0442b65804e.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                    /* ]]> */
                                </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"781300ca8f159c46","version":"2022.11.3","r":1,"token":"2f682b80b1af4617a01d80c76c8e8d78","si":100}' crossorigin="anonymous"></script>
</body>
</html>