<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns#">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122512831-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122512831-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://gazetaregional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-8.jpg" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-8.jpg" />
<meta property="og:url" content="https://gazetaregional.com.br/engenheiro-coelho-esta-classificado-para-a-semifinal/" />
<meta property="og:title" content="Engenheiro Coelho está classificado para a semifinal " />
<meta property="og:description" content="Engenheiro Coelho está classificado para a semifinal  &#8211; Depois de mais uma vitória na Taça EPTV Campinas de Futsal, time de Engenheiro Coelho está classificado para a disputa uma vaga na final da competição contra Louveira. O jogo já tem data definida e vai ser disputado na próxima segunda-feira (20). Porém, a organização da competição [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://gazetaregional.com.br/engenheiro-coelho-esta-classificado-para-a-semifinal/">
<meta name="twitter:title" content="Engenheiro Coelho está classificado para a semifinal ">
<meta name="twitter:description" content="Engenheiro Coelho está classificado para a semifinal  &#8211; Depois de mais uma vitória na Taça EPTV Campinas de Futsal, time de Engenheiro Coelho está classificado para a disputa uma vaga na final da competição contra Louveira. O jogo já tem data definida e vai ser disputado na próxima segunda-feira (20). Porém, a organização da competição [&hellip;]">
<script type="text/javascript">pc_lb_classes = [".pc_lb_trig_433"]; pc_ready_lb = [];</script>

<title>Engenheiro Coelho está classificado para a semifinal</title>
<meta name="description" content="Engenheiro Coelho está classificado para a semifinal  - Depois de mais uma vitória na Taça EPTV Campinas de Futsal, time de Engenheiro...." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://gazetaregional.com.br/engenheiro-coelho-esta-classificado-para-a-semifinal/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Engenheiro Coelho está classificado para a semifinal" />
<meta property="og:description" content="Engenheiro Coelho está classificado para a semifinal  - Depois de mais uma vitória na Taça EPTV Campinas de Futsal, time de Engenheiro...." />
<meta property="og:url" content="https://gazetaregional.com.br/engenheiro-coelho-esta-classificado-para-a-semifinal/" />
<meta property="og:site_name" content="Jornal Gazeta Regional" />
<meta property="article:tag" content="destaque" />
<meta property="article:tag" content="Engenheiro Coelho" />
<meta property="article:section" content="Engenheiro Coelho" />
<meta property="og:updated_time" content="2022-06-14T17:03:51-03:00" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-8.jpg" />
<meta property="og:image:secure_url" content="https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-8.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="Engenheiro Coelho está classificado para a semifinal" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-06-14T17:03:49-03:00" />
<meta property="article:modified_time" content="2022-06-14T17:03:51-03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Engenheiro Coelho está classificado para a semifinal" />
<meta name="twitter:description" content="Engenheiro Coelho está classificado para a semifinal  - Depois de mais uma vitória na Taça EPTV Campinas de Futsal, time de Engenheiro...." />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-8.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Redação Gazeta Regional" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://gazetaregional.com.br/#organization","name":"Jornal Gazeta Regional","url":"https://gazetaregional.com.br"},{"@type":"WebSite","@id":"https://gazetaregional.com.br/#website","url":"https://gazetaregional.com.br","name":"Jornal Gazeta Regional","publisher":{"@id":"https://gazetaregional.com.br/#organization"},"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-8.jpg","url":"https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-8.jpg","width":"768","height":"512","inLanguage":"pt-BR"},{"@type":"Person","@id":"https://gazetaregional.com.br/engenheiro-coelho-esta-classificado-para-a-semifinal/#author","name":"Reda\u00e7\u00e3o Gazeta Regional","image":{"@type":"ImageObject","@id":"https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-150x150.jpg","url":"https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-150x150.jpg","caption":"Reda\u00e7\u00e3o Gazeta Regional","inLanguage":"pt-BR"},"worksFor":{"@id":"https://gazetaregional.com.br/#organization"}},{"@type":"WebPage","@id":"https://gazetaregional.com.br/engenheiro-coelho-esta-classificado-para-a-semifinal/#webpage","url":"https://gazetaregional.com.br/engenheiro-coelho-esta-classificado-para-a-semifinal/","name":"Engenheiro Coelho est\u00e1 classificado para a semifinal","datePublished":"2022-06-14T17:03:49-03:00","dateModified":"2022-06-14T17:03:51-03:00","author":{"@id":"https://gazetaregional.com.br/engenheiro-coelho-esta-classificado-para-a-semifinal/#author"},"isPartOf":{"@id":"https://gazetaregional.com.br/#website"},"primaryImageOfPage":{"@id":"https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-8.jpg"},"inLanguage":"pt-BR"},{"@type":"NewsArticle","headline":"Engenheiro Coelho est\u00e1 classificado para a semifinal","keywords":"Engenheiro Coelho est\u00e1 classificado para a semifinal","datePublished":"2022-06-14T17:03:49-03:00","dateModified":"2022-06-14T17:03:51-03:00","author":{"@id":"https://gazetaregional.com.br/engenheiro-coelho-esta-classificado-para-a-semifinal/#author"},"publisher":{"@id":"https://gazetaregional.com.br/#organization"},"description":"Engenheiro Coelho est\u00e1 classificado para a semifinal\u00a0 - Depois de mais uma vit\u00f3ria na Ta\u00e7a EPTV Campinas de Futsal, time de Engenheiro....","name":"Engenheiro Coelho est\u00e1 classificado para a semifinal","@id":"https://gazetaregional.com.br/engenheiro-coelho-esta-classificado-para-a-semifinal/#richSnippet","isPartOf":{"@id":"https://gazetaregional.com.br/engenheiro-coelho-esta-classificado-para-a-semifinal/#webpage"},"image":{"@id":"https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-8.jpg"},"inLanguage":"pt-BR","mainEntityOfPage":{"@id":"https://gazetaregional.com.br/engenheiro-coelho-esta-classificado-para-a-semifinal/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetaregional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-components-css' href='https://gazetaregional.com.br/wp-includes/css/dist/components/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-editor/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://gazetaregional.com.br/wp-includes/css/dist/nux/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/editor/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='common-css' href='https://gazetaregional.com.br/wp-admin/css/common.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='forms-css' href='https://gazetaregional.com.br/wp-admin/css/forms.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reset-editor-styles-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/reset.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-classic-layout-styles-css' href='https://gazetaregional.com.br/wp-includes/css/dist/edit-post/classic.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/editor.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube_videos-blocks/youtube-player-view-style-css' href='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://gazetaregional.com.br/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pc_fontawesome-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple-select.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_lightbox-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/frontend.min.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_style-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/minimal.css?ver=7.321-' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'pt_BR', {"months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j \\d\\e F \\d\\e Y","LLL":"j \\d\\e F \\d\\e Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-25 21:40:41+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/deprecated.min.js?ver=8778985ac0dfb16f24f8ef86d0718f43' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom.min.js?ver=ba466ff86449b948bf89b1d25c2ad20e' id='wp-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/escape-html.min.js?ver=ce66e0f9acf6802317399656243ffbc4' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/element.min.js?ver=fb9def72b4f6427aa79ce1c534a205cc' id='wp-element-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/is-shallow-equal.min.js?ver=77450ab7b4e5185ab453093061332216' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-25 21:40:41+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Backtick":["Acento grave"],"Period":["Ponto"],"Comma":["V\u00edrgula"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/keycodes.min.js?ver=9fd5d44710365c520fb15d397154271b' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/priority-queue.min.js?ver=8800e995455b762f0853c3b3abee6781' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/compose.min.js?ver=058697a4c5024045c81954f411ff6dba' id='wp-compose-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/date.min.js?ver=a9a5af167fc60fa1bfda62582a7beb3c' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"pt_BR","months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"daqui a %s","past":"%s atr\u00e1s"}},"formats":{"time":"H:i","date":"j \\d\\e F \\d\\e Y","datetime":"j \\d\\e F \\d\\e Y, H:i","datetimeAbbreviated":"j \\d\\e M \\d\\e Y, g:i a"},"timezone":{"offset":-3,"string":"America\/Sao_Paulo","abbr":"-03"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/primitives.min.js?ver=31ccba505ebf4a66b299970fad62423c' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/redux-routine.min.js?ver=6c3ab278bc9641b6f62731e018a4449e' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/data.min.js?ver=c5f9378263e5eea9d870764c8fc1dd1b' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-25 21:40:41+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"%s applied.":["%s aplicado."],"%s removed.":["%s exclu\u00eddo."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/rich-text.min.js?ver=a3e3616311fad456179e52a7528ec7fd' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/warning.min.js?ver=1f17121f9d6d7d4961e1345d847b2122' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/components.min.js?ver=796933f78811baa51a86b257df543749' id='wp-components-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.js?ver=5.9.3' id='youtube_videos-blocks/youtube-player-editor-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://gazetaregional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetaregional.com.br/wp-json/wp/v2/posts/23104" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetaregional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetaregional.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://gazetaregional.com.br/?p=23104' />
<link rel="alternate" type="application/json+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fengenheiro-coelho-esta-classificado-para-a-semifinal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fengenheiro-coelho-esta-classificado-para-a-semifinal%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-122512831-1', 'auto');
			ga('send', 'pageview');
		</script>
<meta name="generator" content="Site Kit by Google 1.69.0" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5764922933824376" crossorigin="anonymous" type="text/javascript"></script>

<script type="text/javascript">pc_ms_countSelected = "# of % selected";pc_ms_allSelected = "All selected";pc_html5_validation = true;pc_ms_search_placeh = "Search options";pc_ms_search_nores = "No matches found";</script><link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-23104 single-format-standard wp-embed-responsive pc_minimal_style pc_unlogged">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu" class="menu"><li id="menu-item-11875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11875"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a></li>
<li id="menu-item-12870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12870"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-13481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13481"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11870"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a></li>
<li id="menu-item-11873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11873"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a></li>
<li id="menu-item-11874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11874"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a></li>
<li id="menu-item-11878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11878"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">Santo Antônio de Posse</a></li>
<li id="menu-item-11882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11882"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a></li>
</ul>
</li>
<li id="menu-item-13502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13502"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13503"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13504"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a></li>
<li id="menu-item-13505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13505"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-13506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13506"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-13507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13507"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-13508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13508"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-13509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13509"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-13510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13510"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-13511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13511"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
</ul>
</li>
<li id="menu-item-13512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13512"><a href="https://gazetaregional.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-12031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12031"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10914"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal Gazeta Regional</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Engenheiro Coelho está classificado para a semifinal </h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-13482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13482"><a href="https://gazetaregional.com.br/">Home</a></li>
<li id="menu-item-13484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13484"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13514 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1833/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/gazeta-regional-1833_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/gazeta-regional-1833_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/gazeta-regional-1833_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/gazeta-regional-1833_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1833</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1832/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/gazeta-regional-1832_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/gazeta-regional-1832_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/gazeta-regional-1832_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/gazeta-regional-1832_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1832</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1831/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/gazeta-regional-1831_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/gazeta-regional-1831_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/gazeta-regional-1831_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/gazeta-regional-1831_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1831</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1830/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/gazeta-regional-1830_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/gazeta-regional-1830_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/gazeta-regional-1830_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/gazeta-regional-1830_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1830</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1829/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/gazeta-regional-1829_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/gazeta-regional-1829_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/gazeta-regional-1829_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/gazeta-regional-1829_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1829</p></a></li></ul></div></div></li>
<li id="menu-item-13487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13487"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-10011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10011 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/descarte-irregular-de-mdf-esta-sendo-investigado-por-autoridades-de-amparo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/descarte-irregular-de-mdf1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/descarte-irregular-de-mdf1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/descarte-irregular-de-mdf1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/descarte-irregular-de-mdf1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Descarte Irregular de MDF está sendo investigado por autoridades de Amparo</p></a></li><li><a href="https://gazetaregional.com.br/vereadores-aprovam-criacao-da-escola-das-artes-e-cultura-de-amparo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/06-06-2022-18-Sessao-Ordinaria-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/06-06-2022-18-Sessao-Ordinaria-2-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/06-06-2022-18-Sessao-Ordinaria-2-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/06-06-2022-18-Sessao-Ordinaria-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vereadores aprovam criação da Escola das Artes e Cultura de Amparo</p></a></li><li><a href="https://gazetaregional.com.br/projeto-de-ginastica-ritmica-abre-160-vagas-gratuitas-para-criancas-e-adolescentes-de-6-a-17-anos-em-amparo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-55-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-55-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-55-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-55-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Projeto de Ginástica Rítmica abre 160 vagas gratuitas para crianças e adolescentes de 6 a 17 anos em Amparo</p></a></li><li><a href="https://gazetaregional.com.br/22704-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/279571998_5156388751089068_8561208467765820989_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/279571998_5156388751089068_8561208467765820989_n-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/279571998_5156388751089068_8561208467765820989_n-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/279571998_5156388751089068_8561208467765820989_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polo Astronômico de Amparo confirma programação para o mês de junho</p></a></li><li><a href="https://gazetaregional.com.br/camara-de-amparo-e-sinsaude-homenageiam-profissionais-da-saude-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/27-05-2022-Dia-Municipal-do-Trabalhador-na-Saude-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/27-05-2022-Dia-Municipal-do-Trabalhador-na-Saude-12-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/27-05-2022-Dia-Municipal-do-Trabalhador-na-Saude-12-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/27-05-2022-Dia-Municipal-do-Trabalhador-na-Saude-12-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Câmara de Amparo e SinSaúde homenageiam profissionais da saúde 2022</p></a></li></ul></div></div></li>
<li id="menu-item-10012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10012 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/saean-divulga-abertura-de-novo-concurso-publico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/SAEAN-SEDE-E-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/SAEAN-SEDE-E-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/SAEAN-SEDE-E-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/SAEAN-SEDE-E-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saean divulga abertura de novo concurso público</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-inaugura-centro-de-formacao-esportiva-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/inauguracao-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/inauguracao-4-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/inauguracao-4-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/inauguracao-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura inaugura Centro de Formação Esportiva em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/artur-nogueira-prorroga-campanha-de-vacinacao-contra-gripe-e-sarampo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/vacina-1-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/vacina-1-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/vacina-1-1-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/vacina-1-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Artur Nogueira prorroga campanha de vacinação contra gripe e sarampo</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-decreta-luto-oficial-pelo-falecimento-do-ex-prefeito-atilio-arrivabene/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/atilio-arrivabene--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/atilio-arrivabene--400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/atilio-arrivabene--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Artur Nogueira decreta luto oficial pelo falecimento do ex-prefeito Atílio Arrivabene</p></a></li><li><a href="https://gazetaregional.com.br/em-um-ano-e-meio-governo-do-estado-ja-investiu-r76-milhoes-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/76-milhoes-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/76-milhoes-2-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/76-milhoes-2-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/76-milhoes-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em um ano e meio, Governo do Estado já investiu R$76 milhões em Artur Nogueira</p></a></li></ul></div></div></li>
<li id="menu-item-13488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13488 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/campinas/">Campinas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/acoes-solidarias-da-lbv-levam-alimento-e-esperanca-para-amenizar-o-sofrimento-de-familias-mais-vulneraveis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/285307526_5038300942889598_3599034107545689418_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/285307526_5038300942889598_3599034107545689418_n-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/285307526_5038300942889598_3599034107545689418_n-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/285307526_5038300942889598_3599034107545689418_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ações solidárias da LBV levam alimento e esperança para amenizar o sofrimento de famílias mais vulneráveis</p></a></li><li><a href="https://gazetaregional.com.br/governo-de-sao-paulo-garante-continuidade-da-univesp-na-regiao-de-campinas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-59-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-59-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-59-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-59-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo de São Paulo garante continuidade da Univesp na região de Campinas</p></a></li><li><a href="https://gazetaregional.com.br/comgas-abre-inscricoes-para-o-programa-de-estagio-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/12/Comgas-abre-inscricoes-para-programa-de-estagio-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/12/Comgas-abre-inscricoes-para-programa-de-estagio-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2020/12/Comgas-abre-inscricoes-para-programa-de-estagio-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2020/12/Comgas-abre-inscricoes-para-programa-de-estagio-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comgás abre inscrições para o Programa de Estágio 2022</p></a></li><li><a href="https://gazetaregional.com.br/rmc-se-destaca-na-geracao-de-empregos-no-estado-de-sao-paulo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Criacao-de-empregos-na-rmc-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Criacao-de-empregos-na-rmc-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Criacao-de-empregos-na-rmc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>RMC se destaca na geração de empregos no Estado de São Paulo</p></a></li><li><a href="https://gazetaregional.com.br/garotos-revelados-nas-categorias-de-base-do-guarani-em-morungaba-sao-destaque-na-1o-fase-do-campeonato-paulista-sub-15-e-sub-17/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/IMG-20220526-WA0020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/IMG-20220526-WA0020-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/IMG-20220526-WA0020-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/IMG-20220526-WA0020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Garotos revelados nas categorias de base do Guarani em Morungaba são destaque na 1º fase do Campeonato Paulista sub 15 e sub 17</p></a></li></ul></div></div></li>
<li id="menu-item-13489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13489 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/2a-corrida-verde-pela-saude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.43.42-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.43.42-2-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.43.42-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mais de 300 pessoas participaram da 2ª Corrida Verde pela Saúde</p></a></li><li><a href="https://gazetaregional.com.br/programa-bolsa-trabalho-em-cosmopolis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/igreja-universal-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Abertas inscrições para o Programa Bolsa Trabalho</p></a></li><li><a href="https://gazetaregional.com.br/clube-cosmopolitano-tem-boa-expectativa-com-o-tradicional-baile-do-havai/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Clube-cosmopolitano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Clube-cosmopolitano-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Clube-cosmopolitano-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Clube-cosmopolitano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Clube Cosmopolitano tem boa expectativa com o tradicional Baile do Havaí</p></a></li><li><a href="https://gazetaregional.com.br/saude-em-cosmopolis-zera-fila-de-espera-de-oncologia-de-mama/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC8236-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC8236-2-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC8236-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sistema público de saúde zera fila de espera de oncologia de mama</p></a></li><li><a href="https://gazetaregional.com.br/gcms-de-engenheiro-coelho-participam-de-treinamento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC8248-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC8248-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/DSC8248-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>GCM’s de Engenheiro Coelho participam de treinamento em Cosmópolis</p></a></li></ul></div></div></li>
<li id="menu-item-10014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10014 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/carreta-via-rapida-chega-a-jaguariuna-e-oferece-tres-cursos-gratuitos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/via-rapida-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/via-rapida-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/via-rapida-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/via-rapida-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Carreta Via Rápida chega a Jaguariúna e oferece três cursos gratuitos</p></a></li><li><a href="https://gazetaregional.com.br/jaguariuna-torna-obrigatorio-uso-de-mascaras-em-escolas-das-redes-publica-e-privada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/mascaras-covid-19-1024x640-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/mascaras-covid-19-1024x640-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/mascaras-covid-19-1024x640-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/mascaras-covid-19-1024x640-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jaguariúna torna obrigatório uso de máscaras em escolas das redes pública e privada</p></a></li><li><a href="https://gazetaregional.com.br/iniciadas-obras-de-recapeamento-asfaltico-em-vicinal-que-liga-holambra-a-jaguariuna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Iniciadas-obras-de-recapeamento-asfaltico-em-vicinal-que-liga-Holambra-a-Jaguariuna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Iniciadas-obras-de-recapeamento-asfaltico-em-vicinal-que-liga-Holambra-a-Jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Iniciadas-obras-de-recapeamento-asfaltico-em-vicinal-que-liga-Holambra-a-Jaguariuna-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Iniciadas-obras-de-recapeamento-asfaltico-em-vicinal-que-liga-Holambra-a-Jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Iniciadas obras de recapeamento asfáltico em vicinal que liga Holambra a Jaguariúna</p></a></li><li><a href="https://gazetaregional.com.br/jaguariuna-participa-de-reuniao-da-camara-tematica-de-politicas-para-mulheres-da-rmc-em-itatiba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/reuniao-camara-das-mulheres-em-itatiba-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/reuniao-camara-das-mulheres-em-itatiba-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/reuniao-camara-das-mulheres-em-itatiba-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/reuniao-camara-das-mulheres-em-itatiba-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jaguariúna participa de reunião da Câmara Temática de Políticas para Mulheres da RMC em Itatiba</p></a></li><li><a href="https://gazetaregional.com.br/jaguariuna-cria-138-vagas-com-carteira-assinada-em-abril/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-53-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-53-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-53-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-53-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jaguariúna cria 138 vagas com carteira assinada em abril</p></a></li></ul></div></div></li>
<li id="menu-item-10013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10013 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/biblioteca-municipal-de-holambra-divulga-proximas-sessoes-de-cinema-de-junho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/IMG_1163-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/IMG_1163-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/IMG_1163-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/IMG_1163-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Biblioteca Municipal de Holambra divulga próximas sessões de cinema de junho</p></a></li><li><a href="https://gazetaregional.com.br/alunos-do-atendimento-educacional-especializado-passam-a-contar-com-novos-jogos-didaticos-e-mobiliario/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/IMG_0268-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/IMG_0268-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/IMG_0268-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/IMG_0268-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alunos do Atendimento Educacional Especializado passam a contar com novos jogos didáticos e mobiliário</p></a></li><li><a href="https://gazetaregional.com.br/saude-realiza-neste-domingo-dia-v-de-vacinacao-contra-a-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/dia-d-vacinacao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/dia-d-vacinacao-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/dia-d-vacinacao-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/dia-d-vacinacao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saúde realiza neste domingo Dia V de Vacinação contra a Covid-19</p></a></li><li><a href="https://gazetaregional.com.br/comissao-organizadora-da-expoflora-confirma-tambem-a-realizacao-do-natal-de-holambra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/26112019-IMG-3527-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/26112019-IMG-3527-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/26112019-IMG-3527-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/26112019-IMG-3527-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comissão organizadora da Expoflora confirma também a realização do &#8220;Natal de Holambra&#8221;</p></a></li><li><a href="https://gazetaregional.com.br/expoflora-abre-inscricoes-para-mostra-de-paisagismo-e-decoracao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Amb-7-Mostra-2019-Cred-Juliana-Lazarini-1--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Amb-7-Mostra-2019-Cred-Juliana-Lazarini-1--400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Amb-7-Mostra-2019-Cred-Juliana-Lazarini-1--1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Amb-7-Mostra-2019-Cred-Juliana-Lazarini-1--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Expoflora abre inscrições para Mostra de Paisagismo e Decoração</p></a></li></ul></div></div></li>
<li id="menu-item-13490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13490 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/morungaba/">Morungaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/em-morungaba-estudantes-da-rede-municipal-realizam-caminhada-pelo-meio-ambiente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/IMG_2704-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/IMG_2704-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/IMG_2704-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/IMG_2704-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em Morungaba: Estudantes da rede municipal realizam Caminhada pelo Meio Ambiente</p></a></li><li><a href="https://gazetaregional.com.br/morungaba-recebe-totem-da-regiao-turistica-circuito-das-frutas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-09.54.31-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-09.54.31-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-09.54.31-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Morungaba recebe totem da região turística Circuito das Frutas</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-amparo-interdita-novamente-ponte-da-divisa-com-morungaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-05-31-at-14.55.25-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-05-31-at-14.55.25-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-05-31-at-14.55.25-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-05-31-at-14.55.25-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Prefeitura de Amparo interdita novamente ponte da divisa com Morungaba</strong></p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-morungaba-amplia-horarios-e-equipes-devido-a-aumento-no-atendimento-em-saude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-13.06.12-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-13.06.12-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-13.06.12-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-13.06.12-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Morungaba amplia horários e equipes devido a aumento no atendimento em Saúde</p></a></li><li><a href="https://gazetaregional.com.br/arte-no-reuso-de-embalagens-e-tema-de-oficina-cultural-em-morungaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/2-2-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/2-2-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/2-2-1-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/2-2-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Arte no reúso de embalagens é tema de oficina cultural em Morungaba</p></a></li></ul></div></div></li>
<li id="menu-item-10017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10017 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">S. A. Posse</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/prefeitura-e-iniciativa-privada-promovem-2o-pedal-solidario-para-arrecadar-valores-que-serao-revertidos-para-instituicoes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Pedal-Solidario-Divulgacao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Pedal-Solidario-Divulgacao-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Pedal-Solidario-Divulgacao-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Pedal-Solidario-Divulgacao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura e iniciativa privada promovem 2º pedal solidário para arrecadar valores que serão revertidos para instituições</p></a></li><li><a href="https://gazetaregional.com.br/22670-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Amanha-a-Rede-Drogal-inaugura-sua-primeira-unidade-em-Santo-Antonio-de-Posse-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Amanha-a-Rede-Drogal-inaugura-sua-primeira-unidade-em-Santo-Antonio-de-Posse-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Amanha-a-Rede-Drogal-inaugura-sua-primeira-unidade-em-Santo-Antonio-de-Posse-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Amanha-a-Rede-Drogal-inaugura-sua-primeira-unidade-em-Santo-Antonio-de-Posse-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rede Drogal inaugura 1ª unidade em Santo Antônio de Posse e faz doação de 5 mil fraldas geriátricas para Prefeitura</p></a></li><li><a href="https://gazetaregional.com.br/saude-de-st-antonio-de-posse-realiza-plantao-de-vacinacao-contra-covid-19-neste-sabado-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/Saude-realiza-plantao-de-vacinacao-contra-Covid-19-neste-sabado-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/Saude-realiza-plantao-de-vacinacao-contra-Covid-19-neste-sabado-19-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Saude-realiza-plantao-de-vacinacao-contra-Covid-19-neste-sabado-19-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/02/Saude-realiza-plantao-de-vacinacao-contra-Covid-19-neste-sabado-19-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saúde de St. Antônio de Posse realiza plantão de vacinação contra Covid-19 neste sábado, 19</p></a></li><li><a href="https://gazetaregional.com.br/motorista-morador-de-santo-antonio-de-posse-morre-em-acidente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Motorista morador de Santo Antônio de Posse morre em acidente</p></a></li><li><a href="https://gazetaregional.com.br/santo-antonio-de-posse-mais-beneficios-a-defesa-civil-e-habitacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/25.10.21-Prefeitura-de-Santo-Antonio-de-Posse.-568x378-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Santo Antônio de Posse: mais benefícios à Defesa Civil e habitação</p></a></li></ul></div></div></li>
<li id="menu-item-10016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10016 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/pedreira-confirma-participacao-nos-jogos-regionais-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Jogos-Regionais-reuniao-em-Campinas-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Jogos-Regionais-reuniao-em-Campinas-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Jogos-Regionais-reuniao-em-Campinas-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Jogos-Regionais-reuniao-em-Campinas-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pedreira confirma participação nos “Jogos Regionais 2022”</p></a></li><li><a href="https://gazetaregional.com.br/abrigo-municipal-de-caes-de-pedreira-realiza-campanha-do-agasalho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Abrigo-de-Caes-Campanha-do-Agasalho-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Abrigo-de-Caes-Campanha-do-Agasalho-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Abrigo-de-Caes-Campanha-do-Agasalho-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Abrigo Municipal de Cães de Pedreira realiza “Campanha do Agasalho”</p></a></li><li><a href="https://gazetaregional.com.br/pedreira-inicia-aplicacao-da-dose-de-reforco-da-vacina-contra-a-covid-19-para-adolescentes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Vacinacao-COVID-19-para-jovens-12-a-17-anos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Vacinacao-COVID-19-para-jovens-12-a-17-anos-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Vacinacao-COVID-19-para-jovens-12-a-17-anos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pedreira inicia aplicação da dose de reforço da vacina contra a Covid-19 para adolescentes</p></a></li><li><a href="https://gazetaregional.com.br/festa-de-santo-antonio-comeca-no-proximo-final-de-semana-com-novidades-para-a-edicao-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/festa-da-paroquia-santo-antonio-pedreira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Festa de Santo Antônio começa no próximo final de semana com novidades para a edição de 2022</p></a></li><li><a href="https://gazetaregional.com.br/saude-de-pedreira-recebe-novo-veiculo-para-atendimento-domiciliar-de-pacientes-com-mobilidade-reduzida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Saude-Veiculo-Gol-02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Saude-Veiculo-Gol-02-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Saude-Veiculo-Gol-02-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Saude-Veiculo-Gol-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saúde de Pedreira recebe novo veículo para atendimento domiciliar de pacientes com mobilidade reduzida</p></a></li></ul></div></div></li>
<li id="menu-item-10018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10018 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/parque-de-diversoes-do-mundo-automotivo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-3-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>‘Parque de diversões do mundo automotivo’ será inaugurado em São Paulo</p></a></li><li><a href="https://gazetaregional.com.br/conheca-os-vencedores-do-premio-sebrae-prefeito-empreendedor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/52135386104_3c9e060246_k-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/52135386104_3c9e060246_k-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/52135386104_3c9e060246_k-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/52135386104_3c9e060246_k-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conheça os vencedores do Prêmio Sebrae Prefeito Empreendedor</p></a></li><li><a href="https://gazetaregional.com.br/primeiro-caso-de-variola-dos-macacos-no-brasil-e-confirmado-na-cidade-de-sao-paulo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/primeiro-caso-de-variola-dos-macacos-em-sao-paulo-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/primeiro-caso-de-variola-dos-macacos-em-sao-paulo-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/primeiro-caso-de-variola-dos-macacos-em-sao-paulo-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Primeiro caso de varíola dos macacos no Brasil é confirmado na cidade de São Paulo</p></a></li><li><a href="https://gazetaregional.com.br/expectativa-da-34a-edicao-do-rodeio-de-americana-e-bater-recordes-e-surpreender-o-publico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-57-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-57-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-57-995x600.jpg 995w, https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-57-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Expectativa da 34ª edição do Rodeio de Americana é bater recordes e surpreender o público</p></a></li><li><a href="https://gazetaregional.com.br/projeto-do-bem-em-engenheiro-coelho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-11.51.02-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-11.51.02-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-11.51.02-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Projeto do bem&#8221; em Engenheiro Coelho</p></a></li></ul></div></div></li>
<li id="menu-item-13491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13491 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/serra-negra/">Serra Negra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/prefeitura-de-serra-negra-recebe-r470-mil-para-obras-e-servicos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-56-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-56-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-56-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Serra Negra recebe R$470 mil para obras e serviços</p></a></li><li><a href="https://gazetaregional.com.br/mogi-guacu-e-serra-negra-poderao-receber-programa-casa-da-mulher/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-47-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-47-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-47-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-47-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mogi Guaçu e Serra Negra poderão receber Programa Casa da Mulher</p></a></li><li><a href="https://gazetaregional.com.br/homem-e-preso-em-flagrante-com-12-armas-veiculos-e-dinheiro-em-sitio-de-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/armas-apreendidas-em-serra-negra-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/armas-apreendidas-em-serra-negra-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/armas-apreendidas-em-serra-negra-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Homem é preso em flagrante com 12 armas, veículos e dinheiro em sítio de Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/vereadoras-de-serra-negra-criam-frente-parlamentar-dos-direitos-da-mulher/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-08.26.37-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-08.26.37-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-08.26.37-1-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-08.26.37-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vereadoras de Serra Negra criam frente parlamentar dos Direitos da Mulher</p></a></li><li><a href="https://gazetaregional.com.br/entidades-do-comercio-e-industria-de-serra-negra-fazem-parceria-com-o-polo-de-transformacao-e-inovacao-digital-do-circuito-das-aguas/"><div class="mvp-mega-img"></div><p>Entidades do comércio e indústria de Serra Negra fazem parceria com o Polo de Transformação e Inovação Digital do Circuito das Águas</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13492"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13493 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/brasil-devera-atingir-125-da-producao-mundial-de-algodao-ate-2030/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/producao-de-algodao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/producao-de-algodao-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/producao-de-algodao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brasil deverá atingir 12,5% da produção mundial de algodão até 2030</p></a></li><li><a href="https://gazetaregional.com.br/mes-da-mulher-lideranca-feminina-cresce-no-campo-e-em-propriedades-rurais/"><div class="mvp-mega-img"></div><p>Mês da mulher: Liderança feminina cresce no campo e em propriedades rurais</p></a></li><li><a href="https://gazetaregional.com.br/dr-da-roca-participa-de-evento-na-faagroh-holambra/"><div class="mvp-mega-img"></div><p>Dr. da Roça participa de evento na FAAGROH Holambra</p></a></li><li><a href="https://gazetaregional.com.br/a-reforma-da-previdencia-e-as-regras-de-transicao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Reforma-da-previdencia-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Reforma-da-previdencia-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Reforma-da-previdencia-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A Reforma da Previdência e as Regras de Transição</p></a></li><li><a href="https://gazetaregional.com.br/agro-experience-2021-traz-programacao-inedita-em-ambiente-de-fazenda-com-realidade-virtual/"><div class="mvp-mega-img"></div><p>Agro Experience 2021 traz programação inédita em ambiente de fazenda com realidade virtual</p></a></li></ul></div></div></li>
<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/reforco-na-seguranca/"><div class="mvp-mega-img"></div><p>Reforço na segurança</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-17-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 17/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-10-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 10/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 03/07/2021</p></a></li></ul></div></div></li>
<li id="menu-item-13495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13495 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/o-lider-junino/"><div class="mvp-mega-img"></div><p>O Líder junino</p></a></li><li><a href="https://gazetaregional.com.br/lei-rouanet-x-cache-de-prefeituras-r-6000/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lei Rouanet x cachê de prefeituras: especialistas explicam diferenças</p></a></li><li><a href="https://gazetaregional.com.br/elvis-leva-a-gloria-e-a-decadencia-do-rei-do-rock-ao-festival-de-cannes%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/elvis_reproducao_widelg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/elvis_reproducao_widelg-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/elvis_reproducao_widelg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;Elvis&#8217; leva a glória e a decadência do rei do rock ao festival de Cannes</p></a></li><li><a href="https://gazetaregional.com.br/preservar-para-crescer/"><div class="mvp-mega-img"></div><p>Preservar para crescer</p></a></li><li><a href="https://gazetaregional.com.br/como-a-morte-de-jesus-pode-significar-vida-para-voce/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Celebracao-Foto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Celebracao-Foto-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Celebracao-Foto-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Celebracao-Foto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Como a morte de Jesus pode significar vida para você?</p></a></li></ul></div></div></li>
<li id="menu-item-13496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13496 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/voto-nulo-e-suas-consequencias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Voto nulo e suas consequências</p></a></li><li><a href="https://gazetaregional.com.br/pat-como-as-novas-mudancas-devem-impactar-o-trabalhador/"><div class="mvp-mega-img"></div><p>PAT: Como as novas mudanças devem impactar o trabalhador</p></a></li><li><a href="https://gazetaregional.com.br/e-correto-a-empresa-negar-contratacao-de-emprego-para-quem-tem-negativacao-nos-orgaos-de-protecao-ao-credito/"><div class="mvp-mega-img"></div><p>É correto a empresa negar contratação de emprego para quem tem negativação nos órgãos de proteção ao crédito?</p></a></li><li><a href="https://gazetaregional.com.br/principais-mudancas-na-lei-de-licitacoes-e-contratos-administrativos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Principais mudanças na Lei de Licitações e Contratos Administrativos</p></a></li><li><a href="https://gazetaregional.com.br/regras-para-cancelamento-de-eventos-e-turismo-na-pandemia/"><div class="mvp-mega-img"></div><p>Regras para cancelamento de eventos e turismo na pandemia</p></a></li></ul></div></div></li>
<li id="menu-item-13497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13497 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/metade-dos-consumidores-tem-quatro-ou-mais-cartoes-de-credito-aponta-pesquisa-do-serasa-ecred/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/cataoes_credito-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/cataoes_credito-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/cataoes_credito-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/cataoes_credito-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Metade dos consumidores têm quatro ou mais cartões de crédito, aponta pesquisa do Serasa eCred</p></a></li><li><a href="https://gazetaregional.com.br/volkswagen-suspende-producao-mais-de-2000/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/vacina-anti-rabica-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Volkswagen suspende produção e põe mais de 2000 funcionários de férias coletiva</p></a></li><li><a href="https://gazetaregional.com.br/aumento-no-preco-dos-combustiveis-petrobras-anuncia-reajuste/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/sadfd-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/sadfd-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/sadfd-768x461.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/05/sadfd-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2022/05/sadfd.jpg 770w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diesel da Petrobras fica mais caro a partir de terça-feira</p></a></li><li><a href="https://gazetaregional.com.br/carrinho-vazio-como-o-poder-de-compra-de-r-200/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Guarani-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Guarani-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Guarani-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Carrinho vazio: Veja como o poder de compra de R$ 200 caiu em dois anos</p></a></li><li><a href="https://gazetaregional.com.br/imposto-de-renda-o-que-muda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/dsa-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/dsa-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/dsa-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Imposto de Renda: prazo para enviar declaração é adiado; o que muda?</p></a></li></ul></div></div></li>
<li id="menu-item-13498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13498 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/saiba-o-que-quentin-tarantino-nao-permite-no-set-durante-as-filmagens/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/2i51bfwxmdb31-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/2i51bfwxmdb31-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/2i51bfwxmdb31-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/2i51bfwxmdb31-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saiba o que Quentin Tarantino não permite no set durante as filmagens</p></a></li><li><a href="https://gazetaregional.com.br/influenciadora-faz-tatuagem-contra-a-vontade-da-mae-e-se-arrepende/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/influencer-se-arrepende-de-tatuagem-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/influencer-se-arrepende-de-tatuagem-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/influencer-se-arrepende-de-tatuagem-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Influenciadora faz tatuagem contra a vontade da mãe e se arrepende</p></a></li><li><a href="https://gazetaregional.com.br/anitta-e-a-mais-recente-brasileira-a-ter-uma-estatua-de-cera-exposta-no-famoso-museu-madame-tussauds/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Estatua-da-Anitta-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Estatua-da-Anitta-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Estatua-da-Anitta-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Anitta é a mais recente brasileira a ter uma estátua de cera exposta no famoso museu Madame Tussauds</p></a></li><li><a href="https://gazetaregional.com.br/caso-hugo-e-guilherme-contratante-faz-novas-acusacoes-entenda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Hugo-Guilherme-3-600x400-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Hugo-Guilherme-3-600x400-1-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Hugo-Guilherme-3-600x400-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Caso Hugo e Guilherme: contratante faz novas acusações. Entenda</p></a></li><li><a href="https://gazetaregional.com.br/ze-neto-invade-live-de-gusttavo-lima/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/ze-neto-e-gusttavo-lima-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/ze-neto-e-gusttavo-lima-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/ze-neto-e-gusttavo-lima-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Zé Neto invade live de Gusttavo Lima para impedi-lo de se explicar sobre investigações</p></a></li></ul></div></div></li>
<li id="menu-item-13499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13499 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/futsal-engenheiro-coelho-x-iracemapolis-na-segunda-feira-30/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/1-8-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/1-8-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/1-8-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/1-8-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Futsal Engenheiro Coelho recebe Iracemápolis na segunda-feira (30)</p></a></li><li><a href="https://gazetaregional.com.br/morre-rincon-icone-do-futebol-colombiano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/4-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/4-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/4-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Morre Rincón, ícone do futebol colombiano</p></a></li><li><a href="https://gazetaregional.com.br/e-tetra-atletas-do-programa-viva-melhor-da-sejel-retomam-as-competicoes-com-todo-vapor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/Equipe-Sejel-conquista-tetra-campeonato-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/Equipe-Sejel-conquista-tetra-campeonato-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Equipe-Sejel-conquista-tetra-campeonato-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/04/Equipe-Sejel-conquista-tetra-campeonato-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>É tetra!!! Atletas do programa Viva Melhor da SeJel retomam as competições com todo vapor</p></a></li><li><a href="https://gazetaregional.com.br/e-possivel-fazer-hipertrofia-sem-o-uso-de-anabolizantes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/hipertrofia-muscular-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/hipertrofia-muscular-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/hipertrofia-muscular-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>É possível fazer hipertrofia sem o uso de anabolizantes?</p></a></li><li><a href="https://gazetaregional.com.br/o-professor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O Professor</p></a></li></ul></div></div></li>
<li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13500 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/novidades-que-chegaram-ao-game-pass-ao-xbox-live-gold-e-para-o-playstation-plus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novidades que chegaram ao Game Pass, ao Xbox Live Gold e para o Playstation Plus</p></a></li><li><a href="https://gazetaregional.com.br/novo-state-of-play-e-alguns-lancamentos-deste-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novo State of play e alguns lançamentos deste mês</p></a></li><li><a href="https://gazetaregional.com.br/da-depressao-ao-empreendedorismo-jovem-de-22-anos-cria-game-e-viraliza-no-tik-tok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Da depressão ao empreendedorismo: jovem de 22 anos cria game e viraliza no Tik Tok</p></a></li><li><a href="https://gazetaregional.com.br/outirides-um-jogo-que-voce-precisa-conhecer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Outirides: Um jogo que você precisa conhecer</p></a></li><li><a href="https://gazetaregional.com.br/destiny-2-medicos-sem-fronteiras-watch-dogs-legion-e-cyberpunk-2077/"><div class="mvp-mega-img"></div><p>Destiny 2, Médicos Sem fronteiras, Watch Dogs Legion e Cyberpunk 2077</p></a></li></ul></div></div></li>
<li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13501 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/conhece-a-ti-mesmo/"><div class="mvp-mega-img"></div><p>Conhece a ti mesmo</p></a></li><li><a href="https://gazetaregional.com.br/qual-o-melhor-caminho/"><div class="mvp-mega-img"></div><p>Qual o melhor caminho?</p></a></li><li><a href="https://gazetaregional.com.br/autocuidado/"><div class="mvp-mega-img"></div><p>Autocuidado</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13486"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-13483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13483"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetaregional.com.br/engenheiro-coelho-esta-classificado-para-a-semifinal/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/engenheiro-coelho/"><span class="mvp-post-cat left">Engenheiro Coelho</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Engenheiro Coelho está classificado para a semifinal </h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">24 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-06-14">14 de junho de 2022</time></span>
<meta itemprop="dateModified" content="2022-06-14 5:03 pm" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="768" height="512" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-8.jpg" class="attachment- size- wp-post-image" alt="" /> <meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-8.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="512">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/engenheiro-coelho-esta-classificado-para-a-semifinal/&amp;t=Engenheiro Coelho está classificado para a semifinal ', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Engenheiro Coelho está classificado para a semifinal  -&amp;url=https://gazetaregional.com.br/engenheiro-coelho-esta-classificado-para-a-semifinal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/engenheiro-coelho-esta-classificado-para-a-semifinal/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-8.jpg&amp;description=Engenheiro Coelho está classificado para a semifinal ', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#516e2224333b3432256c143f36343f393438233e71123e343d393e7134222592f071323d3022223837383230353e712130233071307122343c3837383f303d93f177303c216a131e15086c103239343871342225347130232538363e71383f253423342222303f253471347121343f22343871343c71323e3c21302325383d3992f07c3d3e71323e3c71273e3292fb7f71123e3f373823306b7139252521226b7e7e36302b342530233436383e3f303d7f323e3c7f33237e343f36343f393438233e7c323e343d393e7c342225307c323d3022223837383230353e7c213023307c307c22343c3837383f303d7e">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/engenheiro-coelho-esta-classificado-para-a-semifinal/&amp;t=Engenheiro Coelho está classificado para a semifinal ', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Engenheiro Coelho está classificado para a semifinal  -&amp;url=https://gazetaregional.com.br/engenheiro-coelho-esta-classificado-para-a-semifinal/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/engenheiro-coelho-esta-classificado-para-a-semifinal/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-8.jpg&amp;description=Engenheiro Coelho está classificado para a semifinal ', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Engenheiro Coelho está classificado para a semifinal  https://gazetaregional.com.br/engenheiro-coelho-esta-classificado-para-a-semifinal/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#4c733f392e26292f387109222b29222429253e236c0f23292024236c293f388fed6c2f202d3f3f252a252f2d28236c3c2d3e2d6c2d6c3f2921252a25222d208eec6a2d213c770e030815710d2f2429256c293f38296c2d3e38252b236c252238293e293f3f2d2238296c296c3c29223f29256c29216c2f23213c2d3e382520248fed6120236c2f23216c3a232f8fe6626c0f23222a253e2d766c2438383c3f7663632b2d3629382d3e292b2523222d20622f2321622e3e6329222b29222429253e23612f232920242361293f382d612f202d3f3f252a252f2d2823613c2d3e2d612d613f2921252a25222d2063">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p>Engenheiro Coelho está classificado para a semifinal  &#8211; Depois de mais uma vitória na Taça EPTV Campinas de Futsal, time de Engenheiro Coelho está classificado para a disputa uma vaga na final da competição contra Louveira. O jogo já tem data definida e vai ser disputado na próxima segunda-feira (20). Porém, a organização da competição ainda não definiu o local do jogo. A outra semifinal acontece entre Iracemápolis e Indaiatuba.</p>
<p>Na noite da última segunda-feira (13), o Ginásio Poliesportivo Gov. Mário Covas, ficou lotado, para receber a equipe da casa, em jogo das quartas de final contra o time de Paulínia. O sub-17, das escolinhas de futebol da Secretaria Municipal de Esporte e Lazer, fez o jogo preliminar. Em seguida, foi a vez do jogo principal.</p>
<p class="has-text-align-center"><strong><em>Quer saber Notícias de Engenheiro Coelho –&nbsp;<a href="https://gazetaregional.com.br/noite-de-cinema-em-engenheiro-coelho/">Clique aqui</a></em></strong><ins></ins><ins></ins></p>
<h2 class="has-text-align-center">Engenheiro Coelho está classificado para a semifinal </h2>
<p>A partida teve um início tenso, com Paulínia marcando o primeiro gol. Logo em seguida, o jogador Renan Santos, conseguiu empatar. Daniel Dias marcou o segundo, aos 15min e Renan marcou, novamente, ao 16min, deixando o placar em 3 a 1 no fim do primeiro tempo.</p>
<p>No segundo tempo, Paulínia voltou a marcar, deixando o jogo tenso novamente. Porém, aos 15min, Daniel fez o quarto gol e aos 19, Renan Antônio fechou a partida em 5×2.</p>
<p>Durante toda partida, a torcida fez a diferença, gritando, torcendo e <a href="https://marcionato.com.br/saiba-6-tipos-de-gordura-do-corpo/" target="_blank" rel="noopener">apoiando</a> o time da cidade.</p>
<figure class="wp-block-image"><img src="https://scontent.fqps2-1.fna.fbcdn.net/v/t39.30808-6/287771777_330323855943663_4556684691231591457_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=730e14&amp;_nc_eui2=AeGfFYFrzGtmm95wKbHseOihC9tjhI34v0gL22OEjfi_SMnIXmFIq6X23337NxzZukSiROWDyqP1hg56P7oUytK2&amp;_nc_ohc=K0c6QP1LCRcAX_i73l7&amp;_nc_ht=scontent.fqps2-1.fna&amp;oh=00_AT9RkNUJaDUlmiWHCt1BTUpJ26cJseKp07h4QT3wyiLunw&amp;oe=62AD19F9" alt="Engenheiro Coelho está classificado para a semifinal " /><figcaption>Engenheiro Coelho está classificado para a semifinal </figcaption></figure>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer fica bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="963" height="965" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1.jpeg" alt="Rua do Bairro Universitário em Engenheiro Coelho" class="wp-image-21056" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1.jpeg 963w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1-800x802.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1-768x770.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1-80x80.jpeg 80w" sizes="(max-width: 963px) 100vw, 963px" /><figcaption>Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então,&nbsp;<a href="https://api.whatsapp.com/send?phone=551999228480&amp;text=Quero%20Receber" target="_blank" rel="noreferrer noopener">clique aqui</a>&nbsp;e habilite seu App gratuitamente para receber os principais conteúdos da Gazeta direto em seu celular. Tudo no conforto de suas mãos, em apenas um toque, você ficará muito bem informado.<ins></ins></p>
<h4>Quer saber Mais sobre Notícias de Engenheiro Coelho e Região?&nbsp;<a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/">Clique aqui</a></h4>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"><a href="https://gazetaregional.com.br/topico/destaque/" rel="tag">destaque</a><a href="https://gazetaregional.com.br/topico/engenheiro-coelho/" rel="tag">Engenheiro Coelho</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://gazetaregional.com.br/rua-do-bairro-universitario-em-engenheiro-coelho/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Obras em Rua do Bairro Universitário em Engenheiro Coelho</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" />
<meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png">
</div>
<meta itemprop="name" content="Jornal Gazeta Regional">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://gazetaregional.com.br/rua-do-bairro-universitario-em-engenheiro-coelho/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-2-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-2-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-2-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-2-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-2-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-2-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Obras em Rua do Bairro Universitário em Engenheiro Coelho</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/vacina-creches-e-escolas-de-engenheiro-coelho/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-5-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-5-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-5.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-5-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-5-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Encerrada vacinação contra gripe e sarampo nas creches e escolas de Engenheiro Coelho</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/alunos-da-rede-publica-de-engenheiro-coelho/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="Alunos da rede pública de Engenheiro Coelho - Os alunos do ensino fundamental da EMEIEF ‘Mariza Franco de Oliveira Paes’ e da EMEIEF ‘José Forner" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-1-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="Alunos da rede pública de Engenheiro Coelho - Os alunos do ensino fundamental da EMEIEF ‘Mariza Franco de Oliveira Paes’ e da EMEIEF ‘José Forner" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-1-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Alunos da rede pública de Engenheiro Coelho participam de palestra sobre Arqueologia</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/prefeitura-de-engenheiro-coelho/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.43.42-3-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.43.42-3-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.43.42-3-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.43.42-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.43.42-3-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.43.42-3-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.43.42-3-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Prefeitura de Engenheiro Coelho recebe ônibus escolar</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/futsal-de-engenheiro-coelho/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Engenheiro Coelho precisa de empate para prosseguir na Taça EPTV</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/bairro-universitario-em-engenheiro-coelho/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-6-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-6-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-6-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Bairro Universitário em Engenheiro Coelho terá ruas asfaltadas</p>
</div>
</li>
</a>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/engenheiro-coelho/"><span class="mvp-post-cat left">Engenheiro Coelho</span></a></h3>
<h1 class="mvp-post-title left">Obras em Rua do Bairro Universitário em Engenheiro Coelho</h1>
<span class="mvp-post-excerpt left"><p>Rua do Bairro Universitário em Engenheiro Coelho</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">5 dias atrás</span> <p>em</p> <span class="mvp-post-date">10 de junho de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1080" height="608" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-2.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-2.jpeg 1080w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-2-800x450.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-2-768x432.jpeg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>Rua do Bairro Universitário em Engenheiro Coelho &#8211; A Prefeitura Municipal de Engenheiro Coelho, através do Serviço de Água e Esgoto de Engenheiro Coelho (SAEEC), realizou na manhã desta sexta-feira (10), uma obra de escoamento de água pluvial, no Bairro Universitário.</p>
<p class="has-text-align-center"><strong><em>Quer saber Notícias de Engenheiro Coelho –&nbsp;<a href="https://gazetaregional.com.br/noite-de-cinema-em-engenheiro-coelho/">Clique aqui</a></em></strong><ins></ins></p>
<p>Uma nova canaleta está sendo instalada, apropriada para permanecer debaixo do asfalto, que vai acabar com o acúmulo de água na entrada do Bairro. </p>
<h2 class="has-text-align-center">Rua do Bairro Universitário em Engenheiro Coelho</h2>
<p>Durante a execução dos serviços, equipes do Departamento de Trânsito e Mobilidade Urbana, estão orientando e sinalizando o trânsito no local.</p>
<p>Outros pontos da cidade já estão sendo estudados para que o mesmo trabalho seja feito, resolvendo o problema de forma definitiva.</p>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer fica bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="963" height="965" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1.jpeg" alt="Rua do Bairro Universitário em Engenheiro Coelho" class="wp-image-21056" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1.jpeg 963w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1-800x802.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1-768x770.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1-80x80.jpeg 80w" sizes="(max-width: 963px) 100vw, 963px" /><figcaption>Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então,&nbsp;<a href="https://api.whatsapp.com/send?phone=551999228480&amp;text=Quero%20Receber" target="_blank" rel="noreferrer noopener">clique aqui</a>&nbsp;e habilite seu App gratuitamente para receber os principais conteúdos da Gazeta direto em seu celular. Tudo no conforto de suas mãos, em apenas um toque, você ficará muito bem informado.<ins></ins></p>
<h4>Quer saber Mais sobre Notícias de Engenheiro Coelho e Região?&nbsp;<a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/">Clique aqui</a></h4>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/rua-do-bairro-universitario-em-engenheiro-coelho/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/engenheiro-coelho/"><span class="mvp-post-cat left">Engenheiro Coelho</span></a></h3>
<h1 class="mvp-post-title left">Encerrada vacinação contra gripe e sarampo nas creches e escolas de Engenheiro Coelho</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">5 dias atrás</span> <p>em</p> <span class="mvp-post-date">10 de junho de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="640" height="386" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-5.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-5.jpg 640w, https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-5-400x240.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>Vacina creches e escolas de Engenheiro Coelho &#8211; Secretaria Municipal de Saúde de Engenheiro Coelho irá encerrar a vacinação de alunos, menores de 5 anos e maiores de 6 meses, contra a influenza e sarampo, nas creches e escolas do município. A vacinação começou na última terça-feira (07) e terminou nesta quinta-feira (09). A iniciativa é realizada em parceria com a Secretaria Municipal de Educação e busca aumentar a cobertura vacinal contra essas doenças na cidade.</p>
<p class="has-text-align-center"><strong><em>Quer saber Notícias de Engenheiro Coelho –&nbsp;<a href="https://gazetaregional.com.br/noite-de-cinema-em-engenheiro-coelho/">Clique aqui</a></em></strong></p>
<p>Vacina Creches e escolas de Engenheiro Coelho &#8211; A diretora da Vigilância em Saúde (VISA), Marli Antunes Vieira dos Reis, explica que os pais dos alunos estão sendo avisados sobre a campanha de vacinação e precisam enviar a autorização e a carteirinha de vacinação para o filho receba o imunizante. “Nós estamos avisando todos os pais através da caderneta de aviso de cada aluno. O pai ou responsável precisa assinar a autorização e enviar para a escola juntamente com a carteirinha de vacinação para que as doses sejam registradas. Isso é muito importante”.</p>
<h2 class="has-text-align-center">Vacina Creches e escolas de Engenheiro Coelho</h2>
<p>O cronograma da saúde iniciou a vacinação nas seguintes escolas: CEI “Maria Olivério Cardoso de Moraes”, CEI “Pr. José Miranda Rocha” e EMEIEF “José Forner”. Na última quarta-feira (08), foi a vez da CEI “Sebastião Olivério de Moraes” e EMEIEF “Odécio Forner”. E, nesta quinta-feira (09), para fechar a campanha, as equipes de saúde estarão na CEI “Dirce Rosa de Oliveira” e CEI “Rosália Guidotti de Lima”.</p>
<p>Vacina Creches e escolas de Engenheiro Coelho &#8211; A campanha de vacinação acontece durante o horário das aulas. “Essa é uma alternativa para atender as crianças que os pais trabalham e acabam não tendo horário disponível para irem com os filhos receber a vacina. Por isso, reforço o pedido para que assinem a autorização e aproveitem a oportunidade”, concluiu Reis.</p>
<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="640" height="386" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-5.jpg" alt="Vacina Creches e escolas de Engenheiro Coelho" class="wp-image-22917" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-5.jpg 640w, https://gazetaregional.com.br/wp-content/uploads/2022/06/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-5-400x240.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption>Vacina Creches e escolas de Engenheiro Coelho</figcaption></figure></div>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer fica bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="963" height="965" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1.jpeg" alt="Campeonato Revelando Novos Talentos em Engenheiro Coelho" class="wp-image-21056" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1.jpeg 963w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1-800x802.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1-768x770.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1-80x80.jpeg 80w" sizes="(max-width: 963px) 100vw, 963px" /><figcaption>Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então,&nbsp;<a href="https://api.whatsapp.com/send?phone=551999228480&amp;text=Quero%20Receber" target="_blank" rel="noreferrer noopener">clique aqui</a>&nbsp;e habilite seu App gratuitamente para receber os principais conteúdos da Gazeta direto em seu celular. Tudo no conforto de suas mãos, em apenas um toque, você ficará muito bem informado.<ins></ins></p>
<h4>Quer saber Mais sobre Notícias de Engenheiro Coelho e Região?&nbsp;<a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/">Clique aqui</a></h4>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/vacina-creches-e-escolas-de-engenheiro-coelho/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/engenheiro-coelho/"><span class="mvp-post-cat left">Engenheiro Coelho</span></a></h3>
<h1 class="mvp-post-title left">Alunos da rede pública de Engenheiro Coelho participam de palestra sobre Arqueologia</h1>
<span class="mvp-post-excerpt left"><p>Alunos da rede pública de Engenheiro Coelho &#8211; Os alunos do ensino fundamental da EMEIEF ‘Mariza Franco de Oliveira Paes’ e da EMEIEF ‘José Forner</p>
</span>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">6 dias atrás</span> <p>em</p> <span class="mvp-post-date">9 de junho de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1080" height="832" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-1.jpeg" class="attachment- size- wp-post-image" alt="Alunos da rede pública de Engenheiro Coelho - Os alunos do ensino fundamental da EMEIEF ‘Mariza Franco de Oliveira Paes’ e da EMEIEF ‘José Forner" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-1.jpeg 1080w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-1-800x616.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Futsal-de-Engenheiro-Coelho-1-768x592.jpeg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<h3 class="has-text-align-center">“Foi muito interessante ver a reação dos alunos podendo ver de perto essas peças arqueológicas. Eles adoraram”.</h3>
<p>Alunos da rede pública de Engenheiro Coelho &#8211; Os alunos do ensino fundamental da EMEIEF ‘Mariza Franco de Oliveira Paes’ e da EMEIEF ‘José Forner’, tiveram uma aula diferente nesta semana. Eles receberam a visita do arqueólogo Me. Anderson Rogério de Oliveira Tognoli, para uma palestra sobre a importância do patrimônio arqueológico.</p>
<p class="has-text-align-center"><strong><em>Quer saber Notícias de Engenheiro Coelho –&nbsp;<a href="https://gazetaregional.com.br/noite-de-cinema-em-engenheiro-coelho/">Clique aqui</a></em></strong></p>
<p>Durante a palestra, Tognoli apresentou para os alunos, através de várias peças arqueológicas encontradas na região, a importância de preservação e conservação do patrimônio cultural.</p>
<p> “Eu converso com os alunos sobre o papel da Arqueologia, do arqueólogo em nossa sociedade e sobre o Instituto do Patrimônio Histórico e Artístico Nacional (IPHAN), órgão responsável por fiscalizar estes bens. </p>
<p>Através de algumas peças arqueológicas relacionadas a Tradição Tupiguarani, disponibilizadas para fins didáticos pelo Museu Franco de Godoy do município de Mogi Guaçu, eles podem conhecer de perto esses artefatos, saber do uso de cada utensílio, e sobre o processo de construção. </p>
<p>Também apresento um panorama em relação aos sítios arqueológicos cadastrados em nossa região, e dos grupos que viveram por aqui”.</p>
<h2 class="has-text-align-center"><em>Alunos da rede pública de Engenheiro Coelho participam de palestra sobre Arqueologia </em></h2>
<figure class="wp-block-image size-full"><img loading="lazy" width="1080" height="1443" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Engenheiro-Coelho-tem-120-vagas-no-‘Bolsa-Trabalho-3.jpeg" alt="Alunos da rede pública de Engenheiro Coelho - Os alunos do ensino fundamental da EMEIEF ‘Mariza Franco de Oliveira Paes’ e da EMEIEF ‘José Forner" class="wp-image-22998" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Engenheiro-Coelho-tem-120-vagas-no-‘Bolsa-Trabalho-3.jpeg 1080w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Engenheiro-Coelho-tem-120-vagas-no-‘Bolsa-Trabalho-3-800x1069.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Engenheiro-Coelho-tem-120-vagas-no-‘Bolsa-Trabalho-3-768x1026.jpeg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /><figcaption>Alunos da rede pública de Engenheiro Coelho participam de palestra sobre Arqueologia </figcaption></figure>
<p>Tognoli é doutorando em Arqueologia pelo Museu de Arqueologia e Etnologia da Universidade de São Paulo (MAE-USP), e está desenvolvendo um Projeto de Avaliação de Impacto ao Patrimônio Arqueológico (PAIPA) em uma área em Engenheiro Coelho. </p>
<p>Essa investigação tem como objetivo, verificar a presença de vestígios arqueológicos que indiquem uma ocupação humana no passado, e por sua vez, atender as exigências do IPHAN para liberação de uma área para um empreendimento residencial. </p>
<figure class="wp-block-image size-full"><img loading="lazy" width="1080" height="813" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.36.55-2.jpeg" alt="a rede pública de Engenheiro Coelho" class="wp-image-22999" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.36.55-2.jpeg 1080w, https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.36.55-2-800x602.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.36.55-2-768x578.jpeg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /><figcaption>Alunos da rede pública de Engenheiro Coelho participam de palestra sobre Arqueologia </figcaption></figure>
<p>“Eu já fiz análise em cerca de 80% da área, e até o momento, não foi encontrado material. Caso seja verificado, nos comunicamos o IPHAN sobre os achados e posteriormente é realizado um projeto de gestão do patrimônio arqueológico”.</p>
<p>Segundo Luceli Aparecida Dingos Teresani, diretora da EMEIEF Mariza Franco de Oliveira, os alunos adoraram a palestra. </p>
<p>“Foi muito interessante ver a reação dos alunos podendo ver de perto essas peças arqueológicas. Eles adoraram”.</p>
<p>Após a conclusão dos trabalhos interventivos e não interventivos, todas as informações serão encaminhadas na forma de um relatório ao IPHAN, no qual, poderá emitir a autorização para o início das obras.</p>
<figure class="wp-block-image size-full"><img loading="lazy" width="1080" height="1453" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.43.42-4.jpeg" alt="" class="wp-image-23000" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.43.42-4.jpeg 1080w, https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.43.42-4-800x1076.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.43.42-4-768x1033.jpeg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /><figcaption>Alunos da rede pública de Engenheiro Coelho participam de palestra sobre Arqueologia </figcaption></figure>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer fica bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="963" height="965" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1.jpeg" alt="Campeonato Revelando Novos Talentos em Engenheiro Coelho" class="wp-image-21056" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1.jpeg 963w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1-800x802.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1-768x770.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/04/3-1-80x80.jpeg 80w" sizes="(max-width: 963px) 100vw, 963px" /><figcaption>Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então,&nbsp;<a href="https://api.whatsapp.com/send?phone=551999228480&amp;text=Quero%20Receber" target="_blank" rel="noreferrer noopener">clique aqui</a>&nbsp;e habilite seu App gratuitamente para receber os principais conteúdos da Gazeta direto em seu celular. Tudo no conforto de suas mãos, em apenas um toque, você ficará muito bem informado.<ins></ins></p>
<h4>Quer saber Mais sobre Notícias de Engenheiro Coelho e Região?&nbsp;<a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/">Clique aqui</a></h4>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/alunos-da-rede-publica-de-engenheiro-coelho/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="search-4" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Pesquisar</span></h4></div><form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form></section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="https://www.agoraingressos.com.br/Detalhes.aspx?event=11624F04-B4AB-4A74-B454-4FADB330168F&dt=20220603171537" target="_blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2022/06/GAZETA-REGIONAL-MEIA-PAGINA.png" /></a> </div>
</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="http://www.expressometropolis.com.br/horarios.php" target="_blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/07/METROPOLIS-SITE.jpg" /></a>
</div>
</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/banner_site.jpg" /> </div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Últimas Notícias</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://gazetaregional.com.br/carreta-via-rapida-chega-a-jaguariuna-e-oferece-tres-cursos-gratuitos/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/via-rapida-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/via-rapida-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/via-rapida-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/via-rapida-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/via-rapida-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/via-rapida-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/06/via-rapida-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">3 horas atrás</span>
</div>
<p>Carreta Via Rápida chega a Jaguariúna e oferece três cursos gratuitos</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/pedreira-confirma-participacao-nos-jogos-regionais-2022/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Jogos-Regionais-reuniao-em-Campinas-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Jogos-Regionais-reuniao-em-Campinas-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Jogos-Regionais-reuniao-em-Campinas-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Jogos-Regionais-reuniao-em-Campinas-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Jogos-Regionais-reuniao-em-Campinas-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Jogos-Regionais-reuniao-em-Campinas-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Jogos-Regionais-reuniao-em-Campinas-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Pedreira</span><span class="mvp-cd-date left relative">3 horas atrás</span>
</div>
<p>Pedreira confirma participação nos “Jogos Regionais 2022”</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2020/12/logo.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-12869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12869"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12313"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-12314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12314"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-12315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12315"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-12316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12316"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-11887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11887"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-12319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12319"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
<li id="menu-item-11884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11884"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
<li id="menu-item-11885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11885"><a href="https://gazetaregional.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020 Gazeta Regional. Desenvolvido por <a href="https://awsolutions.work" target="_blank">AW Solutions </a></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"140b37c4fe","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.7' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"da6e7bff7d","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"3f82f29af9","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"7a8bf0afe9","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"f9a04957e1","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.9.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.9.3' id='retina-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/frontend.min.js?ver=7.321' id='pc_frontend-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=7.321' id='pc_multiselect-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.pckg.js?ver=7.321' id='pc_lightbox-js'></script>
<style type="text/css">
	.pc_lightbox.mfp-bg {
		background: #111111; 	
	}
	.pc_lightbox.mfp-bg.mfp-ready {
		opacity: 0.8;	
	}
	.pc_lightbox .mfp-content {
		padding-right: 15%;
		padding-left: 15%;	
	}
	.pc_lightbox_contents:not(.pc_only_form_lb) {
		padding: 25px;	
		border-radius: 3px;
		border: 0px solid #dddddd;
		background-color: #ffffff;
		color: #555555;
	}
	.pc_lightbox_contents .mfp-close {
		background-color: #ffffff;
		color: #555555;	
		border-radius: 3px;
	}
	</style><div id="pc_lb_codes" style="display: none;"></div><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"71bde0a50ec574bf","version":"2022.6.0","r":1,"token":"2f682b80b1af4617a01d80c76c8e8d78","si":100}' crossorigin="anonymous"></script>
</body>
</html>