<!DOCTYPE html>
<html lang="pt-BR">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122512831-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122512831-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://gazetaregional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2021/09/curso-depilacao-1-774x600.jpeg" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2021/09/curso-depilacao-1-774x600.jpeg" />
<meta property="og:url" content="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-forma-1a-turma-do-curso-de-depilacao/" />
<meta property="og:title" content="Prefeitura de Artur Nogueira forma 1ª turma do curso de depilação" />
<meta property="og:description" content="Participantes consideram a capacitação uma oportunidade de voltar ao mercado de trabalho Após um mês de aulas gratuitas, a Prefeitura de Artur Nogueira formou a 1ª turma do curso de depilação. De forma presencial, a capacitação foi ministrada em parceria com a Associação de Comerciantes e Empresários (Acean), que cedeu o espaço para as aulas, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-forma-1a-turma-do-curso-de-depilacao/">
<meta name="twitter:title" content="Prefeitura de Artur Nogueira forma 1ª turma do curso de depilação">
<meta name="twitter:description" content="Participantes consideram a capacitação uma oportunidade de voltar ao mercado de trabalho Após um mês de aulas gratuitas, a Prefeitura de Artur Nogueira formou a 1ª turma do curso de depilação. De forma presencial, a capacitação foi ministrada em parceria com a Associação de Comerciantes e Empresários (Acean), que cedeu o espaço para as aulas, [&hellip;]">
<title>Prefeitura de Artur Nogueira forma 1ª turma do curso de depilação &#8211; Jornal Gazeta Regional</title>
<script type="text/javascript">pc_lb_classes = [".pc_lb_trig_433"]; pc_ready_lb = [];</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetaregional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-components-css' href='https://gazetaregional.com.br/wp-includes/css/dist/components/style.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-editor/style.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://gazetaregional.com.br/wp-includes/css/dist/nux/style.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/editor/style.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/editor.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube_videos-blocks/youtube-player-view-style-css' href='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://gazetaregional.com.br/wp-includes/css/dashicons.min.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/style.css?ver=5.6.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='pc_fontawesome-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple-select.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_lightbox-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/frontend.min.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_style-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/minimal.css?ver=7.321-' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'pt_BR', {"months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j \\d\\e F \\d\\e Y","LLL":"j \\d\\e F \\d\\e Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/i18n.min.js?ver=9e36b5da09c96c657b0297fd6f7cb1fd' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-16 19:35:54+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/a11y.min.js?ver=f23e5b9c6e4214e0ec04d318a7c9f898' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/escape-html.min.js?ver=cf3ba719eafb9297c5843cfc50c8f87e' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/element.min.js?ver=706303a9fd2fa288eac1331e8741b55b' id='wp-element-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/is-shallow-equal.min.js?ver=9b9485fde3a57e7ab33df6b14011ae5b' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/priority-queue.min.js?ver=1c942d9a6078a04ec1c4fb9ea8278f65' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/compose.min.js?ver=bfc9b31971dbb3710b604b3240d0f413' id='wp-compose-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/date.min.js?ver=b84140e458419d65dfa2492ed2e6745e' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"pt_BR","months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"daqui a %s","past":"%s atr\u00e1s"}},"formats":{"time":"H:i","date":"j \\d\\e F \\d\\e Y","datetime":"j \\d\\e F \\d\\e Y, H:i","datetimeAbbreviated":"j \\d\\e M \\d\\e Y, g:i a"},"timezone":{"offset":-3,"string":"America\/Sao_Paulo","abbr":"-03"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/hooks.min.js?ver=d0d9f43e03080e6ace9a3dabbd5f9eee' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/deprecated.min.js?ver=ff631a4000dc785473645d3ab52385e3' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom.min.js?ver=5490d2c4df70dd60b44aa0c3d6f809f7' id='wp-dom-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-16 19:35:54+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Backtick":["Acento grave"],"Period":["Ponto"],"Comma":["V\u00edrgula"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/keycodes.min.js?ver=13d5d002b3d69cd53f22ab7cb4c56d11' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/primitives.min.js?ver=a7cdfa5293e15b0323199249d74ac1a0' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/redux-routine.min.js?ver=d8c1e4e916d317be15a3ffd3f4987df4' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/data.min.js?ver=9cdf7f7ecf4c20f88e45e3523e5ae261' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/rich-text.min.js?ver=e8d71d28b8e9961543e85d635d569e49' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/warning.min.js?ver=3090d66f4d52ea11ae509fece459c35e' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/components.min.js?ver=0e32c09e58dda35c20a008350498cf91' id='wp-components-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.js?ver=5.6.5' id='youtube_videos-blocks/youtube-player-editor-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://gazetaregional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetaregional.com.br/wp-json/wp/v2/posts/17053" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetaregional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetaregional.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.5" />
<link rel="canonical" href="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-forma-1a-turma-do-curso-de-depilacao/" />
<link rel='shortlink' href='https://gazetaregional.com.br/?p=17053' />
<link rel="alternate" type="application/json+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fprefeitura-de-artur-nogueira-forma-1a-turma-do-curso-de-depilacao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fprefeitura-de-artur-nogueira-forma-1a-turma-do-curso-de-depilacao%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-122512831-1', 'auto');
			ga('send', 'pageview');
		</script>
<script type="text/javascript">pc_ms_countSelected = "# of % selected";pc_ms_allSelected = "All selected";pc_html5_validation = true;pc_ms_search_placeh = "Search options";pc_ms_search_nores = "No matches found";</script><link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-17053 single-format-standard wp-embed-responsive pc_minimal_style pc_unlogged">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu" class="menu"><li id="menu-item-11875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11875"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a></li>
<li id="menu-item-12870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12870"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-13481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13481"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11868"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11870"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a></li>
<li id="menu-item-11871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11871"><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/">Engenheiro Coelho</a></li>
<li id="menu-item-11873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11873"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a></li>
<li id="menu-item-11874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11874"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a></li>
<li id="menu-item-11878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11878"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">Santo Antônio de Posse</a></li>
<li id="menu-item-11882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11882"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a></li>
</ul>
</li>
<li id="menu-item-13502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13502"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13503"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13504"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a></li>
<li id="menu-item-13505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13505"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-13506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13506"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-13507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13507"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-13508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13508"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-13509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13509"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-13510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13510"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-13511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13511"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
</ul>
</li>
<li id="menu-item-13512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13512"><a href="https://gazetaregional.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-12031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12031"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10914"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal Gazeta Regional</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Prefeitura de Artur Nogueira forma 1ª turma do curso de depilação</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-13482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13482"><a href="https://gazetaregional.com.br/">Home</a></li>
<li id="menu-item-13484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13484"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13514 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1793/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Vacinacao-contra-covid-jaguariuna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Vacinacao-contra-covid-jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Vacinacao-contra-covid-jaguariuna-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Vacinacao-contra-covid-jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1793</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1792/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Fogo-em-jaguariuna-capa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Fogo-em-jaguariuna-capa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Fogo-em-jaguariuna-capa-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Fogo-em-jaguariuna-capa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1792</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1791/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Gustavo-Reis-e-Baleia-Rossi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Gustavo-Reis-e-Baleia-Rossi-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Gustavo-Reis-e-Baleia-Rossi-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Gustavo-Reis-e-Baleia-Rossi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1791</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1790/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Jaguariuna-recebe-premio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Jaguariuna-recebe-premio-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Jaguariuna-recebe-premio-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Jaguariuna-recebe-premio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1790</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1789/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Jaguariuna-atinge-80-por-cento-da-populacao-adulta-vacinada-contra-o-coronavirus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Jaguariuna-atinge-80-por-cento-da-populacao-adulta-vacinada-contra-o-coronavirus-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Jaguariuna-atinge-80-por-cento-da-populacao-adulta-vacinada-contra-o-coronavirus-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Jaguariuna-atinge-80-por-cento-da-populacao-adulta-vacinada-contra-o-coronavirus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1789</p></a></li></ul></div></div></li>
<li id="menu-item-13487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13487"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-10011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10011 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/prefeitura-de-amparo-abre-cadastro-para-grafiteiros-que-queiram-pintar-sua-arte-nas-pistas-de-skate-e-bike/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/pistadeskate-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/pistadeskate-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/pistadeskate-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/09/pistadeskate-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Amparo abre cadastro para grafiteiros que queiram pintar sua arte nas pistas de skate e bike</p></a></li><li><a href="https://gazetaregional.com.br/pat-de-ampago-esta-com-69-vagas-de-emprego-nesta-quarta-feira-dia-1o/"><div class="mvp-mega-img"><img width="370" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego.jpg 984w, https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego-800x520.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego-768x499.jpg 768w" sizes="(max-width: 370px) 100vw, 370px" /></div><p>PAT de Ampago está com 69 vagas de emprego nesta quarta-feira, dia 1º</p></a></li><li><a href="https://gazetaregional.com.br/amparo-inicia-projeto-fila-zero-tem-como-objetivo-zerar-filas-de-exames/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Santa-casa-amparo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Santa-casa-amparo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Santa-casa-amparo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Amparo inicia Projeto fila zero; Objetivo é zerar filas de exames</p></a></li><li><a href="https://gazetaregional.com.br/parlamentar-libera-r300-mil-aos-bombeiros-e-a-prefeitura-de-amparo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/25.08.21-SITE_RecursosAmparo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/25.08.21-SITE_RecursosAmparo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/25.08.21-SITE_RecursosAmparo-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/25.08.21-SITE_RecursosAmparo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Parlamentar libera R$300 mil aos Bombeiros e à prefeitura de Amparo</p></a></li><li><a href="https://gazetaregional.com.br/amparo-tem-40-vagas-para-bolsa-trabalho-que-atende-publico-que-esta-desempregado/"><div class="mvp-mega-img"></div><p>Amparo tem 40 vagas para Bolsa Trabalho, que atende público que está desempregado</p></a></li></ul></div></div></li>
<li id="menu-item-10012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10012 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-forma-1a-turma-do-curso-de-depilacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/curso-depilacao-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/curso-depilacao-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/curso-depilacao-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Artur Nogueira forma 1ª turma do curso de depilação</p></a></li><li><a href="https://gazetaregional.com.br/artur-nogueira-aplicara-3a-dose-em-idosos-maiores-de-90-anos-a-partir-de-quarta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/Vacinacao-contra-covid-sala-em-artur-nogueira-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/Vacinacao-contra-covid-sala-em-artur-nogueira-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Vacinacao-contra-covid-sala-em-artur-nogueira-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Vacinacao-contra-covid-sala-em-artur-nogueira-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Artur Nogueira aplicará 3ª dose em idosos maiores de 90 anos a partir de quarta</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-adere-a-programa-que-pagara-r1-mil-aos-estudantes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/bolsa-educacao--400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/bolsa-educacao--400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/bolsa-educacao--1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/09/bolsa-educacao--590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Artur Nogueira adere à programa que pagará R$1 mil aos estudantes</p></a></li><li><a href="https://gazetaregional.com.br/saean-realiza-melhorias-para-garantir-seguranca-e-valorizar-trabalho-de-funcionarios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/DSC_-78-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/DSC_-78-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/DSC_-78-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/09/DSC_-78-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saean realiza melhorias para garantir segurança e valorizar trabalho de funcionários</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-evita-parcelamento-irregular-de-solo-em-area-rural/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/463baca0-51b6-49a1-9d80-7ea2c060c801-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/463baca0-51b6-49a1-9d80-7ea2c060c801-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/463baca0-51b6-49a1-9d80-7ea2c060c801-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/09/463baca0-51b6-49a1-9d80-7ea2c060c801-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Artur Nogueira evita parcelamento irregular de solo em área rural</p></a></li></ul></div></div></li>
<li id="menu-item-13488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13488 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/campinas/">Campinas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/parque-d-pedro-pedro-shopping-ganha-primeira-fazenda-urbana-de-campinas/"><div class="mvp-mega-img"></div><p>Parque D. Pedro Pedro Shopping ganha primeira fazenda urbana de Campinas</p></a></li><li><a href="https://gazetaregional.com.br/guarda-municipal-de-campinas-fecha-rua-apos-pedestre-avistar-granada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/viaduto-interditado-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/viaduto-interditado-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/viaduto-interditado-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/09/viaduto-interditado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Guarda Municipal de Campinas fecha rua após pedestre avistar granada</p></a></li><li><a href="https://gazetaregional.com.br/ativy-fomenta-inovacao-tecnologica-na-regiao-metropolitana-de-campinas-rmc/"><div class="mvp-mega-img"></div><p>Ativy fomenta inovação tecnológica na Região Metropolitana de Campinas (RMC)</p></a></li><li><a href="https://gazetaregional.com.br/lbv-promove-26o-congresso-internacional-de-assistencia-social/"><div class="mvp-mega-img"></div><p>LBV promove 26º Congresso Internacional de Assistência Social</p></a></li><li><a href="https://gazetaregional.com.br/seminario-apresenta-estrategias-de-comunicacao-publica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Curso-edinho1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Curso-edinho1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Curso-edinho1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Curso-edinho1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seminário apresenta estratégias de comunicação pública</p></a></li></ul></div></div></li>
<li id="menu-item-13489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13489 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/cosmopolis-recebe-subestacao-de-energia-eletrica-da-cpfl-paulista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Cosmopolis-recebe-subestacao-de-energia-eletrica-da-CPFL-Paulista-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Cosmopolis-recebe-subestacao-de-energia-eletrica-da-CPFL-Paulista-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Cosmopolis-recebe-subestacao-de-energia-eletrica-da-CPFL-Paulista-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cosmópolis recebe subestação de energia elétrica da CPFL Paulista</p></a></li><li><a href="https://gazetaregional.com.br/policiais-municipais-de-cosmopolis-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policiais municipais de Cosmópolis participam de Instrução de Controle de Distúrbios Civis e uso de armamento menos letal</p></a></li><li><a href="https://gazetaregional.com.br/cosmopolense-marcus-viana-e-dupla-da-atriz-maria-joana-na-super-danca-dos-famosos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Marcus-Viana-e-maria-joana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Marcus-Viana-e-maria-joana-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Marcus-Viana-e-maria-joana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cosmopolense Marcus Viana é dupla da atriz Maria Joana na Super Dança dos Famosos</p></a></li><li><a href="https://gazetaregional.com.br/educacao-de-cosmopolis-realiza-aulas-de-coral-para-alunos-do-ensino-fundamental/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Cosmopolis-promove-aulas-de-coral-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Cosmopolis-promove-aulas-de-coral-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Cosmopolis-promove-aulas-de-coral-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Educação de Cosmópolis realiza aulas de coral para alunos do ensino fundamental</p></a></li><li><a href="https://gazetaregional.com.br/policia-de-cosmopolis-visita-guarda-civil-metropolitana-de-sao-paulo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Policia-de-Cosmopolis-visita-guarda-metropolitana-de-sao-paulo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Policia-de-Cosmopolis-visita-guarda-metropolitana-de-sao-paulo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Policia-de-Cosmopolis-visita-guarda-metropolitana-de-sao-paulo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policia de Cosmópolis visita Guarda Civil Metropolitana de São Paulo</p></a></li></ul></div></div></li>
<li id="menu-item-10014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10014 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/cpfl-santa-cruz-regulariza-146-fraudes-e-recupera-2-0-gwh-no-primeiro-semestre-de-2021/"><div class="mvp-mega-img"><img width="360" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/03/cpfl.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>CPFL Santa Cruz regulariza 146 fraudes e recupera 2.0 GWh no primeiro semestre de 2021</p></a></li><li><a href="https://gazetaregional.com.br/confira-o-que-abre-e-fecha-neste-feriado-em-jaguariuna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/centro-de-jaguariuna-feriado-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/centro-de-jaguariuna-feriado-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/centro-de-jaguariuna-feriado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confira o que abre e fecha neste feriado em Jaguariúna</p></a></li><li><a href="https://gazetaregional.com.br/moda-plus-size-cresce-com-a-influencia-de-personalidades/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/modelos-plus-size-na-spfw-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/modelos-plus-size-na-spfw-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/modelos-plus-size-na-spfw-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Moda plus size cresce com a influência de personalidades</p></a></li><li><a href="https://gazetaregional.com.br/emprego-em-jaguariuna-sobe-pelo-3o-mes-seguido/"><div class="mvp-mega-img"><img width="370" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego.jpg 984w, https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego-800x520.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego-768x499.jpg 768w" sizes="(max-width: 370px) 100vw, 370px" /></div><p>Emprego em Jaguariúna sobe pelo 3º mês seguido</p></a></li><li><a href="https://gazetaregional.com.br/vacinacao-contra-covid-19-em-jaguariuna-retorna-na-quarta-feira-as-8h/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Vacinacao-contra-covid-jaguariuna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Vacinacao-contra-covid-jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Vacinacao-contra-covid-jaguariuna-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Vacinacao-contra-covid-jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vacinação contra Covid-19 em Jaguariúna retorna na quarta-feira, às 8h</p></a></li></ul></div></div></li>
<li id="menu-item-10013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10013 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/expoflora-e-mostrada-em-fotos-na-estacao-higienopolis-mackenzie-do-metro-de-sao-paulo/"><div class="mvp-mega-img"><img width="300" height="168" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/unnamed-4.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Expoflora é mostrada em fotos na Estação Higienópolis-Mackenzie do metrô de São Paulo</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-holambra-realiza-melhorias-estruturais-em-unidades-de-ensino-da-rede-municipal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Prefeitura-realiza-melhorias-estruturais-em-unidades-de-ensino-da-rede-municipal-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Prefeitura-realiza-melhorias-estruturais-em-unidades-de-ensino-da-rede-municipal-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Prefeitura-realiza-melhorias-estruturais-em-unidades-de-ensino-da-rede-municipal-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Prefeitura-realiza-melhorias-estruturais-em-unidades-de-ensino-da-rede-municipal-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Holambra realiza melhorias estruturais em unidades de ensino da rede municipal</p></a></li><li><a href="https://gazetaregional.com.br/interrupcao-de-trecho-da-alameda-mauricio-de-nassau-comeca-neste-sabado-04/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Interrupcao-de-trecho-da-Alameda-Mauricio-de-Nassau-comeca-neste-sabado-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Interrupcao-de-trecho-da-Alameda-Mauricio-de-Nassau-comeca-neste-sabado-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Interrupcao-de-trecho-da-Alameda-Mauricio-de-Nassau-comeca-neste-sabado-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Interrupcao-de-trecho-da-Alameda-Mauricio-de-Nassau-comeca-neste-sabado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Interrupção de trecho da Alameda Maurício de Nassau começa neste sábado, 04</p></a></li><li><a href="https://gazetaregional.com.br/com-prazo-prorrogado-inscricoes-para-o-bolsa-trabalho-podem-ser-feitas-ate-dia-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/IMG_1957-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/IMG_1957-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/IMG_1957-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/09/IMG_1957-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Com prazo prorrogado, inscrições para o Bolsa Trabalho podem ser feitas até dia 3</p></a></li><li><a href="https://gazetaregional.com.br/holambra-vai-fechar-rua-dos-guarda-chuvas-nos-finais-de-semana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Rua-decorada-com-guarda-chuvas-em-holmbra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Rua-decorada-com-guarda-chuvas-em-holmbra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Rua-decorada-com-guarda-chuvas-em-holmbra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Holambra vai fechar rua dos guarda-chuvas nos finais de semana</p></a></li></ul></div></div></li>
<li id="menu-item-13490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13490 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/morungaba/">Morungaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/centro-de-artesanato-em-morungaba-inicia-atividades/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/8-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/8-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/8-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/09/8-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Centro de Artesanato em Morungaba inicia atividades</p></a></li><li><a href="https://gazetaregional.com.br/camara-de-morungaba-entrega-a-prefeitura-segunda-devolucao-de-duodecimo-em-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Camara-entrega-a-Prefeitura-segunda-devolucao-de-duodecimo-em-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Camara-entrega-a-Prefeitura-segunda-devolucao-de-duodecimo-em-2021-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Camara-entrega-a-Prefeitura-segunda-devolucao-de-duodecimo-em-2021-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Camara-entrega-a-Prefeitura-segunda-devolucao-de-duodecimo-em-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Câmara de Morungaba entrega à Prefeitura segunda devolução de duodécimo em 2021</p></a></li><li><a href="https://gazetaregional.com.br/gabriel-o-menino-de-ouro-morungabense/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Julio-do-vadu-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Julio-do-vadu-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Julio-do-vadu-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Julio-do-vadu-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gabriel, o menino de ouro morungabense</p></a></li><li><a href="https://gazetaregional.com.br/programa-de-desenvolvimento-local-promete-potencializar-a-competitividade-o-crescimento-e-a-sustentabilidade-dos-negocios-em-morungaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/SEBRAE-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/SEBRAE-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/SEBRAE-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/SEBRAE-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Programa de Desenvolvimento Local promete potencializar a competitividade, o crescimento e a sustentabilidade dos negócios em Morungaba</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-morungaba-recebe-medalhista-olimpico-morungabense-gabriel-menino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Prefeitura-recebe-medalhista-olimpico-morungabense-Gabriel-Menino-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Prefeitura-recebe-medalhista-olimpico-morungabense-Gabriel-Menino-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Prefeitura-recebe-medalhista-olimpico-morungabense-Gabriel-Menino-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Prefeitura-recebe-medalhista-olimpico-morungabense-Gabriel-Menino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Morungaba recebe medalhista olímpico morungabense Gabriel Menino</p></a></li></ul></div></div></li>
<li id="menu-item-10017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10017 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">S. A. Posse</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/santo-antonio-de-posse-chega-ao-110o-dia-de-racionamento-de-agua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Santo-antonio-de-posse-chega-ao-110-dia-de-racionamento-de-agua-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Santo-antonio-de-posse-chega-ao-110-dia-de-racionamento-de-agua-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Santo-antonio-de-posse-chega-ao-110-dia-de-racionamento-de-agua-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Santo Antônio de Posse chega ao 110º dia de racionamento de água</p></a></li><li><a href="https://gazetaregional.com.br/saude-de-s-a-de-posse-aumenta-quantidade-de-especialidades-medicas-no-ambulatorio-municipal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/saude-aumenta-quantidade-de-especialidades-medicas-no-Ambulatorio-Municipal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/saude-aumenta-quantidade-de-especialidades-medicas-no-Ambulatorio-Municipal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/07/saude-aumenta-quantidade-de-especialidades-medicas-no-Ambulatorio-Municipal-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2021/07/saude-aumenta-quantidade-de-especialidades-medicas-no-Ambulatorio-Municipal.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saúde de S. A. de Posse aumenta quantidade de especialidades médicas no Ambulatório Municipal</p></a></li><li><a href="https://gazetaregional.com.br/1o-festival-de-sabores-de-santo-antonio-de-posse-esta-com-inscricoes-abertas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/Festival-sabores-santo-antonio-de-posse-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/Festival-sabores-santo-antonio-de-posse-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Festival-sabores-santo-antonio-de-posse-590x354.jpeg 590w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Festival-sabores-santo-antonio-de-posse.jpeg 750w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>1º Festival de Sabores de Santo Antônio de Posse está com inscrições abertas</p></a></li><li><a href="https://gazetaregional.com.br/santo-antonio-de-posse-recebe-r100-mil-para-a-saude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Aerea-santo-antonio-de-posse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Aerea-santo-antonio-de-posse-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Aerea-santo-antonio-de-posse-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Aerea-santo-antonio-de-posse-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Santo Antônio de Posse recebe R$100 mil para a Saúde</p></a></li><li><a href="https://gazetaregional.com.br/presidente-da-camara-e-prefeito-de-posse-oficializam-pedido-para-inclusao-do-municipio-como-beneficiaria-das-barragens-de-pedreira-e-duas-pontes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Presidente-da-Camara-e-prefeito-municipal-oficializam-pedido-para-inclusao-de-Posse-como-beneficiaria-das-barragens-de-Pedreira-e-Duas-Pontes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Presidente-da-Camara-e-prefeito-municipal-oficializam-pedido-para-inclusao-de-Posse-como-beneficiaria-das-barragens-de-Pedreira-e-Duas-Pontes-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Presidente-da-Camara-e-prefeito-municipal-oficializam-pedido-para-inclusao-de-Posse-como-beneficiaria-das-barragens-de-Pedreira-e-Duas-Pontes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presidente da Câmara e prefeito de Posse oficializam pedido para inclusão do município como beneficiária das barragens de Pedreira e Duas Pontes</p></a></li></ul></div></div></li>
<li id="menu-item-10016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10016 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/museus-historico-e-da-porcelana-de-pedreira-sao-reabertos-a-visitacao-publica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Museus-de-Pedreira-reabertos-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Museus-de-Pedreira-reabertos-01-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Museus-de-Pedreira-reabertos-01-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Museus-de-Pedreira-reabertos-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Museus Histórico e da Porcelana de Pedreira são reabertos a visitação pública</p></a></li><li><a href="https://gazetaregional.com.br/pedreira-comeca-a-vacinar-contra-a-covid-19-jovens-de-15-a-18-anos-sem-comorbidades/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Vacina-COVID-19-para-15-a-18-anos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Vacina-COVID-19-para-15-a-18-anos-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Vacina-COVID-19-para-15-a-18-anos-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Vacina-COVID-19-para-15-a-18-anos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pedreira começa a vacinar contra a Covid-19 jovens de 15 a 18 anos sem comorbidades</p></a></li><li><a href="https://gazetaregional.com.br/secretaria-de-servicos-urbanos-de-pedreira-realiza-a-semana-do-rio-jaguari/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Semana-do-Rio-Jaguari-Inicio-03-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Semana-do-Rio-Jaguari-Inicio-03-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Semana-do-Rio-Jaguari-Inicio-03-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Semana-do-Rio-Jaguari-Inicio-03-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria de Serviços Urbanos de Pedreira realiza a “Semana do Rio Jaguari”</p></a></li><li><a href="https://gazetaregional.com.br/pedreira-participa-do-premio-top-destinos-turisticos-na-categoria-turismo-de-compras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Premio-Top-Destinos-Turisticos-2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Premio-Top-Destinos-Turisticos-2021-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Premio-Top-Destinos-Turisticos-2021-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Premio-Top-Destinos-Turisticos-2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pedreira participa do Prêmio “Top Destinos Turísticos” na categoria Turismo de Compras</p></a></li><li><a href="https://gazetaregional.com.br/secretaria-de-servicos-urbanos-promove-a-semana-do-rio-jaguari/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Semana-do-Rio-Jaguari-01-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Semana-do-Rio-Jaguari-01-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Semana-do-Rio-Jaguari-01-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Semana-do-Rio-Jaguari-01-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria de Serviços Urbanos promove a “Semana do Rio Jaguari”</p></a></li></ul></div></div></li>
<li id="menu-item-10018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10018 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/butantan-detecta-36-variantes-do-coronavirus-em-circulacao-no-estado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/variante-deltaa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Butantan detecta 36 variantes do coronavírus em circulação no Estado</p></a></li><li><a href="https://gazetaregional.com.br/ambev-abre-inscricoes-online-para-programas-de-estagio-e-trainee/"><div class="mvp-mega-img"><img width="400" height="225" src="https://gazetaregional.com.br/wp-content/uploads/2019/09/ambev.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2019/09/ambev.jpg 1280w, https://gazetaregional.com.br/wp-content/uploads/2019/09/ambev-800x450.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2019/09/ambev-768x432.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ambev abre inscrições online para programas de estágio e trainee</p></a></li><li><a href="https://gazetaregional.com.br/copa-f-racers-2021-tem-boas-disputas-em-sua-6a-etapa-em-paulinia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Categoria-F400-na-saida-dos-boxes-Credito-Osvaldo-Furiatto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Categoria-F400-na-saida-dos-boxes-Credito-Osvaldo-Furiatto-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Categoria-F400-na-saida-dos-boxes-Credito-Osvaldo-Furiatto-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Categoria-F400-na-saida-dos-boxes-Credito-Osvaldo-Furiatto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Copa F-Racers 2021 tem boas disputas em sua 6ª etapa em Paulínia</p></a></li><li><a href="https://gazetaregional.com.br/varejo-paulista-fecha-semestre-com-aumento-de-22-nas-vendas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Fase-emergencial-afeta-varejo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Fase-emergencial-afeta-varejo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Fase-emergencial-afeta-varejo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Varejo paulista fecha semestre com aumento de 22% nas vendas</p></a></li><li><a href="https://gazetaregional.com.br/6a-etapa-da-copa-f-racers-de-kart-e-neste-sabado-28-em-paulinia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Grid-F4-Jr._Osvaldo-Furiatto-Jr.-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Grid-F4-Jr._Osvaldo-Furiatto-Jr.-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Grid-F4-Jr._Osvaldo-Furiatto-Jr.-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Grid-F4-Jr._Osvaldo-Furiatto-Jr.-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>6ª etapa da Copa F-Racers de Kart é neste sábado, 28, em Paulínia</p></a></li></ul></div></div></li>
<li id="menu-item-13491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13491 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/serra-negra/">Serra Negra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/entidades-do-comercio-e-industria-de-serra-negra-fazem-parceria-com-o-polo-de-transformacao-e-inovacao-digital-do-circuito-das-aguas/"><div class="mvp-mega-img"></div><p>Entidades do comércio e indústria de Serra Negra fazem parceria com o Polo de Transformação e Inovação Digital do Circuito das Águas</p></a></li><li><a href="https://gazetaregional.com.br/edmir-chedid-destina-mais-r400-mil-para-a-prefeitura-de-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Edmir Chedid destina mais R$400 mil para a prefeitura de Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/audiencia-do-plano-diretor-ocorre-na-quinta-22-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Audiência do Plano Diretor ocorre na quinta, 22, em Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-serra-negra-solicita-que-sabesp-inclua-familias-vulneraveis-em-tarifa-social/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Serra Negra solicita que SABESP inclua famílias vulneráveis em tarifa social</p></a></li><li><a href="https://gazetaregional.com.br/castramovel-deve-iniciar-operacao-em-60-dias-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Castramóvel deve iniciar operação em 60 dias em Serra Negra</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13492"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13493 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/compra-digital-no-agro/"><div class="mvp-mega-img"></div><p>Compra digital no agro</p></a></li><li><a href="https://gazetaregional.com.br/fintechs-para-o-agronegocio-2/"><div class="mvp-mega-img"></div><p>Fintechs para o agronegócio</p></a></li><li><a href="https://gazetaregional.com.br/voce-conhece-a-raca-senepol/"><div class="mvp-mega-img"></div><p>Você conhece a raça Senepol?</p></a></li><li><a href="https://gazetaregional.com.br/fintechs-para-o-agronegocio/"><div class="mvp-mega-img"></div><p>Fintechs para o agronegócio</p></a></li><li><a href="https://gazetaregional.com.br/o-desenvolvimento-da-agropecuaria-brasileira/"><div class="mvp-mega-img"></div><p>O desenvolvimento da agropecuária brasileira</p></a></li></ul></div></div></li>
<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/bastidores-do-poder-17-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 17/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-10-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 10/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 03/07/2021</p></a></li></ul></div></div></li>
<li id="menu-item-13495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13495 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/rosa-martins-clemente-historia-e-memorias/"><div class="mvp-mega-img"></div><p>Rosa Martins Clemente – história e memórias</p></a></li><li><a href="https://gazetaregional.com.br/ancine-veta-captacao-de-recursos-para-filme-sobre-fhc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/15459495095c2551450ce98_1545949509_3x2_md-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/15459495095c2551450ce98_1545949509_3x2_md-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/15459495095c2551450ce98_1545949509_3x2_md-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ANCINE veta captação de recursos para filme sobre FHC</p></a></li><li><a href="https://gazetaregional.com.br/wanderlandia-melo-ganha-premio-de-melhor-atriz-coadjuvante-na-1a-edicao-do-fic-rio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/228159144_523001382309551_1615831067579842653_n_Moment-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/228159144_523001382309551_1615831067579842653_n_Moment-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/228159144_523001382309551_1615831067579842653_n_Moment-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Wanderlândia Melo ganha prêmio de Melhor Atriz Coadjuvante na 1ª edição do Fic Rio</p></a></li><li><a href="https://gazetaregional.com.br/pandemia-causou-deficit-pedagogico-em-criancas-e-jovens/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/unaerp_deficit-press-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/unaerp_deficit-press-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/unaerp_deficit-press-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/unaerp_deficit-press-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pandemia causou déficit pedagógico em crianças e jovens</p></a></li><li><a href="https://gazetaregional.com.br/dona-maria-florian-astini-missao-parteira-ii/"><div class="mvp-mega-img"></div><p>Dona Maria Florian Astini – Missão: parteira &#8211; II</p></a></li></ul></div></div></li>
<li id="menu-item-13496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13496 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/inscricao-indevida-em-cadastro-de-inadimplentes-gera-dano-moral/"><div class="mvp-mega-img"></div><p>Inscrição indevida em cadastro de inadimplentes gera dano moral</p></a></li><li><a href="https://gazetaregional.com.br/consumidor-negativado-indevidamente-e-o-prazo-para-retirar-a-negativacao-apos-o-adimplemento-da-obrigacao/"><div class="mvp-mega-img"></div><p>Consumidor negativado indevidamente e o prazo para retirar a negativação após o adimplemento da obrigação</p></a></li><li><a href="https://gazetaregional.com.br/contrato-de-meio-e-contrato-de-resultado-seus-impactos-na-vida-do-consumidor/"><div class="mvp-mega-img"></div><p>Contrato de meio e contrato de resultado: seus impactos na vida do consumidor</p></a></li><li><a href="https://gazetaregional.com.br/o-consumidor-e-a-nova-lei-de-superendividamento/"><div class="mvp-mega-img"></div><p>O consumidor e a nova lei de superendividamento</p></a></li><li><a href="https://gazetaregional.com.br/troca-imediata-de-produtos-considerados-essenciais-a-luz-do-artigo-18-paragrafo-3o-do-cdc/"><div class="mvp-mega-img"></div><p>Troca imediata de produtos considerados essenciais à luz do Artigo 18, parágrafo 3º do CDC</p></a></li></ul></div></div></li>
<li id="menu-item-13497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13497 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/lider-turismo-de-negocios/"><div class="mvp-mega-img"></div><p>Líder – turismo de negócios</p></a></li><li><a href="https://gazetaregional.com.br/a-economia-cresce-no-agronegocio/"><div class="mvp-mega-img"></div><p>A economia cresce no agronegócio</p></a></li><li><a href="https://gazetaregional.com.br/ibovespa-fecha-julho-perto-de-39/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Ibovespa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Ibovespa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Ibovespa-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Ibovespa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Ibovespa fecha julho perto de -3,9%</p></a></li><li><a href="https://gazetaregional.com.br/mudancas-no-codigo-de-defesa-do-consumidor-e-a-nova-realidade-para-a-populacao/"><div class="mvp-mega-img"></div><p>Mudanças no Código de Defesa do Consumidor e a nova realidade para a população</p></a></li><li><a href="https://gazetaregional.com.br/zico-materiais-de-construcao-comemora-29-anos-iniciou-se-pequeno-e-construiu-uma-historia-de-sucesso-entre-familia-e-colaboradores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/Zico-Materiais-de-construcao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/Zico-Materiais-de-construcao-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Zico-Materiais-de-construcao-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Zico-Materiais-de-construcao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Zico Materiais de Construção comemora 29 anos: iniciou-se pequeno e construiu uma história de sucesso entre família e colaboradores</p></a></li></ul></div></div></li>
<li id="menu-item-13498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13498 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/turismo-paulista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Oca-no-Canto-dos-Xamas-Aguas-da-Prata-SP.-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Oca-no-Canto-dos-Xamas-Aguas-da-Prata-SP.-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Oca-no-Canto-dos-Xamas-Aguas-da-Prata-SP.-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Oca-no-Canto-dos-Xamas-Aguas-da-Prata-SP.-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Turismo paulista</p></a></li><li><a href="https://gazetaregional.com.br/3a-edicao-do-festival-internacional-de-cinema-ambiental-da-serra-catarinense-acontece-entre-14-e-18-de-setembro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Facebook-Fanpage-Cover-892x509-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Facebook-Fanpage-Cover-892x509-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Facebook-Fanpage-Cover-892x509-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>3ª edição do Festival Internacional de Cinema Ambiental da Serra Catarinense acontece entre 14 e 18 de setembro</p></a></li><li><a href="https://gazetaregional.com.br/extensao-de-cilios-movimenta-milhoes-no-mercado-da-beleza/"><div class="mvp-mega-img"><img width="303" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/image-3-303x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Extensão de Cílios movimenta milhões no mercado da beleza</p></a></li><li><a href="https://gazetaregional.com.br/9-filmes-para-entender-o-taliba-o-governo-teocratico-a-realidade-afega-e-os-conflitos-ideologicos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/119957323-119952849-gettyimages-1234711006-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/119957323-119952849-gettyimages-1234711006-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/119957323-119952849-gettyimages-1234711006-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>9 filmes para entender o talibã, o governo teocrático, a realidade afegã e os conflitos ideológicos</p></a></li><li><a href="https://gazetaregional.com.br/autocuidado-e-qualidade-de-vida-a-beleza-que-vem-da-saude-do-corpo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Qualidade-de-vida-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Qualidade-de-vida-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Qualidade-de-vida-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Autocuidado e qualidade de vida: a beleza que vem da saúde do corpo</p></a></li></ul></div></div></li>
<li id="menu-item-13499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13499 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/internado-ha-uma-semana-com-covid-19-branco-e-extubado-em-uti-de-hospital-do-rio-de-janeiro/"><div class="mvp-mega-img"><img width="259" height="194" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/branco.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Internado há uma semana com Covid-19, Branco é extubado em UTI de hospital do Rio de Janeiro</p></a></li><li><a href="https://gazetaregional.com.br/jaguariuna-fc-anuncia-sua-nao-participacao-no-campeonato-paulista-sub-23-de-2020/"><div class="mvp-mega-img"><img width="320" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube.jpg 1024w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube-800x600.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube-768x576.jpg 768w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Jaguariúna FC anuncia sua não participação no Campeonato Paulista – Sub 23 em 2020</p></a></li><li><a href="https://gazetaregional.com.br/neymar-e-um-dos-tres-casos-de-coronavirus-confirmados-no-psg/"><div class="mvp-mega-img"><img width="342" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus.jpg 924w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-800x561.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-768x539.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-130x90.jpg 130w" sizes="(max-width: 342px) 100vw, 342px" /></div><p>Neymar é um dos três casos de coronavírus confirmados no PSG</p></a></li><li><a href="https://gazetaregional.com.br/atleta-matheus-pucinelli-recebe-homenagem-em-jaguariuna/"><div class="mvp-mega-img"><img width="320" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/08/atleta-recebe-homenagem.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/08/atleta-recebe-homenagem.jpg 1152w, https://gazetaregional.com.br/wp-content/uploads/2020/08/atleta-recebe-homenagem-800x600.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/08/atleta-recebe-homenagem-768x576.jpg 768w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Atleta Matheus Pucinelli recebe homenagem em Jaguariúna</p></a></li><li><a href="https://gazetaregional.com.br/reflexos-da-pandemia-ciclismo-ganha-popularidade-durante-a-pandemia-e-aquece-as-vendas-do-setor/"><div class="mvp-mega-img"><img width="320" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/08/ciclismo-ganha-popularidade.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/08/ciclismo-ganha-popularidade.jpg 1024w, https://gazetaregional.com.br/wp-content/uploads/2020/08/ciclismo-ganha-popularidade-800x600.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/08/ciclismo-ganha-popularidade-768x576.jpg 768w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Reflexos da pandemia: Ciclismo ganha popularidade durante a pandemia e aquece as vendas do setor</p></a></li></ul></div></div></li>
<li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13500 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/novidades-que-chegaram-ao-game-pass-ao-xbox-live-gold-e-para-o-playstation-plus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novidades que chegaram ao Game Pass, ao Xbox Live Gold e para o Playstation Plus</p></a></li><li><a href="https://gazetaregional.com.br/novo-state-of-play-e-alguns-lancamentos-deste-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novo State of play e alguns lançamentos deste mês</p></a></li><li><a href="https://gazetaregional.com.br/da-depressao-ao-empreendedorismo-jovem-de-22-anos-cria-game-e-viraliza-no-tik-tok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Da depressão ao empreendedorismo: jovem de 22 anos cria game e viraliza no Tik Tok</p></a></li><li><a href="https://gazetaregional.com.br/outirides-um-jogo-que-voce-precisa-conhecer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Outirides: Um jogo que você precisa conhecer</p></a></li><li><a href="https://gazetaregional.com.br/destiny-2-medicos-sem-fronteiras-watch-dogs-legion-e-cyberpunk-2077/"><div class="mvp-mega-img"></div><p>Destiny 2, Médicos Sem fronteiras, Watch Dogs Legion e Cyberpunk 2077</p></a></li></ul></div></div></li>
<li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13501 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/conhece-a-ti-mesmo/"><div class="mvp-mega-img"></div><p>Conhece a ti mesmo</p></a></li><li><a href="https://gazetaregional.com.br/qual-o-melhor-caminho/"><div class="mvp-mega-img"></div><p>Qual o melhor caminho?</p></a></li><li><a href="https://gazetaregional.com.br/autocuidado/"><div class="mvp-mega-img"></div><p>Autocuidado</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13486"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-13483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13483"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-forma-1a-turma-do-curso-de-depilacao/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/artur-nogueira/"><span class="mvp-post-cat left">Artur Nogueira</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Prefeitura de Artur Nogueira forma 1ª turma do curso de depilação</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">9 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-09-08">8 de setembro de 2021</time></span>
<meta itemprop="dateModified" content="2021-09-08 3:54 pm" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="774" height="1032" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/curso-depilacao-1.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/curso-depilacao-1.jpeg 774w, https://gazetaregional.com.br/wp-content/uploads/2021/09/curso-depilacao-1-768x1024.jpeg 768w" sizes="(max-width: 774px) 100vw, 774px" /> <meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2021/09/curso-depilacao-1-774x600.jpeg">
<meta itemprop="width" content="774">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/prefeitura-de-artur-nogueira-forma-1a-turma-do-curso-de-depilacao/&amp;t=Prefeitura de Artur Nogueira forma 1ª turma do curso de depilação', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Prefeitura de Artur Nogueira forma 1ª turma do curso de depilação -&amp;url=https://gazetaregional.com.br/prefeitura-de-artur-nogueira-forma-1a-turma-do-curso-de-depilacao/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/prefeitura-de-artur-nogueira-forma-1a-turma-do-curso-de-depilacao/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2021/09/curso-depilacao-1-774x600.jpeg&amp;description=Prefeitura de Artur Nogueira forma 1ª turma do curso de depilação', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#79460a0c1b131c1a0d44290b1c1f1c100d0c0b18591d1c59380b0d0c0b5937161e0c1c100b18591f160b14185948bbd3590d0c0b1418591d16591a0c0b0a16591d1c591d1c09101518badebada165f181409423b363d2044381a111c10591c0a0d1c59180b0d101e165910170d1c0b1c0a0a18170d1c591c59091c170a1c10591c14591a161409180b0d101511bad8541516591a1614590f161abad357593a16171f100b184359110d0d090a4356561e18031c0d180b1c1e1016171815571a1614571b0b56090b1c1f1c100d0c0b18541d1c54180b0d0c0b5417161e0c1c100b18541f160b1418544818540d0c0b1418541d16541a0c0b0a16541d1c541d1c091015181a181656">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/prefeitura-de-artur-nogueira-forma-1a-turma-do-curso-de-depilacao/&amp;t=Prefeitura de Artur Nogueira forma 1ª turma do curso de depilação', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Prefeitura de Artur Nogueira forma 1ª turma do curso de depilação -&amp;url=https://gazetaregional.com.br/prefeitura-de-artur-nogueira-forma-1a-turma-do-curso-de-depilacao/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/prefeitura-de-artur-nogueira-forma-1a-turma-do-curso-de-depilacao/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2021/09/curso-depilacao-1-774x600.jpeg&amp;description=Prefeitura de Artur Nogueira forma 1ª turma do curso de depilação', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Prefeitura de Artur Nogueira forma 1ª turma do curso de depilação https://gazetaregional.com.br/prefeitura-de-artur-nogueira-forma-1a-turma-do-curso-de-depilacao/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d64092b3c3f3c302d2c2b38793d3c79182b2d2c2b7917363e2c3c302b38793f362b343879689bf3792d2c2b3438793d36793a2c2b2a36793d3c793d3c293035389afe9afa367f383429621b161d0064183a313c30793c2a2d3c79382b2d303e367930372d3c2b3c2a2a38372d3c793c79293c372a3c30793c34793a363429382b2d3035319af8743536793a3634792f363a9af377791a36373f302b386379312d2d292a6376763e38233c2d382b3c3e3036373835773a3634773b2b76292b3c3f3c302d2c2b38743d3c74382b2d2c2b7437363e2c3c302b38743f362b3438746838742d2c2b3438743d36743a2c2b2a36743d3c743d3c293035383a383676">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p class="has-text-align-center"><strong><em>Participantes consideram a capacitação uma oportunidade de voltar ao mercado de trabalho </em></strong></p>
<p>Após um mês de aulas gratuitas, a Prefeitura de Artur Nogueira formou a 1ª turma do curso de depilação. De forma presencial, a capacitação foi ministrada em parceria com a Associação de Comerciantes e Empresários (Acean), que cedeu o espaço para as aulas, além do Sebrae e Senac.</p>
<p>Com o curso, os alunos aprenderam a fazer depilação facial e corporal com cera, utilizando técnicas e produtos adequados para cada região, satisfazendo as condições de higiene, saúde e bem-estar do cliente.&nbsp;</p>
<p>&#8220;O curso também estimulou o aluno a gerir sua carreira na área. Essa é mais uma das tantas oportunidades divulgadas pela Prefeitura nos últimos meses. Nossa intenção é fomentar o surgimento de novos empreendedores, através de cursos e incentivos”, destaca a Administração Municipal. </p>
<p>A capacitação ainda contemplou técnicas e processos de depilação; conduta ética e postura profissional do depilador; fisioanatomia da pele e dos pelos; higiene e biossegurança; e normas da vigilância sanitária.</p>
<p><strong>De volta ao mercado de trabalho</strong><br>A participante Gabrieli Franco concluiu o curso, e vê a capacitação como uma oportunidade de voltar ao mercado de trabalho com uma especialização. “Fiquei muito satisfeita com o curso, pois nesse momento estamos com dificuldades de ingressar em algum emprego, e essa parceria está nos realocando no mercado de trabalho. Meus parabéns, espero o próximo curso”, destaca. </p>
<p>A moradora Ana Silva também se mostrou satisfeita com o conteúdo repassado durante as aulas. “Excelente curso, e de grande aprendizado. Nos trouxe muitos conhecimentos, tanto teórico quanto prático”, frisa.</p>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://gazetaregional.com.br/artur-nogueira-aplicara-3a-dose-em-idosos-maiores-de-90-anos-a-partir-de-quarta/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Artur Nogueira aplicará 3ª dose em idosos maiores de 90 anos a partir de quarta</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" />
<meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png">
</div>
<meta itemprop="name" content="Jornal Gazeta Regional">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue lendo</span>
</div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/artur-nogueira/"><span class="mvp-post-cat left">Artur Nogueira</span></a></h3>
<h1 class="mvp-post-title left">Artur Nogueira aplicará 3ª dose em idosos maiores de 90 anos a partir de quarta</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">2 dias atrás</span> <p>em</p> <span class="mvp-post-date">7 de setembro de 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1024" height="768" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/Vacinacao-contra-covid-sala-em-artur-nogueira.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/Vacinacao-contra-covid-sala-em-artur-nogueira.jpeg 1024w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Vacinacao-contra-covid-sala-em-artur-nogueira-800x600.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Vacinacao-contra-covid-sala-em-artur-nogueira-768x576.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p class="has-text-align-center"><strong><em>Vacinação ocorre exclusivamente nas salas de vacina do PSF Bom Jardim e do Espaço Mãe e Filho, mediante a agendamento</em></strong></p>
<p>A Prefeitura de Artur Nogueira, por meio da Secretaria de Saúde, aplica a 3ª dose da vacina contra a Covid-19 em idosos maiores de 90 anos a partir de quarta-feira, 08. A dose adicional estará disponível para esse grupo exclusivamente nas salas de vacina do Posto de Saúde Familiar (PSF) Bom Jardim e do Espaço Mãe e Filho, mediante a agendamento por telefone.</p>
<p>No caso dos idosos acamados, um familiar ou responsável deve deixar o nome do mesmo no PSF em que ele é atendido, para que a equipe de saúde realize a vacina à domicílio. Vale destacar que, no dia da vacina, o idoso deverá apresentar o comprovante das duas doses recebidas, bem como o RG e CPF.</p>
<p><strong><em>Horário estendido</em></strong><br>A Prefeitura de Artur Nogueira, por meio da secretaria de Saúde, estende os horários de vacinação a partir de quarta-feira, 08, até sexta-feira, 10. A medida foi adotada a fim de atender uma maior demanda de moradores em um mesmo dia e, assim, acelerar a campanha de imunização do município.</p>
<p>Durante os três dias, as vacinas serão aplicadas das 8h às 17h, na tenda drive-thru, onde não há necessidade de agendamento, e nas salas de vacina do espaço Mãe e Filho e do Posto de Saúde Familiar (PSF) Bom Jardim, onde requer agendamento por telefone.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/artur-nogueira-aplicara-3a-dose-em-idosos-maiores-de-90-anos-a-partir-de-quarta/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/artur-nogueira/"><span class="mvp-post-cat left">Artur Nogueira</span></a></h3>
<h1 class="mvp-post-title left">Prefeitura de Artur Nogueira adere à programa que pagará R$1 mil aos estudantes</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">7 dias atrás</span> <p>em</p> <span class="mvp-post-date">2 de setembro de 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1600" height="1200" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/bolsa-educacao-.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/bolsa-educacao-.jpeg 1600w, https://gazetaregional.com.br/wp-content/uploads/2021/09/bolsa-educacao--800x600.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/09/bolsa-educacao--768x576.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2021/09/bolsa-educacao--1536x1152.jpeg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p class="has-text-align-center"><em><strong>Ação é focada em alunos do ensino médio e 9º ano, e pretende recuperar a aprendizagem e combater a evasão escolar</strong></em></p>
<p>A Prefeitura de Artur Nogueira aderiu ao programa estadual Bolsa do Povo Educação &#8211; Ação Estudantes, voltado aos alunos do ensino médio e 9º ano mais vulneráveis da rede estadual de Educação. A ação prevê o pagamento de benefício no valor de R$1 mil, por ano letivo, a fim de manter os jovens do ensino médio na escola, estimulando a participação nas atividades escolares e, consequentemente, melhorando a aprendizagem. </p>
<p>Os pagamentos serão realizados proporcionalmente ao ano letivo e estão condicionados à frequência escolar mínima de 80%, à dedicação de duas a três horas de estudos pelo aplicativo Centro de Mídias SP (CMSP) e à participação nas avaliações de aprendizagem. Os estudantes da 3ª série do ensino médio devem ainda realizar atividades preparatórias para o Exame Nacional do Ensino Médio (ENEM).</p>
<p>Para o prefeito Lucas Sia (PSD), o programa irá auxiliar as famílias a superarem os desafios educacionais e financeiros provocados pela Covid-19. &#8220;Se não tivermos investimentos e políticas necessárias para o enfrentamento desta pandemia, teremos que pagar uma conta alta pelo próximos anos. Nossa administração se preocupa com o futuro, e é importante salientar que nossos jovens são o futuro de Artur Nogueira”, pontua Sia. </p>
<p><strong>Inscrições</strong><br>As inscrições para o programa poderão ser realizadas entre os dias 02 e 13 de setembro pelo site <a rel="noreferrer noopener" href="https://www.bolsadopovo.sp.gov.br/" target="_blank">https://www.bolsadopovo.sp.gov.br/</a>. Além do ensino médio, estudantes regularmente matriculados no 9ª ano do ensino fundamental da rede estadual de ensino também podem participar. Todos os interessados devem estar inscritos no Cadastro Único – CadÚnico.</p>
<p>Em Artur Nogueira, a Secretaria de Assistência e Desenvolvimento Social disponibilizará atendimento a quem tiver dificuldade em se inscrever no site através do telefone (19) 3827-9700 (ramal 9727), ou diretamente no Núcleo Administrativo, localizado na Rua Nossa Senhora das Dores, Nº 629, no Centro.</p>
<p>No momento da inscrição, o estudante deverá informar o número do Registro do Aluno (RA) para saber se é elegível ao programa e, em caso positivo, será encaminhado para a Secretaria Escolar Digital (SED), para preenchimento da Manifestação de Interesse. Com esta etapa finalizada, o estudante (ou um responsável legal, no caso de alunos menores de 18 anos), deverá, obrigatoriamente, preencher o Termo de Responsabilidade, no qual atesta ter ciência das condicionalidades para receber o benefício. O documento ficará disponível na SED após a confirmação de elegibilidade do estudante, mas também pode ser assinado presencialmente na unidade escolar.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-adere-a-programa-que-pagara-r1-mil-aos-estudantes/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/artur-nogueira/"><span class="mvp-post-cat left">Artur Nogueira</span></a></h3>
<h1 class="mvp-post-title left">Saean realiza melhorias para garantir segurança e valorizar trabalho de funcionários</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">7 dias atrás</span> <p>em</p> <span class="mvp-post-date">2 de setembro de 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="2560" height="1703" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/DSC_-78-scaled.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/DSC_-78-scaled.jpg 2560w, https://gazetaregional.com.br/wp-content/uploads/2021/09/DSC_-78-800x532.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/09/DSC_-78-2000x1331.jpg 2000w, https://gazetaregional.com.br/wp-content/uploads/2021/09/DSC_-78-768x511.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2021/09/DSC_-78-1536x1022.jpg 1536w, https://gazetaregional.com.br/wp-content/uploads/2021/09/DSC_-78-2048x1363.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p class="has-text-align-center"><em><strong>Melhorias tem favorecido os trabalhadores e auxiliado no funcionamento do ambiente </strong></em></p>
<p>Em apenas sete meses de trabalho, a nova gestão do Serviço de Água e Esgoto de Artur Nogueira (Saean) tem apresentado avanços significativos nos serviços prestados à população nogueirense. Isso porque a autarquia tem investido em regularizações de higiene e conforto no ambiente de trabalho de seus funcionários, o que acaba influenciando positivamente nos serviços prestados ao público.&nbsp;</p>
<p>Logo no início do ano, o Saean mudou&nbsp;o local de atendimento ao público e, na época, a equipe passou por treinamentos e capacitações para melhor atender o público. A nova sede foi estrategicamente escolhida, uma vez que ela fica próxima a bancos e lotérica, favorecendo o percurso realizado pelo usuário. A medida também foi de encontro com as regras de atendimento impostas pelo Consórcio PCJ.</p>
<p>“É muito gratificante olhar para todas essas conquistas do Saean e notar que tudo está evoluindo para melhor. Isso não seria possível sem o empenho de todos e, por isso, o sentimento é sempre de gratidão. Nós entendemos que quando a equipe está satisfeita, a tendencia é que os resultados sejam sempre satisfatórios. Estamos contentes com tudo o que temos conquistado, e vamos continuar avançando, pois ainda temos muito trabalho pela frente”, destaca a presidente do Saean, Gabriela Montoya.</p>
<p><strong>Veja outras melhorias</strong><br>Em atendimento ao NR 23, que prevê proteção contra incêndios em todos os setores do Saean, foram implantados e/ou renovados extintores de combate ao incêndio. Além disso, em conformidade com o decreto nº 63.911/2018, o novo prédio de atendimento ao público conta com adequações de combate ao incêndio e Auto de Vistoria do Corpo de Bombeiros (AVCB).</p>
<p>Foi feita ainda a aquisição de novos veículos para o setor de manutenção que tem trago conforto e higiene, separando as ferramentas de trabalho que possam estar com possíveis contaminantes biológicos dos servidores. Além disso, os serviços de limpeza e higiene nos setores foram ampliados, considerando o momento atual do país em relação a Covid-19 e atendendo ao NR24 (Condições de Higiene e Conforto nos Locais de Trabalho).</p>
<p>Já em conformidade com o NR24 (Condições de Higiene e Conforto nos Locais de Trabalho), foi realizada a aquisição de novas geladeiras para evitar os possíveis armazenamentos de produtos de origem de laboratório com alimentos</p>
<p>Adotando as boas práticas e observando a recomendação da Organização Internacional do Trabalho, foi realizado o fornecimento de alimentos e café da manhã a fim de contribuir para o bem estar do trabalhador&nbsp;</p>
<p>Por fim, foi adquirido dois contêineres adaptados para áreas de vivência destinados aos setores de ETA lll e laboratório, separando laboratório do setor de alimentação e sanitários masculino e feminino. Isso proporcionou benefícios aos usuários, considerando que setor funciona 24 horas por dia.</p>
<p>De acordo com a superintendente Gabriela Montoya, muitas outras melhorias estão sendo planejadas a fim de valorizar o trabalho dos funcionário e ainda proporcionar um serviço de qualidade à população de Artur Nogueira.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/saean-realiza-melhorias-para-garantir-seguranca-e-valorizar-trabalho-de-funcionarios/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="search-4" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Pesquisar</span></h4></div><form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form></section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="http://www.expressometropolis.com.br/horarios.php" target="_blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/07/METROPOLIS-SITE.jpg" /></a>
</div>
</section><section id="categories-4" class="mvp-side-widget widget_categories"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Categorias</span></h4></div><form action="https://gazetaregional.com.br" method="get"><label class="screen-reader-text" for="cat">Categorias</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Selecionar categoria</option>
<option class="level-0" value="423">Agronegócio</option>
<option class="level-0" value="208">Amparo</option>
<option class="level-0" value="210">Artur Nogueira</option>
<option class="level-0" value="426">Bastidores do Poder</option>
<option class="level-0" value="206">Bem na Foto</option>
<option class="level-0" value="214">Brasil</option>
<option class="level-0" value="431">Campinas</option>
<option class="level-0" value="419">Cosmópolis</option>
<option class="level-0" value="430">Cultura</option>
<option class="level-0" value="425">Direito</option>
<option class="level-0" value="422">Economia</option>
<option class="level-0" value="420">Engenheiro Coelho</option>
<option class="level-0" value="11">Entretenimento</option>
<option class="level-0" value="3">Esportes</option>
<option class="level-0" value="211">Holambra</option>
<option class="level-0" value="7">Jaguariúna</option>
<option class="level-0" value="424">Jogos</option>
<option class="level-0" value="10">Jornal Online</option>
<option class="level-0" value="421">Morungaba</option>
<option class="level-0" value="215">Mundo</option>
<option class="level-0" value="209">Pedreira</option>
<option class="level-0" value="427">Psicologia</option>
<option class="level-0" value="212">Santo Antônio de Posse</option>
<option class="level-0" value="213">São Paulo</option>
<option class="level-0" value="429">Serra Negra</option>
<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/banner_site.jpg" /> </div>
</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recente</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-forma-1a-turma-do-curso-de-depilacao/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/curso-depilacao-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/curso-depilacao-1-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/09/curso-depilacao-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Artur Nogueira</span><span class="mvp-cd-date left relative">9 horas atrás</span>
</div>
<h2>Prefeitura de Artur Nogueira forma 1ª turma do curso de depilação</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/expoflora-e-mostrada-em-fotos-na-estacao-higienopolis-mackenzie-do-metro-de-sao-paulo/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/unnamed-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/unnamed-4-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/09/unnamed-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Holambra</span><span class="mvp-cd-date left relative">10 horas atrás</span>
</div>
<h2>Expoflora é mostrada em fotos na Estação Higienópolis-Mackenzie do metrô de São Paulo</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/cpfl-santa-cruz-regulariza-146-fraudes-e-recupera-2-0-gwh-no-primeiro-semestre-de-2021/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="53" src="https://gazetaregional.com.br/wp-content/uploads/2020/03/cpfl.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">10 horas atrás</span>
</div>
<h2>CPFL Santa Cruz regulariza 146 fraudes e recupera 2.0 GWh no primeiro semestre de 2021</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/centro-de-artesanato-em-morungaba-inicia-atividades/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/8-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/8-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/09/8-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Morungaba</span><span class="mvp-cd-date left relative">10 horas atrás</span>
</div>
<h2>Centro de Artesanato em Morungaba inicia atividades</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/prefeitura-de-holambra-realiza-melhorias-estruturais-em-unidades-de-ensino-da-rede-municipal/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Prefeitura-realiza-melhorias-estruturais-em-unidades-de-ensino-da-rede-municipal-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Prefeitura-realiza-melhorias-estruturais-em-unidades-de-ensino-da-rede-municipal-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Prefeitura-realiza-melhorias-estruturais-em-unidades-de-ensino-da-rede-municipal-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Holambra</span><span class="mvp-cd-date left relative">1 dia atrás</span>
</div>
<h2>Prefeitura de Holambra realiza melhorias estruturais em unidades de ensino da rede municipal</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://gazetaregional.com.br/estado-de-sp-deve-entrar-na-fase-roxa-ainda-mais-restritiva-nesta-semana/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">6 meses atrás</span>
</div>
<h2>Estado de SP deve entrar na fase roxa, ainda mais restritiva, nesta semana</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/jaguariuna-nao-fara-lockdown/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">6 meses atrás</span>
</div>
<h2>Jaguariúna não fará lockdown</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/falece-o-proprietario-da-rede-petcamp/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">5 meses atrás</span>
</div>
<h2>Falece o proprietário da rede PetCamp</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/cismetro-sp-anuncia-processo-seletivo-com-salarios-de-ate-r8-mil/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/Processo-seletivo-cismetro-sp-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/Processo-seletivo-cismetro-sp-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Processo-seletivo-cismetro-sp-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">2 meses atrás</span>
</div>
<h2>Cismetro-SP anuncia Processo Seletivo com salários de até R$8 mil</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/prefeitura-de-mogi-guacu-anuncia-lockdown/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/02/Prefeitura-de-mogi-guacu-decreta-lockdown-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/02/Prefeitura-de-mogi-guacu-decreta-lockdown-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/02/Prefeitura-de-mogi-guacu-decreta-lockdown-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">6 meses atrás</span>
</div>
<h2>Prefeitura de Mogi Guaçu anuncia lockdown</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Últimas Notícias</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://gazetaregional.com.br/expoflora-e-mostrada-em-fotos-na-estacao-higienopolis-mackenzie-do-metro-de-sao-paulo/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="300" height="168" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/unnamed-4.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/unnamed-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/unnamed-4-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/09/unnamed-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Holambra</span><span class="mvp-cd-date left relative">10 horas atrás</span>
</div>
<p>Expoflora é mostrada em fotos na Estação Higienópolis-Mackenzie do metrô de São Paulo</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/cpfl-santa-cruz-regulariza-146-fraudes-e-recupera-2-0-gwh-no-primeiro-semestre-de-2021/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="360" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/03/cpfl.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="53" src="https://gazetaregional.com.br/wp-content/uploads/2020/03/cpfl.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">10 horas atrás</span>
</div>
<p>CPFL Santa Cruz regulariza 146 fraudes e recupera 2.0 GWh no primeiro semestre de 2021</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/centro-de-artesanato-em-morungaba-inicia-atividades/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/8-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/8-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/8-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/09/8-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/8-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/8-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/09/8-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Morungaba</span><span class="mvp-cd-date left relative">10 horas atrás</span>
</div>
<p>Centro de Artesanato em Morungaba inicia atividades</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2020/12/logo.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-12869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12869"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12313"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-12314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12314"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-12315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12315"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-12316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12316"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-11887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11887"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-12319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12319"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
<li id="menu-item-11884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11884"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
<li id="menu-item-11885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11885"><a href="https://gazetaregional.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020 Gazeta Regional. Desenvolvido por <a href="https://awsolutions.work" target="_blank">AW Solutions </a></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.6.5' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.6.5' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"dac1bbf138","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"08c5c609fa","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"b2cc1d3341","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"8663eed3c1","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.6.5' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.6.5' id='zoxnews-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.6.5' id='retina-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.6.5' id='flexslider-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.6.5' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/comment-reply.min.js?ver=5.6.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/frontend.min.js?ver=7.321' id='pc_frontend-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=7.321' id='pc_multiselect-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.pckg.js?ver=7.321' id='pc_lightbox-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/wp-embed.min.js?ver=5.6.5' id='wp-embed-js'></script>
<style type="text/css">
	.pc_lightbox.mfp-bg {
		background: #111111; 	
	}
	.pc_lightbox.mfp-bg.mfp-ready {
		opacity: 0.8;	
	}
	.pc_lightbox .mfp-content {
		padding-right: 15%;
		padding-left: 15%;	
	}
	.pc_lightbox_contents:not(.pc_only_form_lb) {
		padding: 25px;	
		border-radius: 3px;
		border: 0px solid #dddddd;
		background-color: #ffffff;
		color: #555555;
	}
	.pc_lightbox_contents .mfp-close {
		background-color: #ffffff;
		color: #555555;	
		border-radius: 3px;
	}
	</style><div id="pc_lb_codes" style="display: none;"></div><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68bdb223fd8ee0e2","version":"2021.8.1","r":1,"token":"2f682b80b1af4617a01d80c76c8e8d78","si":10}'></script>
</body>
</html>