<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns#">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122512831-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122512831-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://gazetaregional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2020/03/cpfl.jpg" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2020/03/cpfl.jpg" />
<meta property="og:url" content="https://gazetaregional.com.br/moradores-de-jaguariuna-terao-atendimento-itinerante-da-cpfl-santa-cruz/" />
<meta property="og:title" content="Moradores de Jaguariúna terão atendimento itinerante da CPFL Santa Cruz" />
<meta property="og:description" content="Nesta sexta-feira, 30, a empresa monta tenda para atendimento especial no Espaço Cultural da cidade A CPFL Santa Cruz, distribuidora do Grupo CPFL Energia, realiza, na próxima sexta-feira, 30, atendimento itinerante para moradores de Jaguariúna. Uma tenda da empresa estará no Espaço Cultural da cidade, na avenida Marginal, 600, das 10h às 15h. Durante o [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://gazetaregional.com.br/moradores-de-jaguariuna-terao-atendimento-itinerante-da-cpfl-santa-cruz/">
<meta name="twitter:title" content="Moradores de Jaguariúna terão atendimento itinerante da CPFL Santa Cruz">
<meta name="twitter:description" content="Nesta sexta-feira, 30, a empresa monta tenda para atendimento especial no Espaço Cultural da cidade A CPFL Santa Cruz, distribuidora do Grupo CPFL Energia, realiza, na próxima sexta-feira, 30, atendimento itinerante para moradores de Jaguariúna. Uma tenda da empresa estará no Espaço Cultural da cidade, na avenida Marginal, 600, das 10h às 15h. Durante o [&hellip;]">
<script type="text/javascript">pc_lb_classes = [".pc_lb_trig_433"]; pc_ready_lb = [];</script>

<title>Moradores de Jaguariúna terão atendimento itinerante da CPFL Santa Cruz - Jornal Gazeta Regional</title>
<meta name="description" content="Nesta sexta-feira, 30, a empresa monta tenda para atendimento especial no Espaço Cultural da cidade" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://gazetaregional.com.br/moradores-de-jaguariuna-terao-atendimento-itinerante-da-cpfl-santa-cruz/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Moradores de Jaguariúna terão atendimento itinerante da CPFL Santa Cruz - Jornal Gazeta Regional" />
<meta property="og:description" content="Nesta sexta-feira, 30, a empresa monta tenda para atendimento especial no Espaço Cultural da cidade" />
<meta property="og:url" content="https://gazetaregional.com.br/moradores-de-jaguariuna-terao-atendimento-itinerante-da-cpfl-santa-cruz/" />
<meta property="og:site_name" content="Jornal Gazeta Regional" />
<meta property="article:tag" content="destaque" />
<meta property="article:section" content="Jaguariúna" />
<meta property="og:updated_time" content="2022-09-30T09:56:10-03:00" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2020/03/cpfl.jpg" />
<meta property="og:image:secure_url" content="https://gazetaregional.com.br/wp-content/uploads/2020/03/cpfl.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="453" />
<meta property="og:image:alt" content="Moradores de Jaguariúna terão atendimento itinerante da CPFL Santa Cruz" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-09-30T09:56:08-03:00" />
<meta property="article:modified_time" content="2022-09-30T09:56:10-03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Moradores de Jaguariúna terão atendimento itinerante da CPFL Santa Cruz - Jornal Gazeta Regional" />
<meta name="twitter:description" content="Nesta sexta-feira, 30, a empresa monta tenda para atendimento especial no Espaço Cultural da cidade" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2020/03/cpfl.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Redação Gazeta Regional" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://gazetaregional.com.br/#organization","name":"Jornal Gazeta Regional","url":"https://gazetaregional.com.br"},{"@type":"WebSite","@id":"https://gazetaregional.com.br/#website","url":"https://gazetaregional.com.br","name":"Jornal Gazeta Regional","publisher":{"@id":"https://gazetaregional.com.br/#organization"},"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://gazetaregional.com.br/wp-content/uploads/2020/03/cpfl.jpg","url":"https://gazetaregional.com.br/wp-content/uploads/2020/03/cpfl.jpg","width":"680","height":"453","inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://gazetaregional.com.br/moradores-de-jaguariuna-terao-atendimento-itinerante-da-cpfl-santa-cruz/#webpage","url":"https://gazetaregional.com.br/moradores-de-jaguariuna-terao-atendimento-itinerante-da-cpfl-santa-cruz/","name":"Moradores de Jaguari\u00fana ter\u00e3o atendimento itinerante da CPFL Santa Cruz - Jornal Gazeta Regional","datePublished":"2022-09-30T09:56:08-03:00","dateModified":"2022-09-30T09:56:10-03:00","isPartOf":{"@id":"https://gazetaregional.com.br/#website"},"primaryImageOfPage":{"@id":"https://gazetaregional.com.br/wp-content/uploads/2020/03/cpfl.jpg"},"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://gazetaregional.com.br/moradores-de-jaguariuna-terao-atendimento-itinerante-da-cpfl-santa-cruz/#author","name":"Reda\u00e7\u00e3o Gazeta Regional","image":{"@type":"ImageObject","@id":"https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-150x150.jpg","url":"https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-150x150.jpg","caption":"Reda\u00e7\u00e3o Gazeta Regional","inLanguage":"pt-BR"},"worksFor":{"@id":"https://gazetaregional.com.br/#organization"}},{"@type":"NewsArticle","headline":"Moradores de Jaguari\u00fana ter\u00e3o atendimento itinerante da CPFL Santa Cruz - Jornal Gazeta Regional","datePublished":"2022-09-30T09:56:08-03:00","dateModified":"2022-09-30T09:56:10-03:00","articleSection":"Jaguari\u00fana","author":{"@id":"https://gazetaregional.com.br/moradores-de-jaguariuna-terao-atendimento-itinerante-da-cpfl-santa-cruz/#author"},"publisher":{"@id":"https://gazetaregional.com.br/#organization"},"description":"Nesta sexta-feira, 30, a empresa monta tenda para atendimento especial no Espa\u00e7o Cultural da cidade","name":"Moradores de Jaguari\u00fana ter\u00e3o atendimento itinerante da CPFL Santa Cruz - Jornal Gazeta Regional","@id":"https://gazetaregional.com.br/moradores-de-jaguariuna-terao-atendimento-itinerante-da-cpfl-santa-cruz/#richSnippet","isPartOf":{"@id":"https://gazetaregional.com.br/moradores-de-jaguariuna-terao-atendimento-itinerante-da-cpfl-santa-cruz/#webpage"},"image":{"@id":"https://gazetaregional.com.br/wp-content/uploads/2020/03/cpfl.jpg"},"inLanguage":"pt-BR","mainEntityOfPage":{"@id":"https://gazetaregional.com.br/moradores-de-jaguariuna-terao-atendimento-itinerante-da-cpfl-santa-cruz/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetaregional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-components-css' href='https://gazetaregional.com.br/wp-includes/css/dist/components/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-editor/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://gazetaregional.com.br/wp-includes/css/dist/nux/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/reusable-blocks/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/editor/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='common-css' href='https://gazetaregional.com.br/wp-admin/css/common.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='forms-css' href='https://gazetaregional.com.br/wp-admin/css/forms.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reset-editor-styles-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/reset.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-classic-layout-styles-css' href='https://gazetaregional.com.br/wp-includes/css/dist/edit-post/classic.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/editor.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube_videos-blocks/youtube-player-view-style-css' href='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://gazetaregional.com.br/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/style.css?ver=6.0.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/reset.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='pc_fontawesome-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple-select.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_lightbox-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/frontend.min.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_style-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/minimal.css?ver=7.321-' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.4' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'pt_BR', {"months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j \\d\\e F \\d\\e Y","LLL":"j \\d\\e F \\d\\e Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-08-03 04:00:34+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/deprecated.min.js?ver=96593d5d272d008fbcb6912fa0b86778' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom.min.js?ver=3c10edc1abf3fbbc79f17fd7d1d332eb' id='wp-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/escape-html.min.js?ver=00a5735837e9efe13da1d979f16a7105' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/element.min.js?ver=3dfdc75a0abf30f057df44e9a39abe5b' id='wp-element-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/is-shallow-equal.min.js?ver=649feec00389556f8015a6b97efc1cb1' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-08-03 04:00:34+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Backtick":["Acento grave"],"Period":["Ponto"],"Comma":["V\u00edrgula"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/keycodes.min.js?ver=84a0e6bbcf0b9e1ea0184c3f2bf28022' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/priority-queue.min.js?ver=efad6460ae6b28406d39866cb10731e0' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/compose.min.js?ver=e52c48958a19b766c6a9d28c02d53575' id='wp-compose-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/date.min.js?ver=e923a564a0407e0c2ffcbd348817ca86' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"pt_BR","months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"daqui a %s","past":"%s atr\u00e1s"}},"formats":{"time":"H:i","date":"j \\d\\e F \\d\\e Y","datetime":"j \\d\\e F \\d\\e Y, H:i","datetimeAbbreviated":"j \\d\\e M \\d\\e Y, g:i a"},"timezone":{"offset":-3,"string":"America\/Sao_Paulo","abbr":"-03"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/primitives.min.js?ver=cadf5cfaabdb15c8c8fc440547afe919' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/redux-routine.min.js?ver=5156478c032ea85a2bbdceeb7a43b0c1' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/data.min.js?ver=6c1ab5799c4b061254d313d2d8d9fb87' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-08-03 04:00:34+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"%s applied.":["%s aplicado."],"%s removed.":["%s exclu\u00eddo."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/rich-text.min.js?ver=e7d57502b62ec4756783a0cd79238841' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/warning.min.js?ver=b9190af8fc6a3a48c580473c6f337b88' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/components.min.js?ver=76c5a4c54d97b02824ed3d3b164c2811' id='wp-components-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.js?ver=6.0.2' id='youtube_videos-blocks/youtube-player-editor-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://gazetaregional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetaregional.com.br/wp-json/wp/v2/posts/26979" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetaregional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetaregional.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://gazetaregional.com.br/?p=26979' />
<link rel="alternate" type="application/json+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fmoradores-de-jaguariuna-terao-atendimento-itinerante-da-cpfl-santa-cruz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fmoradores-de-jaguariuna-terao-atendimento-itinerante-da-cpfl-santa-cruz%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-122512831-1', 'auto');
			ga('send', 'pageview');
		</script>
<meta name="generator" content="Site Kit by Google 1.77.0" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5764922933824376" crossorigin="anonymous" type="text/javascript"></script>

<script type="text/javascript">pc_ms_countSelected = "# of % selected";pc_ms_allSelected = "All selected";pc_html5_validation = true;pc_ms_search_placeh = "Search options";pc_ms_search_nores = "No matches found";</script><link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-26979 single-format-standard wp-embed-responsive pc_minimal_style pc_unlogged">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu" class="menu"><li id="menu-item-11875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11875"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a></li>
<li id="menu-item-12870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12870"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-13481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13481"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11870"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a></li>
<li id="menu-item-11873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11873"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a></li>
<li id="menu-item-11874" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11874"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a></li>
<li id="menu-item-11878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11878"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">Santo Antônio de Posse</a></li>
<li id="menu-item-11882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11882"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a></li>
</ul>
</li>
<li id="menu-item-13502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13502"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13503"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13504"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a></li>
<li id="menu-item-13505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13505"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-13506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13506"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-13507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13507"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-13508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13508"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-13509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13509"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-13510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13510"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-13511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13511"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
</ul>
</li>
<li id="menu-item-13512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13512"><a href="https://gazetaregional.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-12031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12031"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10914"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal Gazeta Regional</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Moradores de Jaguariúna terão atendimento itinerante da CPFL Santa Cruz</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-13482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13482"><a href="https://gazetaregional.com.br/">Home</a></li>
<li id="menu-item-13484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13484"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13514 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-especial-eleicoes-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-especial-ELEICOES-2022_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-especial-ELEICOES-2022_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-especial-ELEICOES-2022_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-especial-ELEICOES-2022_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição Especial Eleições 2022</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1848/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-1848_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-1848_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-1848_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-1848_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1848</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1847/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-1847_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-1847_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-1847_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-1847_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1847</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-especial-de-aniversario/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-especial-aniversario_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-especial-aniversario_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-especial-aniversario_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-especial-aniversario_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição Especial de Aniversário</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1846/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Gazeta-Regional-1846_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Gazeta-Regional-1846_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Gazeta-Regional-1846_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Gazeta-Regional-1846_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1846</p></a></li></ul></div></div></li>
<li id="menu-item-13487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13487"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-10011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10011 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/melhor-idade-de-amparo-conta-com-novo-local-na-area-central/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/melhor-idade-amparo-no-gabinete-com-o-prefeito-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/melhor-idade-amparo-no-gabinete-com-o-prefeito-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/melhor-idade-amparo-no-gabinete-com-o-prefeito-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Melhor Idade de Amparo conta com novo local na área central</p></a></li><li><a href="https://gazetaregional.com.br/saude-de-amparo-contou-com-treinamentos-sobre-a-monkeypox-e-doencas-transmissiveis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/saude-de-amparo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/saude-de-amparo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/saude-de-amparo-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/saude-de-amparo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saúde de Amparo contou com treinamentos sobre a Monkeypox e doenças transmissíveis</p></a></li><li><a href="https://gazetaregional.com.br/gcm-de-amparo-flagra-trafico-de-cocaina-no-sao-dimas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Sirene-policial-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>GCM de Amparo flagra tráfico de cocaína no São Dimas</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-aumenta-subsidio-e-vereadores-acreditam-em-melhora-do-transporte-publico-de-amparo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/19-09-2022-29a-Sessao-Ordinaria-23-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/19-09-2022-29a-Sessao-Ordinaria-23-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/19-09-2022-29a-Sessao-Ordinaria-23-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/19-09-2022-29a-Sessao-Ordinaria-23-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura aumenta subsídio e vereadores acreditam em melhora do transporte público de Amparo</p></a></li><li><a href="https://gazetaregional.com.br/ginastica-ritmica-de-amparo-garante-seis-medalhas-nos-jogos-regionais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Ginastica-ritmica-amparo-jogos-regionais-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Ginastica-ritmica-amparo-jogos-regionais-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Ginastica-ritmica-amparo-jogos-regionais-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ginástica Rítmica de Amparo garante seis medalhas nos Jogos Regionais</p></a></li></ul></div></div></li>
<li id="menu-item-10012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10012 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/judocas-de-artur-nogueira-conquistam-mais-14-medalhas-em-campeonatos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/judocas-artur-nogueira-2-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/judocas-artur-nogueira-2-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/judocas-artur-nogueira-2-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Judocas de Artur Nogueira conquistam mais 14 medalhas em campeonatos</p></a></li><li><a href="https://gazetaregional.com.br/mutirao-para-atualizacao-do-cadastro-unico-acontece-nesta-terca-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/atualizacao-cadunico-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/atualizacao-cadunico-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/atualizacao-cadunico-1-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/atualizacao-cadunico-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mutirão para atualização do Cadastro Único acontece nesta terça em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/abertas-as-inscricoes-para-escolha-da-rainha-da-expo-artur-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/rainhas-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/rainhas-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/rainhas-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Abertas as inscrições para escolha da Rainha da Expo Artur 2022</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-celebra-dia-nacional-de-luta-da-pessoa-com-deficiencia-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/MG_8721-1200px-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/MG_8721-1200px-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/MG_8721-1200px-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/MG_8721-1200px-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura celebra Dia Nacional de Luta da Pessoa com Deficiência em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-realiza-audiencias-sobre-metas-fiscais-e-apresentacao-da-loa-2023/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/camara-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/camara-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/camara-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Artur Nogueira realiza audiências sobre metas fiscais e apresentação da LOA 2023</p></a></li></ul></div></div></li>
<li id="menu-item-13488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13488 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/campinas/">Campinas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/bio-mundo-inaugura-nova-loja-no-cambui/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/08/Biomundo-campinas-shopping-iguatemi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/08/Biomundo-campinas-shopping-iguatemi-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/08/Biomundo-campinas-shopping-iguatemi-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/08/Biomundo-campinas-shopping-iguatemi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bio Mundo inaugura nova loja no Cambuí</p></a></li><li><a href="https://gazetaregional.com.br/setembro-amarelo-e-a-sua-chance-de-saber-como-ajudar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/MicrosoftTeams-image-52-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/MicrosoftTeams-image-52-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/MicrosoftTeams-image-52-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/MicrosoftTeams-image-52-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Setembro amarelo: é a sua chance de saber como ajudar</p></a></li><li><a href="https://gazetaregional.com.br/camara-de-campinas-oficializa-1a-mulher-presidente-na-historia-apos-ze-carlos-se-afastar-em-meio-a-apuracao-do-mp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Camara-de-campinas-oficializa-primeira-mulher-presidente-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Camara-de-campinas-oficializa-primeira-mulher-presidente-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Camara-de-campinas-oficializa-primeira-mulher-presidente-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Camara-de-campinas-oficializa-primeira-mulher-presidente-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Câmara de Campinas oficializa 1ª mulher presidente na história após Zé Carlos se afastar em meio à apuração do MP</p></a></li><li><a href="https://gazetaregional.com.br/kartodromo-san-marino-em-paulinia-celebra-11-anos-neste-mes-de-outubro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Frota-karts-de-aluguelKartodromo-San-Marino_Vagner-Ferreira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Frota-karts-de-aluguelKartodromo-San-Marino_Vagner-Ferreira-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Frota-karts-de-aluguelKartodromo-San-Marino_Vagner-Ferreira-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Frota-karts-de-aluguelKartodromo-San-Marino_Vagner-Ferreira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Kartódromo San Marino, em Paulínia, celebra 11 anos neste mês de outubro</p></a></li><li><a href="https://gazetaregional.com.br/furto-em-imobiliaria-de-campinas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-49-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-49-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-49-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Câmeras de segurança registram furto em imobiliária de Campinas</p></a></li></ul></div></div></li>
<li id="menu-item-13489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13489 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/apresentacao-de-violino-do-villa-musical/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-56-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-56-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-56-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Apresentação de Violino do Villa-Musical</p></a></li><li><a href="https://gazetaregional.com.br/clube-cosmopolense-de-ciclismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-54-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-54-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-54-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p> Clube Cosmopolense de Ciclismo na 6ª etapa do Campeonato Paulista</p></a></li><li><a href="https://gazetaregional.com.br/homem-mata-o-irmao-a-facadas-em-cosmopolis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-51-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-51-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-51-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Homem mata o irmão a facadas em Cosmópolis</p></a></li><li><a href="https://gazetaregional.com.br/cosmopolense-e-campeao-brasileiro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-43-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-43-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-43-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cosmopolense é campeão brasileiro de Motocross</p></a></li><li><a href="https://gazetaregional.com.br/vereador-de-cosmopolis-diz-sofrer-ameacas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-31-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-31-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-31-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vereador de Cosmópolis diz sofrer ameaças na Câmara</p></a></li></ul></div></div></li>
<li id="menu-item-10014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10014 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/prefeitura-de-jaguariuna-realiza-obra-de-melhoria-na-estrada-da-fazenda-guaycara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Jaguariúna realiza obra de melhoria na Estrada da Fazenda Guayçara</p></a></li><li><a href="https://gazetaregional.com.br/transporte-publico-de-jaguariuna-tem-horarios-de-dias-uteis-neste-domingo-de-eleicao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/transporte-publico-de-jaguariuna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/transporte-publico-de-jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/transporte-publico-de-jaguariuna-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/transporte-publico-de-jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Transporte público de Jaguariúna tem horários de dias úteis neste domingo de eleição</p></a></li><li><a href="https://gazetaregional.com.br/moradores-de-jaguariuna-terao-atendimento-itinerante-da-cpfl-santa-cruz/"><div class="mvp-mega-img"><img width="360" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/03/cpfl.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Moradores de Jaguariúna terão atendimento itinerante da CPFL Santa Cruz</p></a></li><li><a href="https://gazetaregional.com.br/mes-de-aniversario-de-jaguariuna-termina-com-mais-shows-gratuitos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/conexao-360-no-boulevard-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Mês de aniversário de Jaguariúna termina com mais shows gratuitos</p></a></li><li><a href="https://gazetaregional.com.br/aplicativo-jaguariuna-maus-tratos-animais-passa-por-atualizacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Maus-tratos-animais-foto-Divulgacao-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Maus-tratos-animais-foto-Divulgacao-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Maus-tratos-animais-foto-Divulgacao-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aplicativo &#8216;Jaguariúna – Maus-tratos animais&#8217; passa por atualização</p></a></li></ul></div></div></li>
<li id="menu-item-10013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10013 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/expoflora-da-as-boas-vindas-a-primavera-com-mais-de-200-mil-flores-e-plantas-ornamentais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/IMG-5591-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/IMG-5591-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/IMG-5591-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/IMG-5591-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Expoflora dá as boas-vindas à Primavera com mais de 200 mil flores e plantas ornamentais</p></a></li><li><a href="https://gazetaregional.com.br/ace-holambra-amplia-vantagens-e-beneficios-aos-associados-por-meio-do-clube-de-descontos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/clube-de-descontos-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/clube-de-descontos-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/clube-de-descontos.png 420w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ACE Holambra amplia vantagens e benefícios aos associados por meio do Clube de Descontos  </p></a></li><li><a href="https://gazetaregional.com.br/evento-promove-networking-em-holambra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/networking-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/networking-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/networking-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/networking-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Evento promove networking em Holambra</p></a></li><li><a href="https://gazetaregional.com.br/expoflora-assegura-respeito-a-sustentabilidade/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Exposicao-de-arranjos-florais-10--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Exposicao-de-arranjos-florais-10--400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Exposicao-de-arranjos-florais-10--1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Exposicao-de-arranjos-florais-10--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Expoflora assegura respeito à sustentabilidade</p></a></li><li><a href="https://gazetaregional.com.br/holambra-inaugura-primeira-clinica-veterinaria-publica-da-cidade/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/IMG_8749-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/IMG_8749-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/IMG_8749-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/IMG_8749-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Holambra inaugura primeira clínica veterinária pública da cidade</p></a></li></ul></div></div></li>
<li id="menu-item-13490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13490 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/morungaba/">Morungaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/morungaba-recebe-gestores-da-assistencia-social-da-regiao-para-debater-seguranca-alimentar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/ENCONTRO-CAFE-COM-GESTORES-ASSISTENCIA-SOCIAL-EM-MORUNGABA-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/ENCONTRO-CAFE-COM-GESTORES-ASSISTENCIA-SOCIAL-EM-MORUNGABA-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/ENCONTRO-CAFE-COM-GESTORES-ASSISTENCIA-SOCIAL-EM-MORUNGABA-1-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/ENCONTRO-CAFE-COM-GESTORES-ASSISTENCIA-SOCIAL-EM-MORUNGABA-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Morungaba recebe gestores da Assistência Social da região para debater Segurança Alimentar</p></a></li><li><a href="https://gazetaregional.com.br/professor-de-teatro-do-cras-de-morungaba-integra-elenco-de-serie-da-netflix/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-11.25.52-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-11.25.52-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-11.25.52-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-11.25.52-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Professor de Teatro do CRAS de Morungaba integra elenco de série da Netflix</p></a></li><li><a href="https://gazetaregional.com.br/em-morungaba-sede-da-vigilancia-epidemiologica-recebe-campanha-de-vacinacao-pela-primeira-vez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/DOACAO-CPFL-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/DOACAO-CPFL-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/DOACAO-CPFL-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/DOACAO-CPFL-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em Morungaba: Sede da Vigilância Epidemiológica recebe Campanha de Vacinação pela primeira vez</p></a></li><li><a href="https://gazetaregional.com.br/em-morungaba-grupo-de-familias-gravidas-promove-acoes-semanais-ate-20-de-outubro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/GRUPO-FAMILIAS-GRAVIDAS-SAUDE-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/GRUPO-FAMILIAS-GRAVIDAS-SAUDE-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/GRUPO-FAMILIAS-GRAVIDAS-SAUDE-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/GRUPO-FAMILIAS-GRAVIDAS-SAUDE-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em Morungaba: Grupo de Famílias Grávidas promove ações semanais até 20 de outubro</p></a></li><li><a href="https://gazetaregional.com.br/campanha-de-doacao-de-sangue-coleta-56-bolsas-em-morungaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-06-at-10.45.36-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-06-at-10.45.36-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-06-at-10.45.36-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-06-at-10.45.36-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campanha de doação de sangue coleta 56 bolsas em Morungaba</p></a></li></ul></div></div></li>
<li id="menu-item-10017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10017 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">S. A. Posse</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/agua-fornecida-para-a-populacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-57-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-57-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-57-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Água fornecida para a população tem análise positiva</p></a></li><li><a href="https://gazetaregional.com.br/adolescente-e-apreendido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-33-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-33-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-33-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adolescente é apreendido após assaltar joalheria e fazer reféns em Santo Antônio de Posse</p></a></li><li><a href="https://gazetaregional.com.br/santo-antonio-de-posse-34-vagas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-32-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-32-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-32-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura abre Concurso Público para 34 vagas</p></a></li><li><a href="https://gazetaregional.com.br/semana-interna-de-prevencao-a-acidentes-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-28-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Semana Interna de Prevenção a Acidentes 2022</p></a></li><li><a href="https://gazetaregional.com.br/profissionais-da-saude-promovem-acoes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-14-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-14-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-14-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Profissionais da Saúde promovem ações de pesagem nas escolas</p></a></li></ul></div></div></li>
<li id="menu-item-10016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10016 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/prefeitura-de-pedreira-recebe-trator-agricola-do-governo-do-estado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Trator-Agricola-02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Trator-Agricola-02-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Trator-Agricola-02-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Trator-Agricola-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Pedreira recebe “Trator Agrícola” do Governo do Estado</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-pedreira-retira-torre-de-transmissao-de-radio-da-sede-da-secretaria-de-seguranca-e-cidadania/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Torre-de-Transmissao-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Torre-de-Transmissao-01-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Torre-de-Transmissao-01-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Torre-de-Transmissao-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Pedreira retira torre de transmissão de rádio da sede da Secretaria de Segurança e Cidadania</p></a></li><li><a href="https://gazetaregional.com.br/coreografa-erika-novachi-fara-workshop-gratuito-de-lyrical-jazz-em-pedreira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Workshop-Lyrical-Jazz-Cultura-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Workshop-Lyrical-Jazz-Cultura-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Workshop-Lyrical-Jazz-Cultura-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Workshop-Lyrical-Jazz-Cultura-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coreógrafa Érika Novachi fará workshop gratuito de “Lyrical Jazz” em Pedreira</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-pedreira-realiza-recapeamento-asfaltico-no-jardim-do-triunfo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Rua-Mario-Zarpelon-Recapeamento-03-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Rua-Mario-Zarpelon-Recapeamento-03-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Rua-Mario-Zarpelon-Recapeamento-03-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Rua-Mario-Zarpelon-Recapeamento-03-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Pedreira realiza recapeamento asfáltico no Jardim do Triunfo</p></a></li><li><a href="https://gazetaregional.com.br/desfile-civico-em-comemoracao-aos-200-anos-da-independencia-reune-milhares-de-pessoas-em-pedreira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Desfile-09-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Desfile-09-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Desfile-09-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Desfile-09-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Desfile Cívico em comemoração aos 200 anos da Independência reúne milhares de pessoas em Pedreira</p></a></li></ul></div></div></li>
<li id="menu-item-10018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10018 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/circuito-sp-avanca-com-programacao-cultural-pelas-cidades-do-interior-e-litoral-paulista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/unnamed-11-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/unnamed-11-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/unnamed-11-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Circuito SP avança com programação cultural pelas cidades do interior e litoral paulista</p></a></li><li><a href="https://gazetaregional.com.br/gala-do-tinder-e-preso-em-operacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-45-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-45-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-45-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Galã do Tinder é preso em operação</p></a></li><li><a href="https://gazetaregional.com.br/apos-resgatarem-adolescente-de-buraco-gcms-de-nova-odessa-levam-chocolates-a-vitima/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/GCM-resgata-menina-caida-em-buraco-obra-2022-09-20-5-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/GCM-resgata-menina-caida-em-buraco-obra-2022-09-20-5-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/GCM-resgata-menina-caida-em-buraco-obra-2022-09-20-5-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/GCM-resgata-menina-caida-em-buraco-obra-2022-09-20-5-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Após resgatarem adolescente de buraco, GCMs de Nova Odessa levam chocolates à vítima</p></a></li><li><a href="https://gazetaregional.com.br/masao-restaurante-japones-traz-experiencia-oriental-genuina-para-o-interior-de-sao-paulo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/mansao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/mansao-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/mansao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Masao: restaurante japonês traz experiência oriental genuína para o interior de São Paulo</p></a></li><li><a href="https://gazetaregional.com.br/campanha-especial-marca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/R1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/R1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/R1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/R1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campanha especial marca o retorno das visitas aos lares pelas Testemunhas de Jeová</p></a></li></ul></div></div></li>
<li id="menu-item-13491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13491 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/serra-negra/">Serra Negra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/frente-parlamentar-dos-direitos-da-mulher-promove-2%e2%81%b0-encontro-na-camara-municipal-de-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/08/Frente-Parlamentar-dos-Direitos-da-Mulher-promove-2-Encontro-na-Camara-Municipal-de-Serra-Negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/08/Frente-Parlamentar-dos-Direitos-da-Mulher-promove-2-Encontro-na-Camara-Municipal-de-Serra-Negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/08/Frente-Parlamentar-dos-Direitos-da-Mulher-promove-2-Encontro-na-Camara-Municipal-de-Serra-Negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/08/Frente-Parlamentar-dos-Direitos-da-Mulher-promove-2-Encontro-na-Camara-Municipal-de-Serra-Negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Frente Parlamentar dos Direitos da Mulher promove 2⁰ Encontro na Câmara Municipal de Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/fondue-e-a-novidade-de-inverno-do-restaurante-la-terrazza-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/La-Terrazza--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/La-Terrazza--400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/La-Terrazza--1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/La-Terrazza--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fondue é a novidade de inverno do Restaurante La Terrazza, em Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-serra-negra-recebe-r470-mil-para-obras-e-servicos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-56-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-56-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-56-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Serra Negra recebe R$470 mil para obras e serviços</p></a></li><li><a href="https://gazetaregional.com.br/mogi-guacu-e-serra-negra-poderao-receber-programa-casa-da-mulher/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-47-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-47-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-47-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-47-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mogi Guaçu e Serra Negra poderão receber Programa Casa da Mulher</p></a></li><li><a href="https://gazetaregional.com.br/homem-e-preso-em-flagrante-com-12-armas-veiculos-e-dinheiro-em-sitio-de-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/armas-apreendidas-em-serra-negra-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/armas-apreendidas-em-serra-negra-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/armas-apreendidas-em-serra-negra-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Homem é preso em flagrante com 12 armas, veículos e dinheiro em sítio de Serra Negra</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13492"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13493 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/regularizacao-do-seu-imovel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/08/regularizacao-do-seuimovel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/08/regularizacao-do-seuimovel-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/08/regularizacao-do-seuimovel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Regularização do seu imóvel</p></a></li><li><a href="https://gazetaregional.com.br/a-retomada-das-feiras-agro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Agronegocio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Agronegocio-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Agronegocio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A retomada das feiras agro</p></a></li><li><a href="https://gazetaregional.com.br/brasil-devera-atingir-125-da-producao-mundial-de-algodao-ate-2030/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/producao-de-algodao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/producao-de-algodao-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/producao-de-algodao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brasil deverá atingir 12,5% da produção mundial de algodão até 2030</p></a></li><li><a href="https://gazetaregional.com.br/mes-da-mulher-lideranca-feminina-cresce-no-campo-e-em-propriedades-rurais/"><div class="mvp-mega-img"></div><p>Mês da mulher: Liderança feminina cresce no campo e em propriedades rurais</p></a></li><li><a href="https://gazetaregional.com.br/dr-da-roca-participa-de-evento-na-faagroh-holambra/"><div class="mvp-mega-img"></div><p>Dr. da Roça participa de evento na FAAGROH Holambra</p></a></li></ul></div></div></li>
<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/reforco-na-seguranca/"><div class="mvp-mega-img"></div><p>Reforço na segurança</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-17-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 17/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-10-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 10/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 03/07/2021</p></a></li></ul></div></div></li>
<li id="menu-item-13495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13495 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/holambra-recebe-carreta-do-cine-syngenta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/08/Renegociacao-FIES-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/08/Renegociacao-FIES-2022-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/08/Renegociacao-FIES-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Holambra recebe carreta do Cine Syngenta nesta semana</p></a></li><li><a href="https://gazetaregional.com.br/sesi-cosmopolis-recebe-contacao-de-historia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/igreja-universal-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/igreja-universal-8-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/igreja-universal-8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sesi Cosmópolis recebe Contação de História sobre lendas celtas￼</p></a></li><li><a href="https://gazetaregional.com.br/tom-cruise-fara-historia-com-missao-impossivel-8/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.36.55-3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.36.55-3-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.36.55-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tom Cruise fará HISTÓRIA com ‘Missão Impossível 8’</p></a></li><li><a href="https://gazetaregional.com.br/o-lider-junino/"><div class="mvp-mega-img"></div><p>O Líder junino</p></a></li><li><a href="https://gazetaregional.com.br/lei-rouanet-x-cache-de-prefeituras-r-6000/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lei Rouanet x cachê de prefeituras: especialistas explicam diferenças</p></a></li></ul></div></div></li>
<li id="menu-item-13496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13496 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/voto-nulo-e-suas-consequencias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Voto nulo e suas consequências</p></a></li><li><a href="https://gazetaregional.com.br/pat-como-as-novas-mudancas-devem-impactar-o-trabalhador/"><div class="mvp-mega-img"></div><p>PAT: Como as novas mudanças devem impactar o trabalhador</p></a></li><li><a href="https://gazetaregional.com.br/e-correto-a-empresa-negar-contratacao-de-emprego-para-quem-tem-negativacao-nos-orgaos-de-protecao-ao-credito/"><div class="mvp-mega-img"></div><p>É correto a empresa negar contratação de emprego para quem tem negativação nos órgãos de proteção ao crédito?</p></a></li><li><a href="https://gazetaregional.com.br/principais-mudancas-na-lei-de-licitacoes-e-contratos-administrativos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Principais mudanças na Lei de Licitações e Contratos Administrativos</p></a></li><li><a href="https://gazetaregional.com.br/regras-para-cancelamento-de-eventos-e-turismo-na-pandemia/"><div class="mvp-mega-img"></div><p>Regras para cancelamento de eventos e turismo na pandemia</p></a></li></ul></div></div></li>
<li id="menu-item-13497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13497 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/ter-objetivos-nao-garante-sucesso-e-preciso-executar-sem-medo-de-arriscar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/farmacia-artesanal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/farmacia-artesanal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/farmacia-artesanal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/farmacia-artesanal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ter objetivos não garante sucesso: é preciso executar sem medo de arriscar</p></a></li><li><a href="https://gazetaregional.com.br/metade-dos-consumidores-tem-quatro-ou-mais-cartoes-de-credito-aponta-pesquisa-do-serasa-ecred/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/cataoes_credito-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/cataoes_credito-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/cataoes_credito-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/cataoes_credito-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Metade dos consumidores têm quatro ou mais cartões de crédito, aponta pesquisa do Serasa eCred</p></a></li><li><a href="https://gazetaregional.com.br/volkswagen-suspende-producao-mais-de-2000/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/vacina-anti-rabica-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Volkswagen suspende produção e põe mais de 2000 funcionários de férias coletiva</p></a></li><li><a href="https://gazetaregional.com.br/aumento-no-preco-dos-combustiveis-petrobras-anuncia-reajuste/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/sadfd-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/sadfd-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/sadfd-768x461.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/05/sadfd-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2022/05/sadfd.jpg 770w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diesel da Petrobras fica mais caro a partir de terça-feira</p></a></li><li><a href="https://gazetaregional.com.br/carrinho-vazio-como-o-poder-de-compra-de-r-200/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Guarani-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Guarani-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Guarani-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Carrinho vazio: Veja como o poder de compra de R$ 200 caiu em dois anos</p></a></li></ul></div></div></li>
<li id="menu-item-13498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13498 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/medicamento-sono-e-um-volante-uma-combinacao-perigosa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Optalert-teste-com-óculos-com-sensor-que-detecta-os-reflexos-das-pálpebras-e-um-processador-integrado-digitaliza-os-reflexos-a-500-vezes-por-segundo-peq-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Optalert-teste-com-óculos-com-sensor-que-detecta-os-reflexos-das-pálpebras-e-um-processador-integrado-digitaliza-os-reflexos-a-500-vezes-por-segundo-peq-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Optalert-teste-com-óculos-com-sensor-que-detecta-os-reflexos-das-pálpebras-e-um-processador-integrado-digitaliza-os-reflexos-a-500-vezes-por-segundo-peq-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Medicamento, sono e um volante: uma combinação perigosa</p></a></li><li><a href="https://gazetaregional.com.br/filme-sistema-bruto-que-estreia-dia-29-de-setembro-faz-divulgacao-na-arena-do-rodeio-de-jaguariuna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/sistem-bruto-cartaz-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Filme “Sistema Bruto”, que estreia dia 29 de setembro, faz divulgação na arena do Rodeio de Jaguariúna </p></a></li><li><a href="https://gazetaregional.com.br/49-anos-de-golpe-no-chile-4-documentarios-para-entender-a-ditadura-militar-chilena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/GettyImages-515108060-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/GettyImages-515108060-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/GettyImages-515108060-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/GettyImages-515108060-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>49 anos de golpe no Chile: 4 documentários para entender a Ditadura Militar Chilena</p></a></li><li><a href="https://gazetaregional.com.br/filme-marte-um-e-indicado-disputar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Santo-Antonio-de-Posse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Santo-Antonio-de-Posse-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Santo-Antonio-de-Posse-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Santo-Antonio-de-Posse-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Filme &#8216;Marte Um&#8217; é indicado pelo Brasil para disputar vaga no Oscar 2023</p></a></li><li><a href="https://gazetaregional.com.br/gazeta-ganha-colunista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/08/Jessica-Castro-nova-colunista-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/08/Jessica-Castro-nova-colunista-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/08/Jessica-Castro-nova-colunista-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gazeta ganha colunista</p></a></li></ul></div></div></li>
<li id="menu-item-13499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13499 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/feminino-de-futsal-de-engenheiro-coelho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/08/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/08/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/08/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Feminino de Futsal de Engenheiro Coelho disputa campeonato</p></a></li><li><a href="https://gazetaregional.com.br/taca-guaiquica-em-engenheiro-coelho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Renegociacao-FIES-2022-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Renegociacao-FIES-2022-3-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Renegociacao-FIES-2022-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Taça Guaiquíca decide os confrontos da semifinal em Engenheiro Coelho</p></a></li><li><a href="https://gazetaregional.com.br/copa-rosamelia-de-futebol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Esportes realiza Copa Rosamélia de Futebol Society 2022 na categoria Sub12</p></a></li><li><a href="https://gazetaregional.com.br/alison-dos-santos-e-campeao-mundial-dos-400m-com-barreiras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-3-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-3-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alison dos Santos é campeão mundial dos 400m com barreiras</p></a></li><li><a href="https://gazetaregional.com.br/final-do-festival-de-futsal-em-cosmopolis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-20-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-20-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria de Esportes realiza final do Festival de Futsal￼</p></a></li></ul></div></div></li>
<li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13500 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/novidades-que-chegaram-ao-game-pass-ao-xbox-live-gold-e-para-o-playstation-plus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novidades que chegaram ao Game Pass, ao Xbox Live Gold e para o Playstation Plus</p></a></li><li><a href="https://gazetaregional.com.br/novo-state-of-play-e-alguns-lancamentos-deste-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novo State of play e alguns lançamentos deste mês</p></a></li><li><a href="https://gazetaregional.com.br/da-depressao-ao-empreendedorismo-jovem-de-22-anos-cria-game-e-viraliza-no-tik-tok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Da depressão ao empreendedorismo: jovem de 22 anos cria game e viraliza no Tik Tok</p></a></li><li><a href="https://gazetaregional.com.br/outirides-um-jogo-que-voce-precisa-conhecer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Outirides: Um jogo que você precisa conhecer</p></a></li><li><a href="https://gazetaregional.com.br/destiny-2-medicos-sem-fronteiras-watch-dogs-legion-e-cyberpunk-2077/"><div class="mvp-mega-img"></div><p>Destiny 2, Médicos Sem fronteiras, Watch Dogs Legion e Cyberpunk 2077</p></a></li></ul></div></div></li>
<li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13501 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/conhece-a-ti-mesmo/"><div class="mvp-mega-img"></div><p>Conhece a ti mesmo</p></a></li><li><a href="https://gazetaregional.com.br/qual-o-melhor-caminho/"><div class="mvp-mega-img"></div><p>Qual o melhor caminho?</p></a></li><li><a href="https://gazetaregional.com.br/autocuidado/"><div class="mvp-mega-img"></div><p>Autocuidado</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13486"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-13483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13483"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetaregional.com.br/moradores-de-jaguariuna-terao-atendimento-itinerante-da-cpfl-santa-cruz/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/jaguariuna/"><span class="mvp-post-cat left">Jaguariúna</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Moradores de Jaguariúna terão atendimento itinerante da CPFL Santa Cruz</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">11 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-09-30">30 de setembro de 2022</time></span>
<meta itemprop="dateModified" content="2022-09-30 9:56 am" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="680" height="453" src="https://gazetaregional.com.br/wp-content/uploads/2020/03/cpfl.jpg" class="attachment- size- wp-post-image" alt="" /> <meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2020/03/cpfl.jpg">
<meta itemprop="width" content="680">
<meta itemprop="height" content="453">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/moradores-de-jaguariuna-terao-atendimento-itinerante-da-cpfl-santa-cruz/&amp;t=Moradores de Jaguariúna terão atendimento itinerante da CPFL Santa Cruz', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Moradores de Jaguariúna terão atendimento itinerante da CPFL Santa Cruz -&amp;url=https://gazetaregional.com.br/moradores-de-jaguariuna-terao-atendimento-itinerante-da-cpfl-santa-cruz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/moradores-de-jaguariuna-terao-atendimento-itinerante-da-cpfl-santa-cruz/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2020/03/cpfl.jpg&amp;description=Moradores de Jaguariúna terão atendimento itinerante da CPFL Santa Cruz', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#8fb0fcfaede5eaecfbb2c2e0fdeeebe0fdeafcafebeaafc5eee8faeefde64c35e1eeaffbeafd4c2ce0afeefbeae1ebe6e2eae1fbe0afe6fbe6e1eafdeee1fbeaafebeeafccdfc9c3afdceee1fbeeafccfdfaf5a9eee2ffb4cdc0cbd6b2ceece7eae6afeafcfbeaafeefdfbe6e8e0afe6e1fbeafdeafcfceee1fbeaafeaafffeae1fceae6afeae2afece0e2ffeefdfbe6e3e74c2ea2e3e0afece0e2aff9e0ec4c25a1afcce0e1e9e6fdeeb5afe7fbfbfffcb5a0a0e8eef5eafbeefdeae8e6e0e1eee3a1ece0e2a1edfda0e2e0fdeeebe0fdeafca2ebeaa2e5eee8faeefde6fae1eea2fbeafdeee0a2eefbeae1ebe6e2eae1fbe0a2e6fbe6e1eafdeee1fbeaa2ebeea2ecffe9e3a2fceee1fbeea2ecfdfaf5a0">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/moradores-de-jaguariuna-terao-atendimento-itinerante-da-cpfl-santa-cruz/&amp;t=Moradores de Jaguariúna terão atendimento itinerante da CPFL Santa Cruz', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Moradores de Jaguariúna terão atendimento itinerante da CPFL Santa Cruz -&amp;url=https://gazetaregional.com.br/moradores-de-jaguariuna-terao-atendimento-itinerante-da-cpfl-santa-cruz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/moradores-de-jaguariuna-terao-atendimento-itinerante-da-cpfl-santa-cruz/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2020/03/cpfl.jpg&amp;description=Moradores de Jaguariúna terão atendimento itinerante da CPFL Santa Cruz', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Moradores de Jaguariúna terão atendimento itinerante da CPFL Santa Cruz https://gazetaregional.com.br/moradores-de-jaguariuna-terao-atendimento-itinerante-da-cpfl-santa-cruz/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#69561a1c0b030c0a1d5424061b080d061b0c1a490d0c4923080e1c081b00aad30708491d0c1baaca0649081d0c070d00040c071d0649001d00070c1b08071d0c490d08492a392f25493a08071d08492a1b1c134f080419522b262d3054280a010c00490c1a1d0c49081b1d000e064900071d0c1b0c1a1a08071d0c490c49190c071a0c00490c04490a060419081b1d000501aac8440506490a0604491f060aaac347492a06070f001b085349011d1d191a5346460e08130c1d081b0c0e0006070805470a0604470b1b4604061b080d061b0c1a440d0c4403080e1c081b001c0708441d0c1b080644081d0c070d00040c071d0644001d00070c1b08071d0c440d08440a190f05441a08071d08440a1b1c1346">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p class="has-text-align-center"><em><strong>Nesta sexta-feira, 30, a empresa monta tenda para atendimento especial no Espaço Cultural da cidade</strong></em></p>
<p>A CPFL Santa Cruz, distribuidora do Grupo CPFL Energia, realiza, na próxima sexta-feira, 30, atendimento itinerante para moradores de Jaguariúna. Uma tenda da empresa estará no Espaço Cultural da cidade, na avenida Marginal, 600, das 10h às 15h.</p>
<p>Durante o atendimento, os clientes poderão tirar diversas dúvidas sobre contas, obter informações sobre parcelamento, novas ligações, segurança com energia elétrica, bem como seu uso consciente e racional. O cliente também será orientado em como acessar os canais de atendimento, entre vários outros serviços que serão disponibilizados pela distribuidora.</p>
<p><strong>SERVIÇO</strong>:<br>Atendimento Itinerante em Jaguariúna<br>30 de setembro de 2022<br>das 10h às 15h<br>Espaço Cultural da cidade, na avenida Marginal, 600.</p>
<p><strong>Sobre a CPFL Energia<br></strong>A CPFL Energia, há 109 anos no setor elétrico, atua nos segmentos de distribuição, geração, transmissão, comercialização e serviços. Desde 2017, o Grupo faz parte da State Grid, estatal chinesa que é a segunda maior organização empresarial do mundo e a maior empresa de energia elétrica, atendendo 88% do território chinês e com operações na Itália, Austrália, Portugal, Filipinas e Hong Kong.</p>
<p>Focada em uma forma mais sustentável de produzir energia, tem na CPFL Renováveis uma das maiores empresas de geração da América Latina a partir de fontes alternativas, com um portfólio baseado em fontes limpas como grandes hidrelétricas, usinas eólicas, térmicas a biomassa, Pequenas Centrais Hidrelétricas (PCH) e usina solar. Em geração, é a terceira maior agente privada do País, com capacidade instalada de 4.303 MW.</p>
<p>Com 14% de participação, a CPFL Energia é uma das maiores empresas no mercado de distribuição, totalizando mais de 10 milhões de clientes em 687 cidades, entre os estados de São Paulo, Rio Grande do Sul, Minas Gerais e Paraná. Na comercialização, é uma das líderes no mercado livre, com participação de mercado de 4%. É líder na comercialização de energia incentivada para clientes livres entre as comercializadoras.</p>
<p>A CPFL Energia possui ações listadas no Novo Mercado da B3. O Grupo também ocupa posição de destaque em arte e cultura, entre os maiores investidores brasileiros, por meio do Instituto CPFL</p>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer ficar bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="1334" height="1334" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg" alt="Deputa Federal Renata Abreu Visita Engenheiro Coelho" class="wp-image-24075" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg 1334w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-80x80.jpeg 80w" sizes="(max-width: 1334px) 100vw, 1334px" /><figcaption>Jornal Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então,&nbsp;<a href="https://wa.me/+5519983693115?text=Ol%C3%A1,%20gostaria%20de%20receber%20as%20not%C3%ADcias%20da%20Gazeta!" target="_blank" rel="noreferrer noopener">clique aqui</a>&nbsp;para receber gratuitamente os principais conteúdos da Gazeta Regional no seu celular. Tudo no conforto de suas mãos, em apenas um toque, você ficará muito bem informado.&nbsp;<strong>Quer saber mais sobre Notícias de Campinas e Região?&nbsp;</strong><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/"><strong>Clique aqui</strong></a></p>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"><a href="https://gazetaregional.com.br/topico/destaque/" rel="tag">destaque</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-next-post-wrap right relative">
<a href="https://gazetaregional.com.br/transporte-publico-de-jaguariuna-tem-horarios-de-dias-uteis-neste-domingo-de-eleicao/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-next-cont-out left relative">
<div class="mvp-next-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">A seguir</span>
<p>Transporte público de Jaguariúna tem horários de dias úteis neste domingo de eleição</p>
</div>
</div>
<span class="mvp-next-arr fa fa-chevron-right right"></span>
</div>
</div>
</a>
</div>
<div class="mvp-prev-post-wrap left relative">
<a href="https://gazetaregional.com.br/mes-de-aniversario-de-jaguariuna-termina-com-mais-shows-gratuitos/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Mês de aniversário de Jaguariúna termina com mais shows gratuitos</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" />
<meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png">
</div>
<meta itemprop="name" content="Jornal Gazeta Regional">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://gazetaregional.com.br/medicamento-sono-e-um-volante-uma-combinacao-perigosa/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Optalert-teste-com-óculos-com-sensor-que-detecta-os-reflexos-das-pálpebras-e-um-processador-integrado-digitaliza-os-reflexos-a-500-vezes-por-segundo-peq-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Optalert-teste-com-óculos-com-sensor-que-detecta-os-reflexos-das-pálpebras-e-um-processador-integrado-digitaliza-os-reflexos-a-500-vezes-por-segundo-peq-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Optalert-teste-com-óculos-com-sensor-que-detecta-os-reflexos-das-pálpebras-e-um-processador-integrado-digitaliza-os-reflexos-a-500-vezes-por-segundo-peq-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Optalert-teste-com-óculos-com-sensor-que-detecta-os-reflexos-das-pálpebras-e-um-processador-integrado-digitaliza-os-reflexos-a-500-vezes-por-segundo-peq-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Optalert-teste-com-óculos-com-sensor-que-detecta-os-reflexos-das-pálpebras-e-um-processador-integrado-digitaliza-os-reflexos-a-500-vezes-por-segundo-peq-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Optalert-teste-com-óculos-com-sensor-que-detecta-os-reflexos-das-pálpebras-e-um-processador-integrado-digitaliza-os-reflexos-a-500-vezes-por-segundo-peq-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Medicamento, sono e um volante: uma combinação perigosa</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/morungaba-recebe-gestores-da-assistencia-social-da-regiao-para-debater-seguranca-alimentar/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/ENCONTRO-CAFE-COM-GESTORES-ASSISTENCIA-SOCIAL-EM-MORUNGABA-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/ENCONTRO-CAFE-COM-GESTORES-ASSISTENCIA-SOCIAL-EM-MORUNGABA-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/ENCONTRO-CAFE-COM-GESTORES-ASSISTENCIA-SOCIAL-EM-MORUNGABA-1-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/ENCONTRO-CAFE-COM-GESTORES-ASSISTENCIA-SOCIAL-EM-MORUNGABA-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/ENCONTRO-CAFE-COM-GESTORES-ASSISTENCIA-SOCIAL-EM-MORUNGABA-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/ENCONTRO-CAFE-COM-GESTORES-ASSISTENCIA-SOCIAL-EM-MORUNGABA-1-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/09/ENCONTRO-CAFE-COM-GESTORES-ASSISTENCIA-SOCIAL-EM-MORUNGABA-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Morungaba recebe gestores da Assistência Social da região para debater Segurança Alimentar</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/engenheiro-coelho-premia-vencedores/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-60-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-60-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-60-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-60-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-60-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-60-150x150.png 150w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-60-560x562.png 560w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Engenheiro Coelho premia vencedores em concurso de desenho da ‘Família do Zé Gotinha’</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/basquete-de-engenheiro-coelho/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-59-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-59-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-59-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-59-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-59-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-59-150x150.png 150w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-59-560x562.png 560w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Basquete de Engenheiro Coelho vence amistoso em Holambra</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/prefeitura-de-jaguariuna-realiza-obra-de-melhoria-na-estrada-da-fazenda-guaycara/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Prefeitura de Jaguariúna realiza obra de melhoria na Estrada da Fazenda Guayçara</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/transporte-publico-de-jaguariuna-tem-horarios-de-dias-uteis-neste-domingo-de-eleicao/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/transporte-publico-de-jaguariuna-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/transporte-publico-de-jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/transporte-publico-de-jaguariuna-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/transporte-publico-de-jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/transporte-publico-de-jaguariuna-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/transporte-publico-de-jaguariuna-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/09/transporte-publico-de-jaguariuna-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Transporte público de Jaguariúna tem horários de dias úteis neste domingo de eleição</p>
</div>
</li>
</a>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/jaguariuna/"><span class="mvp-post-cat left">Jaguariúna</span></a></h3>
<h1 class="mvp-post-title left">Prefeitura de Jaguariúna realiza obra de melhoria na Estrada da Fazenda Guayçara</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">8 horas atrás</span> <p>em</p> <span class="mvp-post-date">30 de setembro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1280" height="853" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara.jpg 1280w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>A Prefeitura de Jaguariúna, por meio da Secretaria de Obras e Serviços, está realizando obra de melhorias na Estrada da Fazenda Guayçara. O serviço integra o Programa Melhor Caminho, uma parceria entre a prefeitura e o Governo do Estado de São Paulo.</p>
<p>Os trabalhos consistem na nivelação, colocação de brita e compactação do solo da estrada.<br>O Programa Melhor Caminho foi criado para a elaboração de convênios entre a Secretaria de Agricultura e Abastecimento do Estado de São Paulo e as prefeituras municipais. É dedicado à execução de obras em trechos de estradas rurais, para sua recuperação e conservação.</p>
<h2 class="has-text-align-center">Obra de melhoria na Estrada da Fazenda Guayçara</h2>
<figure class="wp-block-image size-full is-style-rounded"><img loading="lazy" width="1280" height="853" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara1.jpg" alt="" class="wp-image-26988" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara1.jpg 1280w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara1-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara1-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure>
<p>Fotos: Ivair Oliveira</p>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer ficar bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="1334" height="1334" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg" alt="Deputa Federal Renata Abreu Visita Engenheiro Coelho" class="wp-image-24075" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg 1334w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-80x80.jpeg 80w" sizes="(max-width: 1334px) 100vw, 1334px" /><figcaption>Jornal Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então,&nbsp;<a href="https://wa.me/+5519983693115?text=Ol%C3%A1,%20gostaria%20de%20receber%20as%20not%C3%ADcias%20da%20Gazeta!" target="_blank" rel="noreferrer noopener">clique aqui</a>&nbsp;para receber gratuitamente os principais conteúdos da Gazeta Regional no seu celular. Tudo no conforto de suas mãos, em apenas um toque, você ficará muito bem informado.&nbsp;<strong>Quer saber mais sobre Notícias de Campinas e Região?&nbsp;</strong><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/"><strong>Clique aqui</strong></a></p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/prefeitura-de-jaguariuna-realiza-obra-de-melhoria-na-estrada-da-fazenda-guaycara/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/jaguariuna/"><span class="mvp-post-cat left">Jaguariúna</span></a></h3>
<h1 class="mvp-post-title left">Transporte público de Jaguariúna tem horários de dias úteis neste domingo de eleição</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">9 horas atrás</span> <p>em</p> <span class="mvp-post-date">30 de setembro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1280" height="853" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/transporte-publico-de-jaguariuna.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/transporte-publico-de-jaguariuna.jpg 1280w, https://gazetaregional.com.br/wp-content/uploads/2022/09/transporte-publico-de-jaguariuna-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/09/transporte-publico-de-jaguariuna-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>A Prefeitura de Jaguariúna, por meio da Secretaria de Mobilidade Urbana, vai manter os horários de dias úteis para todas as linhas de ônibus do transporte público da cidade neste domingo, 02, dia do primeiro turno das eleições 2022.</p>
<p>A medida atende a uma recomendação da Justiça Eleitoral e visa melhorar a mobilidade dos eleitores no dia da eleição. &nbsp;“Decidimos manter os mesmos horários dos dias de semana para proporcionar maior facilidade de locomoção para os eleitores”, explica o secretário de Mobilidade Urbana de Jaguariúna, José Ricardo Cortez.&nbsp;</p>
<p>Os horários e itinerários podem ser conferidos pelo aplicativo Busão na Palma da Mão, disponível gratuitamente nas versões Android ou IOS.</p>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer ficar bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="1334" height="1334" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg" alt="Deputa Federal Renata Abreu Visita Engenheiro Coelho" class="wp-image-24075" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg 1334w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-80x80.jpeg 80w" sizes="(max-width: 1334px) 100vw, 1334px" /><figcaption>Jornal Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então,&nbsp;<a href="https://wa.me/+5519983693115?text=Ol%C3%A1,%20gostaria%20de%20receber%20as%20not%C3%ADcias%20da%20Gazeta!" target="_blank" rel="noreferrer noopener">clique aqui</a>&nbsp;para receber gratuitamente os principais conteúdos da Gazeta Regional no seu celular. Tudo no conforto de suas mãos, em apenas um toque, você ficará muito bem informado.&nbsp;<strong>Quer saber mais sobre Notícias de Campinas e Região?&nbsp;</strong><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/"><strong>Clique aqui</strong></a></p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/transporte-publico-de-jaguariuna-tem-horarios-de-dias-uteis-neste-domingo-de-eleicao/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/jaguariuna/"><span class="mvp-post-cat left">Jaguariúna</span></a></h3>
<h1 class="mvp-post-title left">Mês de aniversário de Jaguariúna termina com mais shows gratuitos</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">1 dia atrás</span> <p>em</p> <span class="mvp-post-date">29 de setembro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="540" height="960" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/conexao-360-no-boulevard.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>Para fechar o mês de aniversário de Jaguariúna com chave de ouro a Prefeitura, por meio da Secretaria de Turismo e Cultura, preparou mais um evento especial gratuito para a população. É o Conexão 360º com shows da dupla Rafa e Bordotti, do grupo Direct Samba e Flash Back &#8211; Walter Lima.</p>
<p>A apresentação acontece na sexta-feira, 30, no Boulevard, que fica ao lado do Centro Cultural. Tem início às 16h e até às 22h o público pode conferir os sucessos do sertanejo, pagode e flash back.</p>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer ficar bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="1334" height="1334" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg" alt="Deputa Federal Renata Abreu Visita Engenheiro Coelho" class="wp-image-24075" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg 1334w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-80x80.jpeg 80w" sizes="(max-width: 1334px) 100vw, 1334px" /><figcaption>Jornal Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então,&nbsp;<a href="https://wa.me/+5519983693115?text=Ol%C3%A1,%20gostaria%20de%20receber%20as%20not%C3%ADcias%20da%20Gazeta!" target="_blank" rel="noreferrer noopener">clique aqui</a>&nbsp;para receber gratuitamente os principais conteúdos da Gazeta Regional no seu celular. Tudo no conforto de suas mãos, em apenas um toque, você ficará muito bem informado.&nbsp;<strong>Quer saber mais sobre Notícias de Campinas e Região?&nbsp;</strong><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/"><strong>Clique aqui</strong></a></p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/mes-de-aniversario-de-jaguariuna-termina-com-mais-shows-gratuitos/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="search-4" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Pesquisar</span></h4></div><form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form></section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
</div>
</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="http://www.expressometropolis.com.br/horarios.php" target="_blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/07/METROPOLIS-SITE.jpg" /></a>
</div>
</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/banner_site.jpg" /> </div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Últimas Notícias</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-especial-eleicoes-2022/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-especial-ELEICOES-2022_page-0001-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-especial-ELEICOES-2022_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-especial-ELEICOES-2022_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-especial-ELEICOES-2022_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-especial-ELEICOES-2022_page-0001-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-especial-ELEICOES-2022_page-0001-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-especial-ELEICOES-2022_page-0001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jornal Online</span><span class="mvp-cd-date left relative">13 horas atrás</span>
</div>
<p>Jornal Gazeta Regional Edição Especial Eleições 2022</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/bio-mundo-inaugura-nova-loja-no-cambui/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/08/Biomundo-campinas-shopping-iguatemi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/08/Biomundo-campinas-shopping-iguatemi-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/08/Biomundo-campinas-shopping-iguatemi-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/08/Biomundo-campinas-shopping-iguatemi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/08/Biomundo-campinas-shopping-iguatemi-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/08/Biomundo-campinas-shopping-iguatemi-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/08/Biomundo-campinas-shopping-iguatemi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">11 horas atrás</span>
</div>
<p>Bio Mundo inaugura nova loja no Cambuí</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/prefeitura-de-jaguariuna-realiza-obra-de-melhoria-na-estrada-da-fazenda-guaycara/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Prefeitura-de-Jaguariuna-realiza-obra-de-melhoria-na-Estrada-da-Fazenda-Guaycara-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">8 horas atrás</span>
</div>
<p>Prefeitura de Jaguariúna realiza obra de melhoria na Estrada da Fazenda Guayçara</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/transporte-publico-de-jaguariuna-tem-horarios-de-dias-uteis-neste-domingo-de-eleicao/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/transporte-publico-de-jaguariuna-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/transporte-publico-de-jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/transporte-publico-de-jaguariuna-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/transporte-publico-de-jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/transporte-publico-de-jaguariuna-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/transporte-publico-de-jaguariuna-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/09/transporte-publico-de-jaguariuna-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">9 horas atrás</span>
</div>
<p>Transporte público de Jaguariúna tem horários de dias úteis neste domingo de eleição</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/medicamento-sono-e-um-volante-uma-combinacao-perigosa/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Optalert-teste-com-óculos-com-sensor-que-detecta-os-reflexos-das-pálpebras-e-um-processador-integrado-digitaliza-os-reflexos-a-500-vezes-por-segundo-peq-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Optalert-teste-com-óculos-com-sensor-que-detecta-os-reflexos-das-pálpebras-e-um-processador-integrado-digitaliza-os-reflexos-a-500-vezes-por-segundo-peq-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Optalert-teste-com-óculos-com-sensor-que-detecta-os-reflexos-das-pálpebras-e-um-processador-integrado-digitaliza-os-reflexos-a-500-vezes-por-segundo-peq-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Optalert-teste-com-óculos-com-sensor-que-detecta-os-reflexos-das-pálpebras-e-um-processador-integrado-digitaliza-os-reflexos-a-500-vezes-por-segundo-peq-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Optalert-teste-com-óculos-com-sensor-que-detecta-os-reflexos-das-pálpebras-e-um-processador-integrado-digitaliza-os-reflexos-a-500-vezes-por-segundo-peq-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Optalert-teste-com-óculos-com-sensor-que-detecta-os-reflexos-das-pálpebras-e-um-processador-integrado-digitaliza-os-reflexos-a-500-vezes-por-segundo-peq-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Entretenimento</span><span class="mvp-cd-date left relative">6 horas atrás</span>
</div>
<p>Medicamento, sono e um volante: uma combinação perigosa</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/basquete-de-engenheiro-coelho/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-59-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-59-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-59-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-59-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-59-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-59-150x150.png 150w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-59-560x562.png 560w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Engenheiro Coelho</span><span class="mvp-cd-date left relative">7 horas atrás</span>
</div>
<p>Basquete de Engenheiro Coelho vence amistoso em Holambra</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/morungaba-recebe-gestores-da-assistencia-social-da-regiao-para-debater-seguranca-alimentar/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/ENCONTRO-CAFE-COM-GESTORES-ASSISTENCIA-SOCIAL-EM-MORUNGABA-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/ENCONTRO-CAFE-COM-GESTORES-ASSISTENCIA-SOCIAL-EM-MORUNGABA-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/ENCONTRO-CAFE-COM-GESTORES-ASSISTENCIA-SOCIAL-EM-MORUNGABA-1-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/ENCONTRO-CAFE-COM-GESTORES-ASSISTENCIA-SOCIAL-EM-MORUNGABA-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/ENCONTRO-CAFE-COM-GESTORES-ASSISTENCIA-SOCIAL-EM-MORUNGABA-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/ENCONTRO-CAFE-COM-GESTORES-ASSISTENCIA-SOCIAL-EM-MORUNGABA-1-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/09/ENCONTRO-CAFE-COM-GESTORES-ASSISTENCIA-SOCIAL-EM-MORUNGABA-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Morungaba</span><span class="mvp-cd-date left relative">7 horas atrás</span>
</div>
<p>Morungaba recebe gestores da Assistência Social da região para debater Segurança Alimentar</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/engenheiro-coelho-premia-vencedores/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-60-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-60-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-60-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-60-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/image-60-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-60-150x150.png 150w, https://gazetaregional.com.br/wp-content/uploads/2022/09/image-60-560x562.png 560w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Engenheiro Coelho</span><span class="mvp-cd-date left relative">7 horas atrás</span>
</div>
<p>Engenheiro Coelho premia vencedores em concurso de desenho da ‘Família do Zé Gotinha’</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2020/12/logo.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-12869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12869"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12313"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-12314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12314"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-12315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12315"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-12316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12316"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-11887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11887"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-12319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12319"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
<li id="menu-item-11884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11884"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
<li id="menu-item-11885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11885"><a href="https://gazetaregional.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020 Gazeta Regional. Desenvolvido por <a href="https://awsolutions.work" target="_blank">AW Solutions </a></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"e2ea8b71dc","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.14' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"c50f88fbb1","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"105e3190ee","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"6edd497cac","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"5afb3f7491","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/scripts.js?ver=6.0.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/retina.js?ver=6.0.2' id='retina-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/frontend.min.js?ver=7.321' id='pc_frontend-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=7.321' id='pc_multiselect-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.pckg.js?ver=7.321' id='pc_lightbox-js'></script>
<style type="text/css">
	.pc_lightbox.mfp-bg {
		background: #111111; 	
	}
	.pc_lightbox.mfp-bg.mfp-ready {
		opacity: 0.8;	
	}
	.pc_lightbox .mfp-content {
		padding-right: 15%;
		padding-left: 15%;	
	}
	.pc_lightbox_contents:not(.pc_only_form_lb) {
		padding: 25px;	
		border-radius: 3px;
		border: 0px solid #dddddd;
		background-color: #ffffff;
		color: #555555;
	}
	.pc_lightbox_contents .mfp-close {
		background-color: #ffffff;
		color: #555555;	
		border-radius: 3px;
	}
	</style><div id="pc_lb_codes" style="display: none;"></div> <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    /* <![CDATA[ */
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader61564";
                                        c.src = "//scripts.cleverwebserver.com/44db0a5c8dd01aaf4649f0442b65804e.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                    /* ]]> */
                                </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7530cad528ab5b77","version":"2022.8.1","r":1,"token":"2f682b80b1af4617a01d80c76c8e8d78","si":100}' crossorigin="anonymous"></script>
</body>
</html>