<!DOCTYPE html>
<html lang="pt-BR">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122512831-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122512831-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://gazetaregional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2021/08/Adolescentes-comecam-a-ser-vacinados-em-jaguariuna-1000x600.jpg" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2021/08/Adolescentes-comecam-a-ser-vacinados-em-jaguariuna-1000x600.jpg" />
<meta property="og:url" content="https://gazetaregional.com.br/jaguariuna-inicia-vacinacao-contra-covid-de-adolescentes-com-comorbidades-e-deficiencias-alem-de-gestantes-e-puerperas/" />
<meta property="og:title" content="Jaguariúna inicia vacinação contra Covid de adolescentes com comorbidades e deficiências, além de gestantes e puérperas" />
<meta property="og:description" content="A Prefeitura de Jaguariúna, por meio da Secretaria Municipal de Saúde, inicia nesta quarta-feira, 18, a vacinação contra a Covid-19 de adolescentes de 12 a 17 anos de idade com comorbidades e deficiências, além de gestantes e puérperas (que deram à luz há pouco tempo) na mesma faixa etária.A vacinação contra a Covid-19 em Jaguariúna [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://gazetaregional.com.br/jaguariuna-inicia-vacinacao-contra-covid-de-adolescentes-com-comorbidades-e-deficiencias-alem-de-gestantes-e-puerperas/">
<meta name="twitter:title" content="Jaguariúna inicia vacinação contra Covid de adolescentes com comorbidades e deficiências, além de gestantes e puérperas">
<meta name="twitter:description" content="A Prefeitura de Jaguariúna, por meio da Secretaria Municipal de Saúde, inicia nesta quarta-feira, 18, a vacinação contra a Covid-19 de adolescentes de 12 a 17 anos de idade com comorbidades e deficiências, além de gestantes e puérperas (que deram à luz há pouco tempo) na mesma faixa etária.A vacinação contra a Covid-19 em Jaguariúna [&hellip;]">
<title>Jaguariúna inicia vacinação contra Covid de adolescentes com comorbidades e deficiências, além de gestantes e puérperas &#8211; Jornal Gazeta Regional</title>
<script type="text/javascript">pc_lb_classes = [".pc_lb_trig_433"]; pc_ready_lb = [];</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetaregional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-components-css' href='https://gazetaregional.com.br/wp-includes/css/dist/components/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-editor/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://gazetaregional.com.br/wp-includes/css/dist/nux/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/editor/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/editor.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube_videos-blocks/youtube-player-view-style-css' href='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://gazetaregional.com.br/wp-includes/css/dashicons.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/style.css?ver=5.6.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='pc_fontawesome-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple-select.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_lightbox-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/frontend.min.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_style-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/minimal.css?ver=7.321-' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'pt_BR', {"months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j \\d\\e F \\d\\e Y","LLL":"j \\d\\e F \\d\\e Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom-ready.min.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-16 19:35:54+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/a11y.min.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/escape-html.min.js?ver=bf1b8a4ca2c3b18d741a467e1e911a36' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/element.min.js?ver=94cc04e5247c5da340a15732e1f75b45' id='wp-element-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/is-shallow-equal.min.js?ver=69e9ec8d7f0efa7ef49595462a5a1640' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/priority-queue.min.js?ver=2a103fa1ccc5bfeeddbd9625e5e55837' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/compose.min.js?ver=bbd53e5cd3a724e8ba755d40a02abc3d' id='wp-compose-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/date.min.js?ver=a19ca8f98d798140f75073f0beff01e5' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"pt_BR","months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"daqui a %s","past":"%s atr\u00e1s"}},"formats":{"time":"H:i","date":"j \\d\\e F \\d\\e Y","datetime":"j \\d\\e F \\d\\e Y, H:i","datetimeAbbreviated":"j \\d\\e M \\d\\e Y, g:i a"},"timezone":{"offset":-3,"string":"America\/Sao_Paulo","abbr":"-03"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/deprecated.min.js?ver=c98233d213768b215724e3d63cf2b24b' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom.min.js?ver=ea4497ea94e1cce797fbf0bd33c01373' id='wp-dom-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-16 19:35:54+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Backtick":["Acento grave"],"Period":["Ponto"],"Comma":["V\u00edrgula"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/keycodes.min.js?ver=793d1b7af5bb378c53d22185e6f6b148' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/primitives.min.js?ver=9f0b40a949ebfa6285fc2232a8811f09' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/redux-routine.min.js?ver=7f05ca6d114dba752fd5a7d9090bc94e' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/data.min.js?ver=9a46df5c996f2ab728f28fd0eb9e78bd' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/rich-text.min.js?ver=099981aee2a1b09c763ac1bb0de7f91a' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/warning.min.js?ver=c890269c8f414bbdac2c0505ec5c11a5' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/components.min.js?ver=7c8bc35e21a746e74af5d7468ce4452a' id='wp-components-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.js?ver=5.6.4' id='youtube_videos-blocks/youtube-player-editor-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://gazetaregional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetaregional.com.br/wp-json/wp/v2/posts/16636" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetaregional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetaregional.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.4" />
<link rel="canonical" href="https://gazetaregional.com.br/jaguariuna-inicia-vacinacao-contra-covid-de-adolescentes-com-comorbidades-e-deficiencias-alem-de-gestantes-e-puerperas/" />
<link rel='shortlink' href='https://gazetaregional.com.br/?p=16636' />
<link rel="alternate" type="application/json+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fjaguariuna-inicia-vacinacao-contra-covid-de-adolescentes-com-comorbidades-e-deficiencias-alem-de-gestantes-e-puerperas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fjaguariuna-inicia-vacinacao-contra-covid-de-adolescentes-com-comorbidades-e-deficiencias-alem-de-gestantes-e-puerperas%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-122512831-1', 'auto');
			ga('send', 'pageview');
		</script>
<script type="text/javascript">pc_ms_countSelected = "# of % selected";pc_ms_allSelected = "All selected";pc_html5_validation = true;pc_ms_search_placeh = "Search options";pc_ms_search_nores = "No matches found";</script><link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-16636 single-format-standard wp-embed-responsive pc_minimal_style pc_unlogged">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu" class="menu"><li id="menu-item-11875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11875"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a></li>
<li id="menu-item-12870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12870"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-13481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13481"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11870"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a></li>
<li id="menu-item-11871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11871"><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/">Engenheiro Coelho</a></li>
<li id="menu-item-11873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11873"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a></li>
<li id="menu-item-11874" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11874"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a></li>
<li id="menu-item-11878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11878"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">Santo Antônio de Posse</a></li>
<li id="menu-item-11882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11882"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a></li>
</ul>
</li>
<li id="menu-item-13502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13502"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13503"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13504"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a></li>
<li id="menu-item-13505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13505"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-13506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13506"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-13507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13507"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-13508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13508"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-13509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13509"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-13510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13510"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-13511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13511"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
</ul>
</li>
<li id="menu-item-13512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13512"><a href="https://gazetaregional.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-12031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12031"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10914"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal Gazeta Regional</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Jaguariúna inicia vacinação contra Covid de adolescentes com comorbidades e deficiências, além de gestantes e puérperas</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-13482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13482"><a href="https://gazetaregional.com.br/">Home</a></li>
<li id="menu-item-13484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13484"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13514 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1790/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Jaguariuna-recebe-premio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Jaguariuna-recebe-premio-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Jaguariuna-recebe-premio-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Jaguariuna-recebe-premio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1790</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1789/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Jaguariuna-atinge-80-por-cento-da-populacao-adulta-vacinada-contra-o-coronavirus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Jaguariuna-atinge-80-por-cento-da-populacao-adulta-vacinada-contra-o-coronavirus-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Jaguariuna-atinge-80-por-cento-da-populacao-adulta-vacinada-contra-o-coronavirus-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Jaguariuna-atinge-80-por-cento-da-populacao-adulta-vacinada-contra-o-coronavirus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1789</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1788/"><div class="mvp-mega-img"><img width="400" height="229" src="https://gazetaregional.com.br/wp-content/uploads/2020/06/parque-dos-lagos.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Jornal Gazeta Regional Edição 1788</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1787/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/Dr-da-Roca-Mariadita-Senepol-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/Dr-da-Roca-Mariadita-Senepol-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Dr-da-Roca-Mariadita-Senepol-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Dr-da-Roca-Mariadita-Senepol-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1787</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1786/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/30anosjrs-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/30anosjrs-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/07/30anosjrs-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/07/30anosjrs-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1786</p></a></li></ul></div></div></li>
<li id="menu-item-13487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13487"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-10011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10011 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/cismetro-prorroga-inscricoes-do-processo-seletivo-para-vagas-da-saude-em-amparo/"><div class="mvp-mega-img"><img width="400" height="210" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Cismetro.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Cismetro prorroga inscrições do Processo Seletivo para vagas da Saúde, em Amparo</p></a></li><li><a href="https://gazetaregional.com.br/guarda-civil-de-amparo-encerra-evento-com-mais-de-200-pessoas-no-fim-de-semana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Guarda-civil-dispersa-festa-em-Amparo1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Guarda-civil-dispersa-festa-em-Amparo1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Guarda-civil-dispersa-festa-em-Amparo1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Guarda Civil de Amparo encerra evento com mais de 200 pessoas no fim de semana</p></a></li><li><a href="https://gazetaregional.com.br/pat-de-amparo-tem-71-vagas-de-emprego/"><div class="mvp-mega-img"><img width="370" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego.jpg 984w, https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego-800x520.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2019/10/vaga-de-emprego-768x499.jpg 768w" sizes="(max-width: 370px) 100vw, 370px" /></div><p>PAT de Amparo tem 71 vagas de emprego</p></a></li><li><a href="https://gazetaregional.com.br/professores-de-amparo-sao-testados-contra-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/4-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/4-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Professores de Amparo são testados contra Covid-19</p></a></li><li><a href="https://gazetaregional.com.br/amparo-vacina-todos-os-adultos-acima-de-18-anos-ate-a-proxima-terca-feira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Vacinacao-contra-Covid-em-Amparo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Vacinacao-contra-Covid-em-Amparo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Vacinacao-contra-Covid-em-Amparo-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Vacinacao-contra-Covid-em-Amparo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Amparo vacina todos os adultos acima de 18 anos até a próxima terça-feira</p></a></li></ul></div></div></li>
<li id="menu-item-10012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10012 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/replica-da-estacao-centro-cultural-e-escola-amaro-sofrem-vandalismo-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/vandalismo--400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/vandalismo--400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/vandalismo--1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/vandalismo--590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Réplica da Estação, Centro Cultural e Escola Amaro sofrem vandalismo em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/comite-municipal-de-retomada-economica-quer-ouvir-empresas-de-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/empresarios-artur-nogueira-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Comitê Municipal de Retomada Econômica quer ouvir empresas de Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/artur-nogueira-vacina-pessoas-de-19-anos-sem-comorbidades-nesta-sexta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/drive-thru-ubs-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/drive-thru-ubs-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/drive-thru-ubs-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/drive-thru-ubs-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Artur Nogueira vacina pessoas de 19 anos sem comorbidades nesta sexta</p></a></li><li><a href="https://gazetaregional.com.br/saude-amplia-vacinacao-e-realiza-dia-d-contra-a-covid-19-neste-sabado-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/dia-d-artur-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/dia-d-artur-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/dia-d-artur-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/dia-d-artur-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saúde amplia vacinação e realiza Dia D contra a Covid-19 neste sábado em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/artur-nogueira-vacina-pessoas-de-20-anos-sem-comorbidades-nesta-quinta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/vacina-artur--400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/vacina-artur--400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/07/vacina-artur--1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/07/vacina-artur--590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Artur Nogueira vacina pessoas de 20 anos sem comorbidades nesta quinta</p></a></li></ul></div></div></li>
<li id="menu-item-13488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13488 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/campinas/">Campinas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/hospital-puc-campinas-recebe-certificado-de-excelencia-em-cirurgia-bariatrica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Hospital-Puc-Campinas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Hospital-Puc-Campinas-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Hospital-Puc-Campinas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hospital PUC-Campinas recebe certificado de excelência em cirurgia bariátrica</p></a></li><li><a href="https://gazetaregional.com.br/de-goleiro-a-escritor-aranha-luta-contra-o-racismo-e-a-discriminacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/De-goleiro-a-escritor-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/De-goleiro-a-escritor-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/De-goleiro-a-escritor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>De goleiro a escritor, Aranha luta contra o racismo e a discriminação</p></a></li><li><a href="https://gazetaregional.com.br/cpfl-abre-programa-de-estagio-com-53-vagas-na-regiao-de-campinas/"><div class="mvp-mega-img"><img width="360" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/03/cpfl.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>CPFL abre programa de estágio com 53 vagas na região de Campinas</p></a></li><li><a href="https://gazetaregional.com.br/processo-seletivo-emergencial-em-campinas-vai-selecionar-100-tecnicos-em-enfermagem-salario-e-de-r37-mil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Paco-municipal-da-Campinas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Paco-municipal-da-Campinas-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Paco-municipal-da-Campinas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Processo seletivo emergencial em Campinas vai selecionar 100 técnicos em enfermagem; salário é de R$3,7 mil</p></a></li><li><a href="https://gazetaregional.com.br/atuacao-da-lbv-na-pandemia-auxilia-familias-campineiras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/Doacao-LBV-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/Doacao-LBV-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Doacao-LBV-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Doacao-LBV-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Atuação da LBV na pandemia auxilia famílias campineiras</p></a></li></ul></div></div></li>
<li id="menu-item-13489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13489 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/cosmopolis-recebe-subestacao-de-energia-eletrica-da-cpfl-paulista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Cosmopolis-recebe-subestacao-de-energia-eletrica-da-CPFL-Paulista-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Cosmopolis-recebe-subestacao-de-energia-eletrica-da-CPFL-Paulista-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Cosmopolis-recebe-subestacao-de-energia-eletrica-da-CPFL-Paulista-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cosmópolis recebe subestação de energia elétrica da CPFL Paulista</p></a></li><li><a href="https://gazetaregional.com.br/policiais-municipais-de-cosmopolis-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policiais municipais de Cosmópolis participam de Instrução de Controle de Distúrbios Civis e uso de armamento menos letal</p></a></li><li><a href="https://gazetaregional.com.br/cosmopolense-marcus-viana-e-dupla-da-atriz-maria-joana-na-super-danca-dos-famosos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Marcus-Viana-e-maria-joana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Marcus-Viana-e-maria-joana-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Marcus-Viana-e-maria-joana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cosmopolense Marcus Viana é dupla da atriz Maria Joana na Super Dança dos Famosos</p></a></li><li><a href="https://gazetaregional.com.br/educacao-de-cosmopolis-realiza-aulas-de-coral-para-alunos-do-ensino-fundamental/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Cosmopolis-promove-aulas-de-coral-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Cosmopolis-promove-aulas-de-coral-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Cosmopolis-promove-aulas-de-coral-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Educação de Cosmópolis realiza aulas de coral para alunos do ensino fundamental</p></a></li><li><a href="https://gazetaregional.com.br/policia-de-cosmopolis-visita-guarda-civil-metropolitana-de-sao-paulo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Policia-de-Cosmopolis-visita-guarda-metropolitana-de-sao-paulo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Policia-de-Cosmopolis-visita-guarda-metropolitana-de-sao-paulo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Policia-de-Cosmopolis-visita-guarda-metropolitana-de-sao-paulo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policia de Cosmópolis visita Guarda Civil Metropolitana de São Paulo</p></a></li></ul></div></div></li>
<li id="menu-item-10014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10014 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/jaguariuna-inicia-vacinacao-contra-covid-de-adolescentes-com-comorbidades-e-deficiencias-alem-de-gestantes-e-puerperas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Adolescentes-comecam-a-ser-vacinados-em-jaguariuna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Adolescentes-comecam-a-ser-vacinados-em-jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Adolescentes-comecam-a-ser-vacinados-em-jaguariuna-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Adolescentes-comecam-a-ser-vacinados-em-jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jaguariúna inicia vacinação contra Covid de adolescentes com comorbidades e deficiências, além de gestantes e puérperas</p></a></li><li><a href="https://gazetaregional.com.br/jaguariuna-realiza-o-1o-festival-gastronomico-em-setembro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Festival-gastronomico-de-jaguariuna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Festival-gastronomico-de-jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Festival-gastronomico-de-jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jaguariúna realiza o 1º Festival Gastronômico em setembro</p></a></li><li><a href="https://gazetaregional.com.br/pat-retoma-inscricoes-para-curso-do-programa-via-rapida-com-bolsa-auxilio-de-r210/"><div class="mvp-mega-img"><img width="400" height="229" src="https://gazetaregional.com.br/wp-content/uploads/2019/08/patjags.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>PAT retoma inscrições para curso do Programa Via Rápida com bolsa-auxílio de R$210</p></a></li><li><a href="https://gazetaregional.com.br/gustavo-reis-discute-criacao-do-hospital-metropolitano-com-reitor-da-unicamp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Gustavo-Reis-discute-criacao-do-Hospital-Metropolitano-com-reitor-da-Unicamp-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Gustavo-Reis-discute-criacao-do-Hospital-Metropolitano-com-reitor-da-Unicamp-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Gustavo-Reis-discute-criacao-do-Hospital-Metropolitano-com-reitor-da-Unicamp-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Gustavo-Reis-discute-criacao-do-Hospital-Metropolitano-com-reitor-da-Unicamp-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gustavo Reis discute criação do Hospital Metropolitano com reitor da Unicamp</p></a></li><li><a href="https://gazetaregional.com.br/projeto-criado-pela-prefeitura-de-jaguariuna-e-considerado-o-melhor-do-estado-de-sao-paulo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/projeto-criado-por-jaguariuna-e-premiado-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/projeto-criado-por-jaguariuna-e-premiado-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/projeto-criado-por-jaguariuna-e-premiado-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/projeto-criado-por-jaguariuna-e-premiado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Projeto criado pela Prefeitura de Jaguariúna é considerado o melhor do Estado de São Paulo</p></a></li></ul></div></div></li>
<li id="menu-item-10013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10013 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/policia-municipal-flagra-descarte-irregular-de-residuos-no-imigrantes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Policia-municipal-de-holambra-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Policia-municipal-de-holambra-2-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Policia-municipal-de-holambra-2-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Policia-municipal-de-holambra-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia Municipal flagra descarte irregular de resíduos no Imigrantes</p></a></li><li><a href="https://gazetaregional.com.br/holambra-e-contemplada-com-verba-para-investimento-em-turismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Holambra-e-contemplada-com-verba-para-investimento-em-turismo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Holambra-e-contemplada-com-verba-para-investimento-em-turismo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Holambra-e-contemplada-com-verba-para-investimento-em-turismo-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Holambra-e-contemplada-com-verba-para-investimento-em-turismo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Holambra é contemplada com verba para investimento em turismo</p></a></li><li><a href="https://gazetaregional.com.br/holambra-agenda-imunizacao-contra-covid-de-moradores-a-partir-de-18-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Holambr-agenda-vacinacao-contra-covid-de-moradores-de-18-anos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Holambr-agenda-vacinacao-contra-covid-de-moradores-de-18-anos-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Holambr-agenda-vacinacao-contra-covid-de-moradores-de-18-anos-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Holambr-agenda-vacinacao-contra-covid-de-moradores-de-18-anos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Holambra agenda imunização contra Covid de moradores a partir de 18 anos</p></a></li><li><a href="https://gazetaregional.com.br/em-visita-de-vanderlei-macris-fernando-capato-pede-recurso-para-pavimentacao-da-hbr-253/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/Em-visita-de-Vanderlei-Macris-Fernando-Capato-pede-recurso-para-pavimentacao-da-HBR-253-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/Em-visita-de-Vanderlei-Macris-Fernando-Capato-pede-recurso-para-pavimentacao-da-HBR-253-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Em-visita-de-Vanderlei-Macris-Fernando-Capato-pede-recurso-para-pavimentacao-da-HBR-253-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Em-visita-de-Vanderlei-Macris-Fernando-Capato-pede-recurso-para-pavimentacao-da-HBR-253-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em visita de Vanderlei Macris, Fernando Capato pede recurso para pavimentação da HBR-253</p></a></li><li><a href="https://gazetaregional.com.br/holambra-abre-agendamento-para-vacinacao-de-moradores-a-partir-de-28-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/Holambra-abre-hoje-agendamento-para-vacinacao-de-moradores-a-partir-de-28-anos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/Holambra-abre-hoje-agendamento-para-vacinacao-de-moradores-a-partir-de-28-anos-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Holambra-abre-hoje-agendamento-para-vacinacao-de-moradores-a-partir-de-28-anos-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Holambra-abre-hoje-agendamento-para-vacinacao-de-moradores-a-partir-de-28-anos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Holambra abre agendamento para vacinação de moradores a partir de 28 anos</p></a></li></ul></div></div></li>
<li id="menu-item-13490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13490 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/morungaba/">Morungaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/gabriel-o-menino-de-ouro-morungabense/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Julio-do-vadu-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Julio-do-vadu-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Julio-do-vadu-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Julio-do-vadu-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gabriel, o menino de ouro morungabense</p></a></li><li><a href="https://gazetaregional.com.br/programa-de-desenvolvimento-local-promete-potencializar-a-competitividade-o-crescimento-e-a-sustentabilidade-dos-negocios-em-morungaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/SEBRAE-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/SEBRAE-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/SEBRAE-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/SEBRAE-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Programa de Desenvolvimento Local promete potencializar a competitividade, o crescimento e a sustentabilidade dos negócios em Morungaba</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-morungaba-recebe-medalhista-olimpico-morungabense-gabriel-menino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Prefeitura-recebe-medalhista-olimpico-morungabense-Gabriel-Menino-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Prefeitura-recebe-medalhista-olimpico-morungabense-Gabriel-Menino-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Prefeitura-recebe-medalhista-olimpico-morungabense-Gabriel-Menino-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Prefeitura-recebe-medalhista-olimpico-morungabense-Gabriel-Menino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Morungaba recebe medalhista olímpico morungabense Gabriel Menino</p></a></li><li><a href="https://gazetaregional.com.br/prefeito-de-morungaba-representa-o-municipio-na-35a-feira-ugart-em-porto-alegre-rs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Morungaba-presente-na-35a-Feira-UGART-em-Porto-AlegreRS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Morungaba-presente-na-35a-Feira-UGART-em-Porto-AlegreRS-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Morungaba-presente-na-35a-Feira-UGART-em-Porto-AlegreRS-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Morungaba-presente-na-35a-Feira-UGART-em-Porto-AlegreRS-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeito de Morungaba representa o município na 35ª Feira UGART em Porto Alegre (RS)</p></a></li><li><a href="https://gazetaregional.com.br/morungaba-participa-de-encontro-de-formulacao-do-programa-de-articulacao-regional-de-politicas-publicas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Morungaba-participa-de-Encontro-de-Formulacao-do-Programa-de-Articulacao-Regional-de-Politicas-Publicas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Morungaba-participa-de-Encontro-de-Formulacao-do-Programa-de-Articulacao-Regional-de-Politicas-Publicas-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Morungaba-participa-de-Encontro-de-Formulacao-do-Programa-de-Articulacao-Regional-de-Politicas-Publicas-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Morungaba-participa-de-Encontro-de-Formulacao-do-Programa-de-Articulacao-Regional-de-Politicas-Publicas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Morungaba participa de Encontro de Formulação do Programa de Articulação Regional de Políticas Públicas</p></a></li></ul></div></div></li>
<li id="menu-item-10017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10017 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">S. A. Posse</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/saude-de-s-a-de-posse-aumenta-quantidade-de-especialidades-medicas-no-ambulatorio-municipal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/saude-aumenta-quantidade-de-especialidades-medicas-no-Ambulatorio-Municipal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/saude-aumenta-quantidade-de-especialidades-medicas-no-Ambulatorio-Municipal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/07/saude-aumenta-quantidade-de-especialidades-medicas-no-Ambulatorio-Municipal-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2021/07/saude-aumenta-quantidade-de-especialidades-medicas-no-Ambulatorio-Municipal.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saúde de S. A. de Posse aumenta quantidade de especialidades médicas no Ambulatório Municipal</p></a></li><li><a href="https://gazetaregional.com.br/1o-festival-de-sabores-de-santo-antonio-de-posse-esta-com-inscricoes-abertas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/Festival-sabores-santo-antonio-de-posse-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/Festival-sabores-santo-antonio-de-posse-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Festival-sabores-santo-antonio-de-posse-590x354.jpeg 590w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Festival-sabores-santo-antonio-de-posse.jpeg 750w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>1º Festival de Sabores de Santo Antônio de Posse está com inscrições abertas</p></a></li><li><a href="https://gazetaregional.com.br/santo-antonio-de-posse-recebe-r100-mil-para-a-saude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Aerea-santo-antonio-de-posse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Aerea-santo-antonio-de-posse-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Aerea-santo-antonio-de-posse-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Aerea-santo-antonio-de-posse-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Santo Antônio de Posse recebe R$100 mil para a Saúde</p></a></li><li><a href="https://gazetaregional.com.br/presidente-da-camara-e-prefeito-de-posse-oficializam-pedido-para-inclusao-do-municipio-como-beneficiaria-das-barragens-de-pedreira-e-duas-pontes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Presidente-da-Camara-e-prefeito-municipal-oficializam-pedido-para-inclusao-de-Posse-como-beneficiaria-das-barragens-de-Pedreira-e-Duas-Pontes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Presidente-da-Camara-e-prefeito-municipal-oficializam-pedido-para-inclusao-de-Posse-como-beneficiaria-das-barragens-de-Pedreira-e-Duas-Pontes-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Presidente-da-Camara-e-prefeito-municipal-oficializam-pedido-para-inclusao-de-Posse-como-beneficiaria-das-barragens-de-Pedreira-e-Duas-Pontes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presidente da Câmara e prefeito de Posse oficializam pedido para inclusão do município como beneficiária das barragens de Pedreira e Duas Pontes</p></a></li><li><a href="https://gazetaregional.com.br/acao-de-cassacao-de-preto-e-julgada-improcedente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Vereador-preto-Santo-Antonio-de-Posse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Vereador-preto-Santo-Antonio-de-Posse-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Vereador-preto-Santo-Antonio-de-Posse-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Vereador-preto-Santo-Antonio-de-Posse-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ação de cassação do vereador Preto é julgada improcedente</p></a></li></ul></div></div></li>
<li id="menu-item-10016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10016 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/pedreira-comeca-a-vacinar-jovens-com-comorbidades-de-16-e-17-anos-contra-a-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Vacina-16-e-17-anos-COVID-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Vacina-16-e-17-anos-COVID-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Vacina-16-e-17-anos-COVID-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Vacina-16-e-17-anos-COVID-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pedreira começa a vacinar jovens com comorbidades de 16 e 17 anos contra a Covid-19</p></a></li><li><a href="https://gazetaregional.com.br/gato-de-energia-e-encontrado-em-industria-de-pedreira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Gato-de-energia-e-encontrado-em-industria-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>“Gato” de energia é encontrado em indústria de Pedreira</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-pedreira-divulga-edital-de-concorrencia-publica-para-loja-localizada-na-praca-coronel-joao-pedro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Licitacao-Loja-Praca-Coronel-02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Licitacao-Loja-Praca-Coronel-02-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Licitacao-Loja-Praca-Coronel-02-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Licitacao-Loja-Praca-Coronel-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Pedreira divulga edital de Concorrência Pública para loja localizada na Praça Coronel João Pedro</p></a></li><li><a href="https://gazetaregional.com.br/pedreira-comeca-a-vacinar-pessoas-a-partir-dos-18-anos-contra-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Vacina-COVID-19-para-18-anos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Vacina-COVID-19-para-18-anos-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Vacina-COVID-19-para-18-anos-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Vacina-COVID-19-para-18-anos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pedreira começa a vacinar pessoas a partir dos 18 anos contra Covid-19</p></a></li><li><a href="https://gazetaregional.com.br/tiro-de-guerra-de-pedreira-recebe-visita-de-orientacao-tecnica-da-2a-regiao-militar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Tiro-de-Guerra-08-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Tiro-de-Guerra-08-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Tiro-de-Guerra-08-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Tiro-de-Guerra-08-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tiro de Guerra de Pedreira recebe visita de orientação técnica da 2ª Região Militar</p></a></li></ul></div></div></li>
<li id="menu-item-10018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10018 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/ambev-e-yougreen-instalam-ponto-de-compra-de-material-reciclavel-em-sao-paulo/"><div class="mvp-mega-img"></div><p>Ambev e YouGreen instalam ponto de compra de material reciclável em São Paulo</p></a></li><li><a href="https://gazetaregional.com.br/sp-recebe-mais-2-milhoes-de-doses-da-vacina-do-butantan-prontas-para-aplicacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/51371782687_3c4abb0519_k-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/51371782687_3c4abb0519_k-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/51371782687_3c4abb0519_k-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/51371782687_3c4abb0519_k-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SP recebe mais 2 milhões de doses da Vacina do Butantan prontas para aplicação</p></a></li><li><a href="https://gazetaregional.com.br/sp-ultrapassa-marca-de-85-de-adultos-vacinados-com-uma-dose-contra-a-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Segunda-dose-da-vacina-contra-covid19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Segunda-dose-da-vacina-contra-covid19-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Segunda-dose-da-vacina-contra-covid19-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Segunda-dose-da-vacina-contra-covid19-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SP ultrapassa marca de 85% de adultos vacinados com uma dose contra a Covid-19</p></a></li><li><a href="https://gazetaregional.com.br/sp-libera-eventos-partir-do-dia-17-de-agosto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/SP-libera-eventos-sociais-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>SP libera eventos partir do dia 17 de agosto</p></a></li><li><a href="https://gazetaregional.com.br/policia-investiga-origem-do-dinheiro-de-pai-morto-pelo-filho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/empresario-conhecido-por-colecionar-carros-de-luxo-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/empresario-conhecido-por-colecionar-carros-de-luxo-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/empresario-conhecido-por-colecionar-carros-de-luxo-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia investiga origem do dinheiro de pai morto pelo filho</p></a></li></ul></div></div></li>
<li id="menu-item-13491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13491 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/serra-negra/">Serra Negra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/entidades-do-comercio-e-industria-de-serra-negra-fazem-parceria-com-o-polo-de-transformacao-e-inovacao-digital-do-circuito-das-aguas/"><div class="mvp-mega-img"></div><p>Entidades do comércio e indústria de Serra Negra fazem parceria com o Polo de Transformação e Inovação Digital do Circuito das Águas</p></a></li><li><a href="https://gazetaregional.com.br/edmir-chedid-destina-mais-r400-mil-para-a-prefeitura-de-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Edmir Chedid destina mais R$400 mil para a prefeitura de Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/audiencia-do-plano-diretor-ocorre-na-quinta-22-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Audiência do Plano Diretor ocorre na quinta, 22, em Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-serra-negra-solicita-que-sabesp-inclua-familias-vulneraveis-em-tarifa-social/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Serra Negra solicita que SABESP inclua famílias vulneráveis em tarifa social</p></a></li><li><a href="https://gazetaregional.com.br/castramovel-deve-iniciar-operacao-em-60-dias-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Castramóvel deve iniciar operação em 60 dias em Serra Negra</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13492"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13493 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/compra-digital-no-agro/"><div class="mvp-mega-img"></div><p>Compra digital no agro</p></a></li><li><a href="https://gazetaregional.com.br/fintechs-para-o-agronegocio-2/"><div class="mvp-mega-img"></div><p>Fintechs para o agronegócio</p></a></li><li><a href="https://gazetaregional.com.br/voce-conhece-a-raca-senepol/"><div class="mvp-mega-img"></div><p>Você conhece a raça Senepol?</p></a></li><li><a href="https://gazetaregional.com.br/fintechs-para-o-agronegocio/"><div class="mvp-mega-img"></div><p>Fintechs para o agronegócio</p></a></li><li><a href="https://gazetaregional.com.br/o-desenvolvimento-da-agropecuaria-brasileira/"><div class="mvp-mega-img"></div><p>O desenvolvimento da agropecuária brasileira</p></a></li></ul></div></div></li>
<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/bastidores-do-poder-17-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 17/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-10-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 10/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 03/07/2021</p></a></li></ul></div></div></li>
<li id="menu-item-13495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13495 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/ancine-veta-captacao-de-recursos-para-filme-sobre-fhc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/15459495095c2551450ce98_1545949509_3x2_md-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/15459495095c2551450ce98_1545949509_3x2_md-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/15459495095c2551450ce98_1545949509_3x2_md-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ANCINE veta captação de recursos para filme sobre FHC</p></a></li><li><a href="https://gazetaregional.com.br/wanderlandia-melo-ganha-premio-de-melhor-atriz-coadjuvante-na-1a-edicao-do-fic-rio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/228159144_523001382309551_1615831067579842653_n_Moment-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/228159144_523001382309551_1615831067579842653_n_Moment-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/228159144_523001382309551_1615831067579842653_n_Moment-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Wanderlândia Melo ganha prêmio de Melhor Atriz Coadjuvante na 1ª edição do Fic Rio</p></a></li><li><a href="https://gazetaregional.com.br/pandemia-causou-deficit-pedagogico-em-criancas-e-jovens/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/unaerp_deficit-press-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/unaerp_deficit-press-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/unaerp_deficit-press-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/unaerp_deficit-press-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pandemia causou déficit pedagógico em crianças e jovens</p></a></li><li><a href="https://gazetaregional.com.br/dona-maria-florian-astini-missao-parteira-ii/"><div class="mvp-mega-img"></div><p>Dona Maria Florian Astini – Missão: parteira &#8211; II</p></a></li><li><a href="https://gazetaregional.com.br/quem-foi-padre-guilherme-bruckhauser-o-padre-do-sino-e-do-relogio/"><div class="mvp-mega-img"></div><p>Quem foi padre Guilherme Bruckhauser? O padre do sino e do relógio</p></a></li></ul></div></div></li>
<li id="menu-item-13496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13496 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/consumidor-negativado-indevidamente-e-o-prazo-para-retirar-a-negativacao-apos-o-adimplemento-da-obrigacao/"><div class="mvp-mega-img"></div><p>Consumidor negativado indevidamente e o prazo para retirar a negativação após o adimplemento da obrigação</p></a></li><li><a href="https://gazetaregional.com.br/contrato-de-meio-e-contrato-de-resultado-seus-impactos-na-vida-do-consumidor/"><div class="mvp-mega-img"></div><p>Contrato de meio e contrato de resultado: seus impactos na vida do consumidor</p></a></li><li><a href="https://gazetaregional.com.br/o-consumidor-e-a-nova-lei-de-superendividamento/"><div class="mvp-mega-img"></div><p>O consumidor e a nova lei de superendividamento</p></a></li><li><a href="https://gazetaregional.com.br/troca-imediata-de-produtos-considerados-essenciais-a-luz-do-artigo-18-paragrafo-3o-do-cdc/"><div class="mvp-mega-img"></div><p>Troca imediata de produtos considerados essenciais à luz do Artigo 18, parágrafo 3º do CDC</p></a></li><li><a href="https://gazetaregional.com.br/como-e-a-cobertura-da-garantia-de-veiculo-novo-e-usado-nos-termos-da-lei/"><div class="mvp-mega-img"></div><p>Como é a cobertura da garantia de veículo novo e usado nos termos da lei</p></a></li></ul></div></div></li>
<li id="menu-item-13497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13497 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/a-economia-cresce-no-agronegocio/"><div class="mvp-mega-img"></div><p>A economia cresce no agronegócio</p></a></li><li><a href="https://gazetaregional.com.br/ibovespa-fecha-julho-perto-de-39/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Ibovespa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Ibovespa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Ibovespa-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Ibovespa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Ibovespa fecha julho perto de -3,9%</p></a></li><li><a href="https://gazetaregional.com.br/mudancas-no-codigo-de-defesa-do-consumidor-e-a-nova-realidade-para-a-populacao/"><div class="mvp-mega-img"></div><p>Mudanças no Código de Defesa do Consumidor e a nova realidade para a população</p></a></li><li><a href="https://gazetaregional.com.br/zico-materiais-de-construcao-comemora-29-anos-iniciou-se-pequeno-e-construiu-uma-historia-de-sucesso-entre-familia-e-colaboradores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/Zico-Materiais-de-construcao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/Zico-Materiais-de-construcao-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Zico-Materiais-de-construcao-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Zico-Materiais-de-construcao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Zico Materiais de Construção comemora 29 anos: iniciou-se pequeno e construiu uma história de sucesso entre família e colaboradores</p></a></li><li><a href="https://gazetaregional.com.br/dia-dos-namorados-e-a-expectativa-de-um-comercio-aquecido/"><div class="mvp-mega-img"></div><p>Dia dos namorados e a expectativa de um comércio aquecido</p></a></li></ul></div></div></li>
<li id="menu-item-13498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13498 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/49a-edicao-do-festival-de-cinema-de-gramado-divulga-programacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/Festival-de-cinema-de-gramado-1536x585-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/Festival-de-cinema-de-gramado-1536x585-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Festival-de-cinema-de-gramado-1536x585-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>49ª edição do Festival de Cinema de Gramado divulga programação</p></a></li><li><a href="https://gazetaregional.com.br/conheca-os-filmes-selecionados-na-49a-edicao-do-festival-de-cinema-de-gramado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/Festival-de-Cinema-de-Gramado-2021-evento-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Conheça os filmes selecionados na 49ª edição do Festival de Cinema de Gramado</p></a></li><li><a href="https://gazetaregional.com.br/inverno-requer-cuidados-com-a-pele-e-cabelos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/cuidados-com-a-pele-no-inverno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/cuidados-com-a-pele-no-inverno-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/cuidados-com-a-pele-no-inverno-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/cuidados-com-a-pele-no-inverno-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inverno requer cuidados com a pele e cabelos</p></a></li><li><a href="https://gazetaregional.com.br/28a-edicao-do-festival-de-cinema-de-vitoria-esta-com-inscricoes-abertas-ate-o-dia-05-de-julho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/IMAGEM-PARA-A-ABERTURA-DO-TEXTO-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/IMAGEM-PARA-A-ABERTURA-DO-TEXTO-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/IMAGEM-PARA-A-ABERTURA-DO-TEXTO-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/IMAGEM-PARA-A-ABERTURA-DO-TEXTO-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>28ª edição do Festival de Cinema de Vitória está com inscrições abertas até o dia 05 de julho</p></a></li><li><a href="https://gazetaregional.com.br/como-harmonizar-com-vinhos/"><div class="mvp-mega-img"><img width="397" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Vem-comigo-vinhos-397x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Como harmonizar com vinhos</p></a></li></ul></div></div></li>
<li id="menu-item-13499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13499 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/internado-ha-uma-semana-com-covid-19-branco-e-extubado-em-uti-de-hospital-do-rio-de-janeiro/"><div class="mvp-mega-img"><img width="259" height="194" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/branco.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Internado há uma semana com Covid-19, Branco é extubado em UTI de hospital do Rio de Janeiro</p></a></li><li><a href="https://gazetaregional.com.br/jaguariuna-fc-anuncia-sua-nao-participacao-no-campeonato-paulista-sub-23-de-2020/"><div class="mvp-mega-img"><img width="320" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube.jpg 1024w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube-800x600.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube-768x576.jpg 768w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Jaguariúna FC anuncia sua não participação no Campeonato Paulista – Sub 23 em 2020</p></a></li><li><a href="https://gazetaregional.com.br/neymar-e-um-dos-tres-casos-de-coronavirus-confirmados-no-psg/"><div class="mvp-mega-img"><img width="342" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus.jpg 924w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-800x561.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-768x539.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-130x90.jpg 130w" sizes="(max-width: 342px) 100vw, 342px" /></div><p>Neymar é um dos três casos de coronavírus confirmados no PSG</p></a></li><li><a href="https://gazetaregional.com.br/atleta-matheus-pucinelli-recebe-homenagem-em-jaguariuna/"><div class="mvp-mega-img"><img width="320" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/08/atleta-recebe-homenagem.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/08/atleta-recebe-homenagem.jpg 1152w, https://gazetaregional.com.br/wp-content/uploads/2020/08/atleta-recebe-homenagem-800x600.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/08/atleta-recebe-homenagem-768x576.jpg 768w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Atleta Matheus Pucinelli recebe homenagem em Jaguariúna</p></a></li><li><a href="https://gazetaregional.com.br/reflexos-da-pandemia-ciclismo-ganha-popularidade-durante-a-pandemia-e-aquece-as-vendas-do-setor/"><div class="mvp-mega-img"><img width="320" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/08/ciclismo-ganha-popularidade.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/08/ciclismo-ganha-popularidade.jpg 1024w, https://gazetaregional.com.br/wp-content/uploads/2020/08/ciclismo-ganha-popularidade-800x600.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/08/ciclismo-ganha-popularidade-768x576.jpg 768w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Reflexos da pandemia: Ciclismo ganha popularidade durante a pandemia e aquece as vendas do setor</p></a></li></ul></div></div></li>
<li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13500 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/novidades-que-chegaram-ao-game-pass-ao-xbox-live-gold-e-para-o-playstation-plus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novidades que chegaram ao Game Pass, ao Xbox Live Gold e para o Playstation Plus</p></a></li><li><a href="https://gazetaregional.com.br/novo-state-of-play-e-alguns-lancamentos-deste-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novo State of play e alguns lançamentos deste mês</p></a></li><li><a href="https://gazetaregional.com.br/da-depressao-ao-empreendedorismo-jovem-de-22-anos-cria-game-e-viraliza-no-tik-tok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Da depressão ao empreendedorismo: jovem de 22 anos cria game e viraliza no Tik Tok</p></a></li><li><a href="https://gazetaregional.com.br/outirides-um-jogo-que-voce-precisa-conhecer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Outirides: Um jogo que você precisa conhecer</p></a></li><li><a href="https://gazetaregional.com.br/destiny-2-medicos-sem-fronteiras-watch-dogs-legion-e-cyberpunk-2077/"><div class="mvp-mega-img"></div><p>Destiny 2, Médicos Sem fronteiras, Watch Dogs Legion e Cyberpunk 2077</p></a></li></ul></div></div></li>
<li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13501 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/qual-o-melhor-caminho/"><div class="mvp-mega-img"></div><p>Qual o melhor caminho?</p></a></li><li><a href="https://gazetaregional.com.br/autocuidado/"><div class="mvp-mega-img"></div><p>Autocuidado</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13486"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-13483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13483"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetaregional.com.br/jaguariuna-inicia-vacinacao-contra-covid-de-adolescentes-com-comorbidades-e-deficiencias-alem-de-gestantes-e-puerperas/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/jaguariuna/"><span class="mvp-post-cat left">Jaguariúna</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Jaguariúna inicia vacinação contra Covid de adolescentes com comorbidades e deficiências, além de gestantes e puérperas</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">14 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-08-17">17 de agosto de 2021</time></span>
<meta itemprop="dateModified" content="2021-08-17 10:57 am" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1200" height="800" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Adolescentes-comecam-a-ser-vacinados-em-jaguariuna.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Adolescentes-comecam-a-ser-vacinados-em-jaguariuna.jpg 1200w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Adolescentes-comecam-a-ser-vacinados-em-jaguariuna-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Adolescentes-comecam-a-ser-vacinados-em-jaguariuna-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> <meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2021/08/Adolescentes-comecam-a-ser-vacinados-em-jaguariuna-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/jaguariuna-inicia-vacinacao-contra-covid-de-adolescentes-com-comorbidades-e-deficiencias-alem-de-gestantes-e-puerperas/&amp;t=Jaguariúna inicia vacinação contra Covid de adolescentes com comorbidades e deficiências, além de gestantes e puérperas', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Jaguariúna inicia vacinação contra Covid de adolescentes com comorbidades e deficiências, além de gestantes e puérperas -&amp;url=https://gazetaregional.com.br/jaguariuna-inicia-vacinacao-contra-covid-de-adolescentes-com-comorbidades-e-deficiencias-alem-de-gestantes-e-puerperas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/jaguariuna-inicia-vacinacao-contra-covid-de-adolescentes-com-comorbidades-e-deficiencias-alem-de-gestantes-e-puerperas/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2021/08/Adolescentes-comecam-a-ser-vacinados-em-jaguariuna-1000x600.jpg&amp;description=Jaguariúna inicia vacinação contra Covid de adolescentes com comorbidades e deficiências, além de gestantes e puérperas', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#dee1adabbcb4bbbdaae394bfb9abbfacb71d64b0bffeb7b0b7bdb7bffea8bfbdb7b0bf1d791d7db1febdb1b0aaacbffe9db1a8b7bafebabbfebfbab1b2bbadbdbbb0aabbadfebdb1b3febdb1b3b1acbcb7babfbabbadfebbfebabbb8b7bdb71d74b0bdb7bfadf2febfb21d77b3febabbfeb9bbadaabfb0aabbadfebbfeaeab1d77acaebbacbfadf8bfb3aee59c919a87e39fbdb6bbb7febbadaabbfebfacaab7b9b1feb7b0aabbacbbadadbfb0aabbfebbfeaebbb0adbbb7febbb3febdb1b3aebfacaab7b2b61d7ff3b2b1febdb1b3fea8b1bd1d74f0fe9db1b0b8b7acbfe4feb6aaaaaeade4f1f1b9bfa4bbaabfacbbb9b7b1b0bfb2f0bdb1b3f0bcacf1b4bfb9abbfacb7abb0bff3b7b0b7bdb7bff3a8bfbdb7b0bfbdbfb1f3bdb1b0aaacbff3bdb1a8b7baf3babbf3bfbab1b2bbadbdbbb0aabbadf3bdb1b3f3bdb1b3b1acbcb7babfbabbadf3bbf3babbb8b7bdb7bbb0bdb7bfadf3bfb2bbb3f3babbf3b9bbadaabfb0aabbadf3bbf3aeabbbacaebbacbfadf1">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/jaguariuna-inicia-vacinacao-contra-covid-de-adolescentes-com-comorbidades-e-deficiencias-alem-de-gestantes-e-puerperas/&amp;t=Jaguariúna inicia vacinação contra Covid de adolescentes com comorbidades e deficiências, além de gestantes e puérperas', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Jaguariúna inicia vacinação contra Covid de adolescentes com comorbidades e deficiências, além de gestantes e puérperas -&amp;url=https://gazetaregional.com.br/jaguariuna-inicia-vacinacao-contra-covid-de-adolescentes-com-comorbidades-e-deficiencias-alem-de-gestantes-e-puerperas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/jaguariuna-inicia-vacinacao-contra-covid-de-adolescentes-com-comorbidades-e-deficiencias-alem-de-gestantes-e-puerperas/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2021/08/Adolescentes-comecam-a-ser-vacinados-em-jaguariuna-1000x600.jpg&amp;description=Jaguariúna inicia vacinação contra Covid de adolescentes com comorbidades e deficiências, além de gestantes e puérperas', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Jaguariúna inicia vacinação contra Covid de adolescentes com comorbidades e deficiências, além de gestantes e puérperas https://gazetaregional.com.br/jaguariuna-inicia-vacinacao-contra-covid-de-adolescentes-com-comorbidades-e-deficiencias-alem-de-gestantes-e-puerperas/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb92e5cec8daceddc66c15c1ce8fc6c1c6ccc6ce8fd9ceccc6c1ce6c086c0cc08fccc0c1dbddce8fecc0d9c6cb8fcbca8fcecbc0c3cadccccac1dbcadc8fccc0c28fccc0c2c0ddcdc6cbcecbcadc8fca8fcbcac9c6ccc66c05c1ccc6cedc838fcec36c06c28fcbca8fc8cadcdbcec1dbcadc8fca8fdfda6c06dddfcaddcedc89cec2df94ede0ebf692eeccc7cac68fcadcdbca8fcedddbc6c8c08fc6c1dbcaddcadcdccec1dbca8fca8fdfcac1dccac68fcac28fccc0c2dfcedddbc6c3c76c0e82c3c08fccc0c28fd9c0cc6c05818fecc0c1c9c6ddce958fc7dbdbdfdc958080c8ced5cadbceddcac8c6c0c1cec381ccc0c281cddd80c5cec8daceddc6dac1ce82c6c1c6ccc6ce82d9ceccc6c1cecccec082ccc0c1dbddce82ccc0d9c6cb82cbca82cecbc0c3cadccccac1dbcadc82ccc0c282ccc0c2c0ddcdc6cbcecbcadc82ca82cbcac9c6ccc6cac1ccc6cedc82cec3cac282cbca82c8cadcdbcec1dbcadc82ca82dfdacadddfcaddcedc80">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p>A Prefeitura de Jaguariúna, por meio da Secretaria Municipal de Saúde, inicia nesta quarta-feira, 18, a vacinação contra a Covid-19 de <strong>adolescentes de 12 a 17 anos de idade com comorbidades e deficiências</strong>, além de gestantes e puérperas (que deram à luz há pouco tempo) na mesma faixa etária.<br>A vacinação contra a Covid-19 em Jaguariúna é realizada no Parque Santa Maria, de segunda a sexta-feira, das 15h às 19h.</p>
<p>Para ser imunizado é preciso apresentar documento com foto, comprovante de residência e o Cartão Cidadão. Além disso, também é necessário fazer o pré-cadastro no site da Prefeitura (www.jaguariuna.sp.gov.br) no link “Cidadão”. A Secretaria de Saúde recomenda trazer a ficha do cadastro impressa, para agilizar o atendimento.</p>
<p>Foto: Ivair Oliveira</p>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://gazetaregional.com.br/jaguariuna-realiza-o-1o-festival-gastronomico-em-setembro/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Jaguariúna realiza o 1º Festival Gastronômico em setembro</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" />
<meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png">
</div>
<meta itemprop="name" content="Jornal Gazeta Regional">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue lendo</span>
</div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/jaguariuna/"><span class="mvp-post-cat left">Jaguariúna</span></a></h3>
<h1 class="mvp-post-title left">Jaguariúna realiza o 1º Festival Gastronômico em setembro</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">1 dia atrás</span> <p>em</p> <span class="mvp-post-date">16 de agosto de 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="780" height="432" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Festival-gastronomico-de-jaguariuna.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Festival-gastronomico-de-jaguariuna.jpg 780w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Festival-gastronomico-de-jaguariuna-768x425.jpg 768w" sizes="(max-width: 780px) 100vw, 780px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>A Prefeitura de Jaguariúna, por meio da Secretaria de Turismo e Cultura (Setuc), vai realizar o 1º Festival Gastronômico – Jaguariúna: 67 anos de história e sabor, que oferece aos consumidores pratos especiais, diferenciados e uma gama variada de opções para o consumo, além de divulgar os estabelecimentos do setor alimentício. O evento é realizado de 12 a 30 de setembro deste ano e <strong>faz parte do calendário de ações em comemoração ao aniversário de 67 anos de Jaguariúna</strong>.</p>
<p>Segundo a Setuc, podem participar do festival estabelecimentos localizados em Jaguariúna nas seguintes categorias: bares, restaurantes, padarias, lanchonetes, cafeterias, sorveterias, entre outros. O evento seguirá todas as orientações e protocolos do Plano São Paulo de retomada das atividades no Estado.</p>
<p>O regulamento completo, com as regras para participar do evento será publicado na Imprensa Oficial no portal da Administração (www.jaguariuna.sp.gov.br).</p>
<p>Para participar, os estabelecimentos não precisarão pagar taxa de adesão. As inscrições devem ser feitas no período de 20 de agosto a 1º de setembro, por meio do preenchimento de ficha anexa ao regulamento, que deverá ser entregue na sede da Setuc.</p>
<p>Cada estabelecimento pode participar com apenas um prato que identifique o estabelecimento, porção específica ou combo &#8211; o nome do prato deverá simbolizar a cidade e a cultura local. Os pratos inscritos no festival deverão ser comercializados com preço mínimo de R$30 e máximo de R$100.</p>
<p>“O festival é uma iniciativa importante para valorizar o segmento gastronômico da cidade, que foi bastante prejudicado com a pandemia devido ao distanciamento social e demais ações. Queremos que seja um evento regional e de bastante visibilidade”, diz a secretária de Turismo e Cultura, Maria das Graças Hansen Albaran Santos.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/jaguariuna-realiza-o-1o-festival-gastronomico-em-setembro/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/jaguariuna/"><span class="mvp-post-cat left">Jaguariúna</span></a></h3>
<h1 class="mvp-post-title left">PAT retoma inscrições para curso do Programa Via Rápida com bolsa-auxílio de R$210</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">2 dias atrás</span> <p>em</p> <span class="mvp-post-date">16 de agosto de 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="750" height="430" src="https://gazetaregional.com.br/wp-content/uploads/2019/08/patjags.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>O Posto de Atendimento ao Trabalhador (PAT) de Jaguariúna retomou as inscrições do programa Via Rápida, em parceria com o Governo do Estado, para o curso de recepção e atendimento. As inscrições, limitadas a 40 vagas, podem ser feitas até o dia 30 de agosto no site cursosviarapida.sp.gov.br ou direto <a href="http://www.viarapida.sp.gov.br/onde-estudar">neste link</a>. Os cursos são gratuitos e oferecem bolsa-auxílio de R$210.</p>
<p>O curso de recepção e atendimento, com aulas presenciais e 60 horas de duração, começa no próximo dia 31 e será realizado na sede da Associação Comercial e Industrial (ACI) de Jaguariúna, na Rua Júlia Bueno, 651, no Centro.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1080" height="1080" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Curso-via-rapida.jpg" alt="" class="wp-image-16631" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Curso-via-rapida.jpg 1080w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Curso-via-rapida-800x800.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Curso-via-rapida-150x150.jpg 150w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Curso-via-rapida-768x768.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Curso-via-rapida-80x80.jpg 80w" sizes="(max-width: 1080px) 100vw, 1080px" /></figure>
<p>O Via Rápida oferece cursos gratuitos de qualificação profissional para jovens e adultos em busca de melhores oportunidades de emprego e de geração de renda. Os cursos têm duração de até 100 horas e são oferecidos de acordo com o mercado de trabalho de cada região.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/pat-retoma-inscricoes-para-curso-do-programa-via-rapida-com-bolsa-auxilio-de-r210/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/jaguariuna/"><span class="mvp-post-cat left">Jaguariúna</span></a></h3>
<h1 class="mvp-post-title left">Gustavo Reis discute criação do Hospital Metropolitano com reitor da Unicamp</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">2 dias atrás</span> <p>em</p> <span class="mvp-post-date">16 de agosto de 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1280" height="853" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Gustavo-Reis-discute-criacao-do-Hospital-Metropolitano-com-reitor-da-Unicamp.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Gustavo-Reis-discute-criacao-do-Hospital-Metropolitano-com-reitor-da-Unicamp.jpg 1280w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Gustavo-Reis-discute-criacao-do-Hospital-Metropolitano-com-reitor-da-Unicamp-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Gustavo-Reis-discute-criacao-do-Hospital-Metropolitano-com-reitor-da-Unicamp-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>O prefeito de Jaguariúna e presidente do Conselho de Desenvolvimento da Região Metropolitana de Campinas (RMC), Gustavo Reis, se reuniu na semana passada com o reitor da Universidade Estadual de Campinas (Unicamp), Antonio José de Almeida Meirelles, o Tom Zé, para discutir o fortalecimento e a organização da saúde na região. Entre os temas, o destaque foi dado para a criação do Hospital Metropolitano na região de Campinas.</p>
<p>Como presidente do Conselho da RMC, Gustavo vem defendendo a construção do hospital regional junto aos demais prefeitos do colegiado. “Acredito que essa é uma pauta de interesse comum dos 20 municípios, então vamos nos empenhar nessa luta”, diz o prefeito.</p>
<p>Também participaram do encontro o vereador de Jaguariúna Walter Tozzi, o coordenador das AMEs, José Roberto Souza, e o professor Oswaldo Grassiotto.</p>
<p>“Temos que encontrar soluções para diminuir a fila de espera do sistema Cross (Central de Regulação de Ofertas e Serviços de Saúde). Para isso, a construção do hospital metropolitano seria uma grande solução. É uma luta de todos os 20 prefeitos da Região Metropolitana de Campinas”, explica Reis.</p>
<p>O reitor Tom Zé disse que a Unicamp está à disposição da RMC para contribuir com a saúde regional. “A nossa disposição enquanto universidade é de auxiliar a região nessas questões e ser um parceiro forte da RMC para realizar essas atividades, começando pela área da saúde, com a possibilidade de estender a outras atividades. A Unicamp quer se abrir à sociedade”, diz o reitor.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1280" height="853" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Gustavo-Reis-discute-criacao-do-Hospital-Metropolitano-com-reitor-da-Unicamp-1.jpg" alt="" class="wp-image-16600" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Gustavo-Reis-discute-criacao-do-Hospital-Metropolitano-com-reitor-da-Unicamp-1.jpg 1280w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Gustavo-Reis-discute-criacao-do-Hospital-Metropolitano-com-reitor-da-Unicamp-1-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Gustavo-Reis-discute-criacao-do-Hospital-Metropolitano-com-reitor-da-Unicamp-1-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure>
<p>Gustavo também aproveitou o encontro na Unicamp para pleitear que Jaguariúna faça parte do Ambulatório Médico de Especialidades (AME) de Amparo. Além disso, também solicitou que a cidade integre o projeto Profis, programa que leva os melhores alunos da escola pública para estudar na Unicamp. “Queremos que Jaguariúna faça parte desse projeto”, diz o prefeito.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/gustavo-reis-discute-criacao-do-hospital-metropolitano-com-reitor-da-unicamp/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="search-4" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Pesquisar</span></h4></div><form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form></section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="http://www.expressometropolis.com.br/horarios.php" target="_blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/07/METROPOLIS-SITE.jpg" /></a>
</div>
</section><section id="categories-4" class="mvp-side-widget widget_categories"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Categorias</span></h4></div><form action="https://gazetaregional.com.br" method="get"><label class="screen-reader-text" for="cat">Categorias</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Selecionar categoria</option>
<option class="level-0" value="423">Agronegócio</option>
<option class="level-0" value="208">Amparo</option>
<option class="level-0" value="210">Artur Nogueira</option>
<option class="level-0" value="426">Bastidores do Poder</option>
<option class="level-0" value="206">Bem na Foto</option>
<option class="level-0" value="214">Brasil</option>
<option class="level-0" value="431">Campinas</option>
<option class="level-0" value="419">Cosmópolis</option>
<option class="level-0" value="430">Cultura</option>
<option class="level-0" value="425">Direito</option>
<option class="level-0" value="422">Economia</option>
<option class="level-0" value="420">Engenheiro Coelho</option>
<option class="level-0" value="11">Entretenimento</option>
<option class="level-0" value="3">Esportes</option>
<option class="level-0" value="211">Holambra</option>
<option class="level-0" value="7">Jaguariúna</option>
<option class="level-0" value="424">Jogos</option>
<option class="level-0" value="10">Jornal Online</option>
<option class="level-0" value="421">Morungaba</option>
<option class="level-0" value="215">Mundo</option>
<option class="level-0" value="209">Pedreira</option>
<option class="level-0" value="427">Psicologia</option>
<option class="level-0" value="212">Santo Antônio de Posse</option>
<option class="level-0" value="213">São Paulo</option>
<option class="level-0" value="429">Serra Negra</option>
<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/banner_site.jpg" /> </div>
</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recente</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://gazetaregional.com.br/gabriel-o-menino-de-ouro-morungabense/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Julio-do-vadu-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Julio-do-vadu-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Julio-do-vadu-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Morungaba</span><span class="mvp-cd-date left relative">6 horas atrás</span>
</div>
<h2>Gabriel, o menino de ouro morungabense</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/hospital-puc-campinas-recebe-certificado-de-excelencia-em-cirurgia-bariatrica/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Hospital-Puc-Campinas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Hospital-Puc-Campinas-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Hospital-Puc-Campinas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">7 horas atrás</span>
</div>
<h2>Hospital PUC-Campinas recebe certificado de excelência em cirurgia bariátrica</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/duda-mendonca-referencia-na-publicidade-marqueteiro-ajudou-a-eleger-de-paulo-maluf-a-lula/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Duda-Mendonca-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Duda-Mendonca-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Duda-Mendonca-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">7 horas atrás</span>
</div>
<h2>Duda Mendonça: Referência na publicidade, marqueteiro ajudou a eleger de Paulo Maluf a Lula</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/cismetro-prorroga-inscricoes-do-processo-seletivo-para-vagas-da-saude-em-amparo/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Cismetro-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Cismetro-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Cismetro-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Amparo</span><span class="mvp-cd-date left relative">13 horas atrás</span>
</div>
<h2>Cismetro prorroga inscrições do Processo Seletivo para vagas da Saúde, em Amparo</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/pedreira-comeca-a-vacinar-jovens-com-comorbidades-de-16-e-17-anos-contra-a-covid-19/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Vacina-16-e-17-anos-COVID-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Vacina-16-e-17-anos-COVID-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Vacina-16-e-17-anos-COVID-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Pedreira</span><span class="mvp-cd-date left relative">13 horas atrás</span>
</div>
<h2>Pedreira começa a vacinar jovens com comorbidades de 16 e 17 anos contra a Covid-19</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://gazetaregional.com.br/estado-de-sp-deve-entrar-na-fase-roxa-ainda-mais-restritiva-nesta-semana/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">5 meses atrás</span>
</div>
<h2>Estado de SP deve entrar na fase roxa, ainda mais restritiva, nesta semana</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/jaguariuna-nao-fara-lockdown/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">5 meses atrás</span>
</div>
<h2>Jaguariúna não fará lockdown</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/falece-o-proprietario-da-rede-petcamp/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">4 meses atrás</span>
</div>
<h2>Falece o proprietário da rede PetCamp</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/cismetro-sp-anuncia-processo-seletivo-com-salarios-de-ate-r8-mil/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/Processo-seletivo-cismetro-sp-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/Processo-seletivo-cismetro-sp-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Processo-seletivo-cismetro-sp-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">1 mês atrás</span>
</div>
<h2>Cismetro-SP anuncia Processo Seletivo com salários de até R$8 mil</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/prefeitura-de-mogi-guacu-anuncia-lockdown/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/02/Prefeitura-de-mogi-guacu-decreta-lockdown-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/02/Prefeitura-de-mogi-guacu-decreta-lockdown-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/02/Prefeitura-de-mogi-guacu-decreta-lockdown-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">6 meses atrás</span>
</div>
<h2>Prefeitura de Mogi Guaçu anuncia lockdown</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Últimas Notícias</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://gazetaregional.com.br/hospital-puc-campinas-recebe-certificado-de-excelencia-em-cirurgia-bariatrica/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Hospital-Puc-Campinas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Hospital-Puc-Campinas-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Hospital-Puc-Campinas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Hospital-Puc-Campinas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Hospital-Puc-Campinas-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Hospital-Puc-Campinas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">7 horas atrás</span>
</div>
<p>Hospital PUC-Campinas recebe certificado de excelência em cirurgia bariátrica</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/ambev-e-yougreen-instalam-ponto-de-compra-de-material-reciclavel-em-sao-paulo/" rel="bookmark">
<li>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">13 horas atrás</span>
</div>
<p>Ambev e YouGreen instalam ponto de compra de material reciclável em São Paulo</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/cismetro-prorroga-inscricoes-do-processo-seletivo-para-vagas-da-saude-em-amparo/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="210" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Cismetro.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Cismetro-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Cismetro-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Cismetro-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Amparo</span><span class="mvp-cd-date left relative">13 horas atrás</span>
</div>
<p>Cismetro prorroga inscrições do Processo Seletivo para vagas da Saúde, em Amparo</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/replica-da-estacao-centro-cultural-e-escola-amaro-sofrem-vandalismo-em-artur-nogueira/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/vandalismo--400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/vandalismo--400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/vandalismo--1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/vandalismo--590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/vandalismo--80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/vandalismo--80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/08/vandalismo--150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Artur Nogueira</span><span class="mvp-cd-date left relative">13 horas atrás</span>
</div>
<p>Réplica da Estação, Centro Cultural e Escola Amaro sofrem vandalismo em Artur Nogueira</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/duda-mendonca-referencia-na-publicidade-marqueteiro-ajudou-a-eleger-de-paulo-maluf-a-lula/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Duda-Mendonca-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Duda-Mendonca-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Duda-Mendonca-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Duda-Mendonca-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Duda-Mendonca-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Duda-Mendonca-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Duda-Mendonca-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">7 horas atrás</span>
</div>
<p>Duda Mendonça: Referência na publicidade, marqueteiro ajudou a eleger de Paulo Maluf a Lula</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/pedreira-comeca-a-vacinar-jovens-com-comorbidades-de-16-e-17-anos-contra-a-covid-19/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Vacina-16-e-17-anos-COVID-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Vacina-16-e-17-anos-COVID-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Vacina-16-e-17-anos-COVID-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Vacina-16-e-17-anos-COVID-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Vacina-16-e-17-anos-COVID-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Vacina-16-e-17-anos-COVID-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Vacina-16-e-17-anos-COVID-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Pedreira</span><span class="mvp-cd-date left relative">13 horas atrás</span>
</div>
<p>Pedreira começa a vacinar jovens com comorbidades de 16 e 17 anos contra a Covid-19</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/programa-de-desenvolvimento-local-promete-potencializar-a-competitividade-o-crescimento-e-a-sustentabilidade-dos-negocios-em-morungaba/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/SEBRAE-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/SEBRAE-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/SEBRAE-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/SEBRAE-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/SEBRAE-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/SEBRAE-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/08/SEBRAE-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/08/SEBRAE-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2021/08/SEBRAE-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2021/08/SEBRAE.jpeg 1080w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Morungaba</span><span class="mvp-cd-date left relative">14 horas atrás</span>
</div>
<p>Programa de Desenvolvimento Local promete potencializar a competitividade, o crescimento e a sustentabilidade dos negócios em Morungaba</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/ancine-veta-captacao-de-recursos-para-filme-sobre-fhc/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/15459495095c2551450ce98_1545949509_3x2_md-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/15459495095c2551450ce98_1545949509_3x2_md-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/15459495095c2551450ce98_1545949509_3x2_md-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/15459495095c2551450ce98_1545949509_3x2_md-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/15459495095c2551450ce98_1545949509_3x2_md-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/08/15459495095c2551450ce98_1545949509_3x2_md-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">16 horas atrás</span>
</div>
<p>ANCINE veta captação de recursos para filme sobre FHC</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2020/12/logo.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-12869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12869"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12313"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-12314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12314"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-12315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12315"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-12316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12316"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-11887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11887"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-12319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12319"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
<li id="menu-item-11884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11884"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
<li id="menu-item-11885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11885"><a href="https://gazetaregional.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020 Gazeta Regional. Desenvolvido por <a href="https://awsolutions.work" target="_blank">AW Solutions </a></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.6.4' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.6.4' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"d557575285","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"df3f04b501","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"9722031b58","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"e68f539a4e","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.6.4' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.6.4' id='zoxnews-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.6.4' id='retina-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.6.4' id='flexslider-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.6.4' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/comment-reply.min.js?ver=5.6.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/frontend.min.js?ver=7.321' id='pc_frontend-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=7.321' id='pc_multiselect-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.pckg.js?ver=7.321' id='pc_lightbox-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<style type="text/css">
	.pc_lightbox.mfp-bg {
		background: #111111; 	
	}
	.pc_lightbox.mfp-bg.mfp-ready {
		opacity: 0.8;	
	}
	.pc_lightbox .mfp-content {
		padding-right: 15%;
		padding-left: 15%;	
	}
	.pc_lightbox_contents:not(.pc_only_form_lb) {
		padding: 25px;	
		border-radius: 3px;
		border: 0px solid #dddddd;
		background-color: #ffffff;
		color: #555555;
	}
	.pc_lightbox_contents .mfp-close {
		background-color: #ffffff;
		color: #555555;	
		border-radius: 3px;
	}
	</style><div id="pc_lb_codes" style="display: none;"></div><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68080e8b9897cf30","version":"2021.8.1","r":1,"token":"2f682b80b1af4617a01d80c76c8e8d78","si":10}'></script>
</body>
</html>