<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns#">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122512831-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122512831-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://gazetaregional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-1000x600.jpg" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-1000x600.jpg" />
<meta property="og:url" content="https://gazetaregional.com.br/dani-mattos-leva-classicos-das-cancoes/" />
<meta property="og:title" content="Dani Mattos leva clássicos das canções internacionais para Holambra" />
<meta property="og:description" content="Dani Mattos &#8211; No sábado, 23, às 20h, Dani Mattos Trio se apresenta na Villa Milani Ristorante, em Holambra, São Paulo. A cantora, pesquisadora e regente estará acompanhada pelo pianista Iuri Salvagnini. O duo já se apresentou nas principais casas de jazz de São Paulo, incluindo circuitos no Terraço Itália, Ruella (Jam), Drosophyla Bar, Madeleine, Pari Bar e até o tradicional Festival de Jazz de Ilha [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://gazetaregional.com.br/dani-mattos-leva-classicos-das-cancoes/">
<meta name="twitter:title" content="Dani Mattos leva clássicos das canções internacionais para Holambra">
<meta name="twitter:description" content="Dani Mattos &#8211; No sábado, 23, às 20h, Dani Mattos Trio se apresenta na Villa Milani Ristorante, em Holambra, São Paulo. A cantora, pesquisadora e regente estará acompanhada pelo pianista Iuri Salvagnini. O duo já se apresentou nas principais casas de jazz de São Paulo, incluindo circuitos no Terraço Itália, Ruella (Jam), Drosophyla Bar, Madeleine, Pari Bar e até o tradicional Festival de Jazz de Ilha [&hellip;]">
<script type="text/javascript">pc_lb_classes = [".pc_lb_trig_433"]; pc_ready_lb = [];</script>

<title>Dani Mattos leva clássicos das canções</title>
<meta name="description" content="Dani Mattos leva clássicos das canções - No sábado, 23, às 20h, Dani Mattos Trio se apresenta na Villa Milani Ristorante, em Holambra, São Paulo" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://gazetaregional.com.br/dani-mattos-leva-classicos-das-cancoes/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dani Mattos leva clássicos das canções" />
<meta property="og:description" content="Dani Mattos leva clássicos das canções - No sábado, 23, às 20h, Dani Mattos Trio se apresenta na Villa Milani Ristorante, em Holambra, São Paulo" />
<meta property="og:url" content="https://gazetaregional.com.br/dani-mattos-leva-classicos-das-cancoes/" />
<meta property="og:site_name" content="Jornal Gazeta Regional" />
<meta property="article:section" content="Holambra" />
<meta property="og:updated_time" content="2022-07-21T09:54:17-03:00" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-2000x1333.jpg" />
<meta property="og:image:secure_url" content="https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-2000x1333.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="493" />
<meta property="og:image:alt" content="Dani Mattos leva clássicos das canções" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-07-21T09:40:16-03:00" />
<meta property="article:modified_time" content="2022-07-21T09:54:17-03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Dani Mattos leva clássicos das canções" />
<meta name="twitter:description" content="Dani Mattos leva clássicos das canções - No sábado, 23, às 20h, Dani Mattos Trio se apresenta na Villa Milani Ristorante, em Holambra, São Paulo" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-2000x1333.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Redação Gazeta Regional" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://gazetaregional.com.br/#organization","name":"Jornal Gazeta Regional","url":"https://gazetaregional.com.br"},{"@type":"WebSite","@id":"https://gazetaregional.com.br/#website","url":"https://gazetaregional.com.br","name":"Jornal Gazeta Regional","publisher":{"@id":"https://gazetaregional.com.br/#organization"},"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-scaled.jpg","url":"https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-scaled.jpg","width":"2560","height":"1707","inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://gazetaregional.com.br/dani-mattos-leva-classicos-das-cancoes/#webpage","url":"https://gazetaregional.com.br/dani-mattos-leva-classicos-das-cancoes/","name":"Dani Mattos leva cl\u00e1ssicos das can\u00e7\u00f5es","datePublished":"2022-07-21T09:40:16-03:00","dateModified":"2022-07-21T09:54:17-03:00","isPartOf":{"@id":"https://gazetaregional.com.br/#website"},"primaryImageOfPage":{"@id":"https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-scaled.jpg"},"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://gazetaregional.com.br/dani-mattos-leva-classicos-das-cancoes/#author","name":"Reda\u00e7\u00e3o Gazeta Regional","image":{"@type":"ImageObject","@id":"https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-150x150.jpg","url":"https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-150x150.jpg","caption":"Reda\u00e7\u00e3o Gazeta Regional","inLanguage":"pt-BR"},"worksFor":{"@id":"https://gazetaregional.com.br/#organization"}},{"@type":"NewsArticle","headline":"Dani Mattos leva cl\u00e1ssicos das can\u00e7\u00f5es","keywords":"Dani Mattos leva cl\u00e1ssicos das can\u00e7\u00f5es","datePublished":"2022-07-21T09:40:16-03:00","dateModified":"2022-07-21T09:54:17-03:00","author":{"@id":"https://gazetaregional.com.br/dani-mattos-leva-classicos-das-cancoes/#author"},"publisher":{"@id":"https://gazetaregional.com.br/#organization"},"description":"Dani Mattos leva cl\u00e1ssicos das can\u00e7\u00f5es - No s\u00e1bado, 23, \u00e0s 20h, Dani Mattos Trio\u00a0se\u00a0apresenta\u00a0na Villa Milani Ristorante, em Holambra, S\u00e3o Paulo","name":"Dani Mattos leva cl\u00e1ssicos das can\u00e7\u00f5es","@id":"https://gazetaregional.com.br/dani-mattos-leva-classicos-das-cancoes/#richSnippet","isPartOf":{"@id":"https://gazetaregional.com.br/dani-mattos-leva-classicos-das-cancoes/#webpage"},"image":{"@id":"https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-scaled.jpg"},"inLanguage":"pt-BR","mainEntityOfPage":{"@id":"https://gazetaregional.com.br/dani-mattos-leva-classicos-das-cancoes/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetaregional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-components-css' href='https://gazetaregional.com.br/wp-includes/css/dist/components/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-editor/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://gazetaregional.com.br/wp-includes/css/dist/nux/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/reusable-blocks/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/editor/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='common-css' href='https://gazetaregional.com.br/wp-admin/css/common.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='forms-css' href='https://gazetaregional.com.br/wp-admin/css/forms.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reset-editor-styles-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/reset.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-classic-layout-styles-css' href='https://gazetaregional.com.br/wp-includes/css/dist/edit-post/classic.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/editor.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube_videos-blocks/youtube-player-view-style-css' href='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://gazetaregional.com.br/wp-includes/css/dashicons.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/reset.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='pc_fontawesome-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple-select.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_lightbox-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/frontend.min.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_style-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/minimal.css?ver=7.321-' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.2' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'pt_BR', {"months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j \\d\\e F \\d\\e Y","LLL":"j \\d\\e F \\d\\e Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-04 15:59:17+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/deprecated.min.js?ver=96593d5d272d008fbcb6912fa0b86778' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom.min.js?ver=3c10edc1abf3fbbc79f17fd7d1d332eb' id='wp-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/escape-html.min.js?ver=00a5735837e9efe13da1d979f16a7105' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/element.min.js?ver=3dfdc75a0abf30f057df44e9a39abe5b' id='wp-element-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/is-shallow-equal.min.js?ver=649feec00389556f8015a6b97efc1cb1' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-04 15:59:17+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Backtick":["Acento grave"],"Period":["Ponto"],"Comma":["V\u00edrgula"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/keycodes.min.js?ver=84a0e6bbcf0b9e1ea0184c3f2bf28022' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/priority-queue.min.js?ver=efad6460ae6b28406d39866cb10731e0' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/compose.min.js?ver=e52c48958a19b766c6a9d28c02d53575' id='wp-compose-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/date.min.js?ver=e0e02b3a1c7037e6cb893486d4680631' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"pt_BR","months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"daqui a %s","past":"%s atr\u00e1s"}},"formats":{"time":"H:i","date":"j \\d\\e F \\d\\e Y","datetime":"j \\d\\e F \\d\\e Y, H:i","datetimeAbbreviated":"j \\d\\e M \\d\\e Y, g:i a"},"timezone":{"offset":-3,"string":"America\/Sao_Paulo","abbr":"-03"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/primitives.min.js?ver=cadf5cfaabdb15c8c8fc440547afe919' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/redux-routine.min.js?ver=5156478c032ea85a2bbdceeb7a43b0c1' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/data.min.js?ver=6c1ab5799c4b061254d313d2d8d9fb87' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-04 15:59:17+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"%s applied.":["%s aplicado."],"%s removed.":["%s exclu\u00eddo."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/rich-text.min.js?ver=e7d57502b62ec4756783a0cd79238841' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/warning.min.js?ver=b9190af8fc6a3a48c580473c6f337b88' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/components.min.js?ver=0e6d68fb5b3f61d537b3d3411bddd6fc' id='wp-components-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.js?ver=6.0.1' id='youtube_videos-blocks/youtube-player-editor-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.1' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://gazetaregional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetaregional.com.br/wp-json/wp/v2/posts/24571" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetaregional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetaregional.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://gazetaregional.com.br/?p=24571' />
<link rel="alternate" type="application/json+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fdani-mattos-leva-classicos-das-cancoes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fdani-mattos-leva-classicos-das-cancoes%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-122512831-1', 'auto');
			ga('send', 'pageview');
		</script>
<meta name="generator" content="Site Kit by Google 1.77.0" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5764922933824376" crossorigin="anonymous" type="text/javascript"></script>

<script type="text/javascript">pc_ms_countSelected = "# of % selected";pc_ms_allSelected = "All selected";pc_html5_validation = true;pc_ms_search_placeh = "Search options";pc_ms_search_nores = "No matches found";</script><link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-24571 single-format-standard wp-embed-responsive pc_minimal_style pc_unlogged">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu" class="menu"><li id="menu-item-11875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11875"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a></li>
<li id="menu-item-12870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12870"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-13481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13481"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11870"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a></li>
<li id="menu-item-11873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11873"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a></li>
<li id="menu-item-11874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11874"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a></li>
<li id="menu-item-11878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11878"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">Santo Antônio de Posse</a></li>
<li id="menu-item-11882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11882"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a></li>
</ul>
</li>
<li id="menu-item-13502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13502"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13503"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13504"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a></li>
<li id="menu-item-13505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13505"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-13506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13506"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-13507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13507"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-13508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13508"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-13509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13509"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-13510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13510"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-13511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13511"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
</ul>
</li>
<li id="menu-item-13512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13512"><a href="https://gazetaregional.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-12031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12031"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10914"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal Gazeta Regional</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Dani Mattos leva clássicos das canções internacionais para Holambra</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-13482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13482"><a href="https://gazetaregional.com.br/">Home</a></li>
<li id="menu-item-13484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13484"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13514 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1838/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/gazeta-regional-1838_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/gazeta-regional-1838_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/gazeta-regional-1838_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/gazeta-regional-1838_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1838</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1837/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/gazeta-regional-1837_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/gazeta-regional-1837_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/gazeta-regional-1837_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/gazeta-regional-1837_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1837</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1836/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/gazeta-regional-1836_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/gazeta-regional-1836_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/gazeta-regional-1836_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/gazeta-regional-1836_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1836</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1835/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/gazeta-regional-1835_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/gazeta-regional-1835_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/gazeta-regional-1835_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/gazeta-regional-1835_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1835</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1834/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/gazeta-regional-1834_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/gazeta-regional-1834_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/gazeta-regional-1834_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/gazeta-regional-1834_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1834</p></a></li></ul></div></div></li>
<li id="menu-item-13487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13487"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-10011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10011 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/banda-cooperativa-comemora-10-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/APROVADA_CAPA-COOPERATIVA-3000X3000-PX-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/APROVADA_CAPA-COOPERATIVA-3000X3000-PX-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/APROVADA_CAPA-COOPERATIVA-3000X3000-PX-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/APROVADA_CAPA-COOPERATIVA-3000X3000-PX-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Banda Cooperativa comemora 10 anos com lançamento do álbum ‘Mais um Sobrevivente’</p></a></li><li><a href="https://gazetaregional.com.br/festival-de-inverno-de-amparo-comeca-neste-fim-de-semana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/FESTIVAL-GASTRONOMICO--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/FESTIVAL-GASTRONOMICO--400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/FESTIVAL-GASTRONOMICO--768x463.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/05/FESTIVAL-GASTRONOMICO--1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/FESTIVAL-GASTRONOMICO--590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2022/05/FESTIVAL-GASTRONOMICO-.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Festival de Inverno de Amparo começa neste fim de semana</p></a></li><li><a href="https://gazetaregional.com.br/leilao-do-detran-sp-em-amparo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-68-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Leilão do Detran.SP em Amparo tem Sonata GLS com lance inicial de R$25 mil</p></a></li><li><a href="https://gazetaregional.com.br/programa-brasil-mais-tem-orientacoes-via-sebrae-aqui-amparo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/brasil-mais-amparo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Programa Brasil Mais tem orientações via Sebrae Aqui Amparo</p></a></li><li><a href="https://gazetaregional.com.br/gcms-de-amparo-sao-homenageados-em-pedreira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/GCMs-de-Amparo-sao-homenageados-em-Pedreira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/GCMs-de-Amparo-sao-homenageados-em-Pedreira-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/GCMs-de-Amparo-sao-homenageados-em-Pedreira-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/GCMs-de-Amparo-sao-homenageados-em-Pedreira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>GCMs de Amparo são homenageados em Pedreira</p></a></li></ul></div></div></li>
<li id="menu-item-10012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10012 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/artur-nogueira-e-contemplada-com-40-vagas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/cirurgias-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/cirurgias-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/cirurgias-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/cirurgias-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Artur Nogueira é contemplada com 40 vagas em mutirão de cirurgias do Estado</p></a></li><li><a href="https://gazetaregional.com.br/cidade-legal-realiza-cadastro-social-de-imoveis-do-jardim-leonor-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/cidade-legal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/cidade-legal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/cidade-legal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/cidade-legal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cidade Legal realiza cadastro social de imóveis do Jardim Leonor, em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/bolsa-trabalho-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/trabalhadores-bolsa-trabalho-4-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/trabalhadores-bolsa-trabalho-4-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/trabalhadores-bolsa-trabalho-4-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/trabalhadores-bolsa-trabalho-4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura dá boas-vindas aos contemplados do Bolsa-Trabalho em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/marcinho-eiras-faz-workshow-no-projeto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/marcinho-eiras-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/marcinho-eiras-2-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/marcinho-eiras-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Marcinho Eiras faz Workshow no Projeto Retreta nesta quarta em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/festa-do-migrante-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/O-cla-festa-do-migrante-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/O-cla-festa-do-migrante-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/O-cla-festa-do-migrante-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confira as atrações musicais da Festa do Migrante em Artur Nogueira</p></a></li></ul></div></div></li>
<li id="menu-item-13488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13488 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/campinas/">Campinas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/incendio-atinge-area-de-mata-as-margens/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-11.51.02-6-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-11.51.02-6-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-11.51.02-6-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Incêndio atinge área de mata às margens da Rodovia Santos Dumont, em Campinas￼</p></a></li><li><a href="https://gazetaregional.com.br/chuvas-registradas-em-2022-em-campinas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-6-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-6-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campinas completa 50 dias sem chuva significativa</p></a></li><li><a href="https://gazetaregional.com.br/refeicao-em-campinas-chega-a-r-4135/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-6-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Refeição em Campinas chega a R$ 41,35 e supera valor nacional</p></a></li><li><a href="https://gazetaregional.com.br/amigo-solidario-lbv-faz-mobilizacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Atendido-pela-LBV-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Atendido-pela-LBV-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Atendido-pela-LBV-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Atendido-pela-LBV-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Amigo Solidário | LBV faz mobilização nacional para combater a fome</p></a></li><li><a href="https://gazetaregional.com.br/programa-de-trainee-enforce-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/enforce-community-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Programa de Trainee Enforce 2022</p></a></li></ul></div></div></li>
<li id="menu-item-13489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13489 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/copa-rosamelia-de-futebol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Esportes realiza Copa Rosamélia de Futebol Society 2022 na categoria Sub12</p></a></li><li><a href="https://gazetaregional.com.br/sebrae-delas-reune-mais-de-70-pessoas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-11.51.02-5-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-11.51.02-5-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-11.51.02-5-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sebrae Delas reúne mais de 70 pessoas na ACICO</p></a></li><li><a href="https://gazetaregional.com.br/cosmopolis-e-destaque-da-eptv/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-4-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/vacinacao-idosos-marcelo-camargo-agencia-brasil-418x235-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cosmópolis é destaque no programa ‘Mais Caminhos’ da EPTV</p></a></li><li><a href="https://gazetaregional.com.br/cartao-minha-cosmopolis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-11.51.02-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-11.51.02-2-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-11.51.02-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cartão Minha Cosmópolis modernizará informações do cidadão</p></a></li><li><a href="https://gazetaregional.com.br/final-do-festival-de-futsal-em-cosmopolis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-20-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-20-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria de Esportes realiza final do Festival de Futsal￼</p></a></li></ul></div></div></li>
<li id="menu-item-10014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10014 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/comediantes-do-panico-e-da-educador/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-18-at-15.02.10-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-18-at-15.02.10-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-18-at-15.02.10-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comediantes do Pânico e da Educadora FM se apresentam em Jaguariúna neste sábado, 23</p></a></li><li><a href="https://gazetaregional.com.br/sexta-feira-22-tem-noite-dos-musicais-com-alunos-da-escola-das-artes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/noite-dos-musicais-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/noite-dos-musicais-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/noite-dos-musicais-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/noite-dos-musicais-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sexta-feira, 22, tem noite dos musicais com alunos da Escola das Artes</p></a></li><li><a href="https://gazetaregional.com.br/cpfl-santa-cruz-alerta-para-a-incidencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/acidentes-de-pipa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/acidentes-de-pipa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/acidentes-de-pipa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CPFL Santa Cruz alerta para a incidência de acidentes com pipa na rede elétrica nas férias de julho</p></a></li><li><a href="https://gazetaregional.com.br/festival-de-ferias-em-jaguariuna-tem-atividades-para-todos-os-gostos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/IMG_9008-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/IMG_9008-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/IMG_9008-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/IMG_9008-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Festival de Férias em Jaguariúna tem atividades para todos os gostos</p></a></li><li><a href="https://gazetaregional.com.br/revista-isto-e-mostra-jaguariuna-como/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Portal-de-Jaguariuna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Portal-de-Jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Portal-de-Jaguariuna-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Portal-de-Jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ranking da Revista Isto É mostra Jaguariúna como uma das melhores avaliadas do Brasil para se viver</p></a></li></ul></div></div></li>
<li id="menu-item-10013" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10013 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/dani-mattos-leva-classicos-das-cancoes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dani Mattos leva clássicos das canções internacionais para Holambra</p></a></li><li><a href="https://gazetaregional.com.br/dia-mundial-de-luta-contra-as-hepatites/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Hepatites-virais-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Hepatites-virais-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Hepatites-virais-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Hepatites-virais-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dia Mundial de Luta contra as Hepatites Virais será marcado por orientação em Holambra</p></a></li><li><a href="https://gazetaregional.com.br/cismetro-realiza-1o-seminario-sobre-saude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Cismetro-realiza-1-seminario-sobre-saude-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Cismetro-realiza-1-seminario-sobre-saude-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Cismetro-realiza-1-seminario-sobre-saude-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Cismetro-realiza-1-seminario-sobre-saude-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cismetro realiza 1º seminário sobre saúde</p></a></li><li><a href="https://gazetaregional.com.br/fernando-capato-recebe-homenagem-do-7/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/medalha-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/medalha-5-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/medalha-5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fernando Capato recebe homenagem do 7º Grupamento de Bombeiros</p></a></li><li><a href="https://gazetaregional.com.br/campeonato-de-futebol-amador-de-holambra-comeca-nesta-sexta-15/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Campeonato-Amador-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Campeonato-Amador-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Campeonato-Amador-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Campeonato-Amador-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campeonato de Futebol Amador de Holambra começa nesta sexta, 15</p></a></li></ul></div></div></li>
<li id="menu-item-13490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13490 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/morungaba/">Morungaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/camara-de-morungaba-entrega-titulos-de-cidadao-morungabense-e-de-gratidao-do-povo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Camara-realiza-entrega-de-titulos-morungaba-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Camara-realiza-entrega-de-titulos-morungaba-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Camara-realiza-entrega-de-titulos-morungaba-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Câmara de Morungaba entrega títulos de Cidadão Morungabense e de Gratidão do Povo</p></a></li><li><a href="https://gazetaregional.com.br/prefeito-de-morungaba-prestigia-solenidade-da-camara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/camara-de-morungaba-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/camara-de-morungaba-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/camara-de-morungaba-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeito de Morungaba prestigia solenidade da Câmara</p></a></li><li><a href="https://gazetaregional.com.br/missa-e-show-marcam-134o-aniversario-de-morungaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Missa-e-Show-marcam-134-aniversario-de-Morungaba-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Missa-e-Show-marcam-134-aniversario-de-Morungaba-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Missa-e-Show-marcam-134-aniversario-de-Morungaba-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Missa-e-Show-marcam-134-aniversario-de-Morungaba-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Missa e Show marcam 134º aniversário de Morungaba</p></a></li><li><a href="https://gazetaregional.com.br/joao-bosco-gabriel-abrilhantam-o-palco-da-32a-festa-do-peao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/DUPLA-SERTANEJA-JOAO-BOSCO-E-GABRIEL-2-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/DUPLA-SERTANEJA-JOAO-BOSCO-E-GABRIEL-2-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/DUPLA-SERTANEJA-JOAO-BOSCO-E-GABRIEL-2-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>João Bosco &#038; Gabriel abrilhantam o palco da 32ª Festa do Peão</p></a></li><li><a href="https://gazetaregional.com.br/estudantes-de-morungaba-participam-da-formatura-do-proerd/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/formatura-proerd-morungaba-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/formatura-proerd-morungaba-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/formatura-proerd-morungaba-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/formatura-proerd-morungaba-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estudantes de Morungaba participam da formatura do Proerd</p></a></li></ul></div></div></li>
<li id="menu-item-10017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10017 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">S. A. Posse</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/prefeitura-amplia-investimentos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-8-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura amplia investimentos para melhorar a qualidade da água</p></a></li><li><a href="https://gazetaregional.com.br/manutencao-dos-aeradores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Futsal-de-Engenheiro-Coelho-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Futsal-de-Engenheiro-Coelho-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Futsal-de-Engenheiro-Coelho-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Manutenção dos Aeradores amplia capacidade de tratamento da ETA</p></a></li><li><a href="https://gazetaregional.com.br/torneio-municipal-de-pipas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-22-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-22-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura promove 1º Torneio Municipal de Pipas</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-lanca-refis-com-novidades/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-14-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-14-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura lança Refis com novidades e descontos de até 100%</p></a></li><li><a href="https://gazetaregional.com.br/campanha-inverno-solidario-em-posse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-16.36.55-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-16.36.55-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-16.36.55-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fundo Social promove Campanha Inverno Solidário</p></a></li></ul></div></div></li>
<li id="menu-item-10016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10016 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/prefeitura-de-pedreira-e-secretaria-de-saude-entregam-o-posto-de-saude-da-familia-sao-rafael-arcanjo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Posto-Sao-Rafael-Arcanjo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Posto-Sao-Rafael-Arcanjo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Posto-Sao-Rafael-Arcanjo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Pedreira e Secretaria de Saúde entregam o Posto de Saúde da Família São Rafael Arcanjo</p></a></li><li><a href="https://gazetaregional.com.br/empresas-de-pedreira-atuam-em-duas-frentes-recuperando-a-avenida-joaquim-carlos-e-a-rua-ana-francisca-de-oliveira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/recapeamento-inicio-Rua-Ana-Francisca-de-Oliveira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/recapeamento-inicio-Rua-Ana-Francisca-de-Oliveira-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/recapeamento-inicio-Rua-Ana-Francisca-de-Oliveira-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/recapeamento-inicio-Rua-Ana-Francisca-de-Oliveira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Empresas de Pedreira atuam em duas frentes recuperando a Avenida Joaquim Carlos e a Rua Ana Francisca de Oliveira</p></a></li><li><a href="https://gazetaregional.com.br/leilao-do-detran-sp-em-pedreira-tem-voyage-com-lance-inicial-de-r126-mil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-71-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Leilão do Detran.SP em Pedreira tem Voyage com lance inicial de R$12,6 mil</p></a></li><li><a href="https://gazetaregional.com.br/colisao-entre-motos-deixa-duas-pessoas-feridas-em-pedreira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/colisao-entre-duas-motos-em-pedreira-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/colisao-entre-duas-motos-em-pedreira-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/colisao-entre-duas-motos-em-pedreira-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Colisão entre motos deixa duas pessoas feridas em Pedreira</p></a></li><li><a href="https://gazetaregional.com.br/pedreira-confirma-participacao-nos-jogos-regionais-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Jogos-Regionais-reuniao-em-Campinas-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Jogos-Regionais-reuniao-em-Campinas-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Jogos-Regionais-reuniao-em-Campinas-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Jogos-Regionais-reuniao-em-Campinas-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pedreira confirma participação nos “Jogos Regionais 2022”</p></a></li></ul></div></div></li>
<li id="menu-item-10018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10018 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/presidente-da-associacao-nacional-de-prefeitos-do-mdb-emite-nota-oficial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gustavo-Reis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gustavo-Reis-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gustavo-Reis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presidente da Associação Nacional de Prefeitos do MDB emite nota oficial</p></a></li><li><a href="https://gazetaregional.com.br/modelo-diz-que-se-sentiu-insegura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Ex-premie-do-Japao-morre-apos-ser-baleado-7-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Ex-premie-do-Japao-morre-apos-ser-baleado-7-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Ex-premie-do-Japao-morre-apos-ser-baleado-7-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Modelo diz que se sentiu insegura após ser assediada por hóspede </p></a></li><li><a href="https://gazetaregional.com.br/bilhete-lancado-por-cima-de-muro-salva-mulher-e-criancas-de-carcere-privado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Bilhete-lancado-por-cima-de-muro-salva-mulher-e-criancas-de-carcere-privado-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Bilhete-lancado-por-cima-de-muro-salva-mulher-e-criancas-de-carcere-privado-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Bilhete-lancado-por-cima-de-muro-salva-mulher-e-criancas-de-carcere-privado-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bilhete lançado por cima de muro salva mulher e crianças de cárcere privado</p></a></li><li><a href="https://gazetaregional.com.br/levantamento-do-detran-sp-aponta-que-multas-por-uso-de-celular-ao-volante-cresceram-160/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/motorista-com-celular-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/motorista-com-celular-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/motorista-com-celular-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/motorista-com-celular-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Levantamento do Detran.SP aponta que multas por uso de celular ao volante cresceram 160%</p></a></li><li><a href="https://gazetaregional.com.br/caixa-leiloa-imoveis-em-sao-paulo-com-descontos-de-ate-70/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Catanduva-20.07-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Catanduva-20.07-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Catanduva-20.07-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Caixa leiloa imóveis em São Paulo com descontos de até 70%</p></a></li></ul></div></div></li>
<li id="menu-item-13491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13491 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/serra-negra/">Serra Negra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/fondue-e-a-novidade-de-inverno-do-restaurante-la-terrazza-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/La-Terrazza--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/La-Terrazza--400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/La-Terrazza--1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/La-Terrazza--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fondue é a novidade de inverno do Restaurante La Terrazza, em Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-serra-negra-recebe-r470-mil-para-obras-e-servicos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-56-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-56-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-56-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Serra Negra recebe R$470 mil para obras e serviços</p></a></li><li><a href="https://gazetaregional.com.br/mogi-guacu-e-serra-negra-poderao-receber-programa-casa-da-mulher/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-47-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-47-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-47-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-47-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mogi Guaçu e Serra Negra poderão receber Programa Casa da Mulher</p></a></li><li><a href="https://gazetaregional.com.br/homem-e-preso-em-flagrante-com-12-armas-veiculos-e-dinheiro-em-sitio-de-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/04/armas-apreendidas-em-serra-negra-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/04/armas-apreendidas-em-serra-negra-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/04/armas-apreendidas-em-serra-negra-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Homem é preso em flagrante com 12 armas, veículos e dinheiro em sítio de Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/vereadoras-de-serra-negra-criam-frente-parlamentar-dos-direitos-da-mulher/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-08.26.37-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-08.26.37-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-08.26.37-1-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-08.26.37-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vereadoras de Serra Negra criam frente parlamentar dos Direitos da Mulher</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13492"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13493 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/a-retomada-das-feiras-agro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Agronegocio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Agronegocio-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Agronegocio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A retomada das feiras agro</p></a></li><li><a href="https://gazetaregional.com.br/brasil-devera-atingir-125-da-producao-mundial-de-algodao-ate-2030/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/producao-de-algodao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/producao-de-algodao-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/producao-de-algodao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brasil deverá atingir 12,5% da produção mundial de algodão até 2030</p></a></li><li><a href="https://gazetaregional.com.br/mes-da-mulher-lideranca-feminina-cresce-no-campo-e-em-propriedades-rurais/"><div class="mvp-mega-img"></div><p>Mês da mulher: Liderança feminina cresce no campo e em propriedades rurais</p></a></li><li><a href="https://gazetaregional.com.br/dr-da-roca-participa-de-evento-na-faagroh-holambra/"><div class="mvp-mega-img"></div><p>Dr. da Roça participa de evento na FAAGROH Holambra</p></a></li><li><a href="https://gazetaregional.com.br/a-reforma-da-previdencia-e-as-regras-de-transicao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Reforma-da-previdencia-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Reforma-da-previdencia-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Reforma-da-previdencia-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A Reforma da Previdência e as Regras de Transição</p></a></li></ul></div></div></li>
<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/reforco-na-seguranca/"><div class="mvp-mega-img"></div><p>Reforço na segurança</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-17-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 17/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-10-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 10/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 03/07/2021</p></a></li></ul></div></div></li>
<li id="menu-item-13495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13495 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/sesi-cosmopolis-recebe-contacao-de-historia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/igreja-universal-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/igreja-universal-8-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/igreja-universal-8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sesi Cosmópolis recebe Contação de História sobre lendas celtas￼</p></a></li><li><a href="https://gazetaregional.com.br/tom-cruise-fara-historia-com-missao-impossivel-8/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.36.55-3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.36.55-3-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.36.55-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tom Cruise fará HISTÓRIA com ‘Missão Impossível 8’</p></a></li><li><a href="https://gazetaregional.com.br/o-lider-junino/"><div class="mvp-mega-img"></div><p>O Líder junino</p></a></li><li><a href="https://gazetaregional.com.br/lei-rouanet-x-cache-de-prefeituras-r-6000/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lei Rouanet x cachê de prefeituras: especialistas explicam diferenças</p></a></li><li><a href="https://gazetaregional.com.br/elvis-leva-a-gloria-e-a-decadencia-do-rei-do-rock-ao-festival-de-cannes%ef%bf%bc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/elvis_reproducao_widelg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/elvis_reproducao_widelg-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/elvis_reproducao_widelg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;Elvis&#8217; leva a glória e a decadência do rei do rock ao festival de Cannes</p></a></li></ul></div></div></li>
<li id="menu-item-13496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13496 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/voto-nulo-e-suas-consequencias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Voto nulo e suas consequências</p></a></li><li><a href="https://gazetaregional.com.br/pat-como-as-novas-mudancas-devem-impactar-o-trabalhador/"><div class="mvp-mega-img"></div><p>PAT: Como as novas mudanças devem impactar o trabalhador</p></a></li><li><a href="https://gazetaregional.com.br/e-correto-a-empresa-negar-contratacao-de-emprego-para-quem-tem-negativacao-nos-orgaos-de-protecao-ao-credito/"><div class="mvp-mega-img"></div><p>É correto a empresa negar contratação de emprego para quem tem negativação nos órgãos de proteção ao crédito?</p></a></li><li><a href="https://gazetaregional.com.br/principais-mudancas-na-lei-de-licitacoes-e-contratos-administrativos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/02/dr-Alexandre-Patrussi-de-Souza-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Principais mudanças na Lei de Licitações e Contratos Administrativos</p></a></li><li><a href="https://gazetaregional.com.br/regras-para-cancelamento-de-eventos-e-turismo-na-pandemia/"><div class="mvp-mega-img"></div><p>Regras para cancelamento de eventos e turismo na pandemia</p></a></li></ul></div></div></li>
<li id="menu-item-13497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13497 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/ter-objetivos-nao-garante-sucesso-e-preciso-executar-sem-medo-de-arriscar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/farmacia-artesanal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/farmacia-artesanal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/farmacia-artesanal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/farmacia-artesanal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ter objetivos não garante sucesso: é preciso executar sem medo de arriscar</p></a></li><li><a href="https://gazetaregional.com.br/metade-dos-consumidores-tem-quatro-ou-mais-cartoes-de-credito-aponta-pesquisa-do-serasa-ecred/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/cataoes_credito-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/cataoes_credito-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/cataoes_credito-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/cataoes_credito-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Metade dos consumidores têm quatro ou mais cartões de crédito, aponta pesquisa do Serasa eCred</p></a></li><li><a href="https://gazetaregional.com.br/volkswagen-suspende-producao-mais-de-2000/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/vacina-anti-rabica-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Volkswagen suspende produção e põe mais de 2000 funcionários de férias coletiva</p></a></li><li><a href="https://gazetaregional.com.br/aumento-no-preco-dos-combustiveis-petrobras-anuncia-reajuste/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/sadfd-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/sadfd-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/sadfd-768x461.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/05/sadfd-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2022/05/sadfd.jpg 770w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diesel da Petrobras fica mais caro a partir de terça-feira</p></a></li><li><a href="https://gazetaregional.com.br/carrinho-vazio-como-o-poder-de-compra-de-r-200/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Guarani-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Guarani-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Guarani-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Carrinho vazio: Veja como o poder de compra de R$ 200 caiu em dois anos</p></a></li></ul></div></div></li>
<li id="menu-item-13498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13498 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/torneio-municipal-de-pipas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-22-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-22-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura promove 1º Torneio Municipal de Pipas</p></a></li><li><a href="https://gazetaregional.com.br/roberto-carlos-manda-fa-calar-a-boca/"><div class="mvp-mega-img"><img width="400" height="239" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-16.36.55-3-400x239.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Roberto Carlos manda fã calar a boca</p></a></li><li><a href="https://gazetaregional.com.br/apos-prisao-de-andre-goncalves-irmao-solta-o-verbo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/fnde_mca-0312203429-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/fnde_mca-0312203429-4-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/fnde_mca-0312203429-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Após prisão de André Gonçalves, irmão solta o verbo </p></a></li><li><a href="https://gazetaregional.com.br/morre-a-dubladora-nadia-carvalho-de-os-incriveis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-11.50.39-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-11.50.39-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-11.50.39-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Morre a dubladora Nádia Carvalho, de &#8216;Os Incríveis e &#8216;A Era do Gelo&#8217;</p></a></li><li><a href="https://gazetaregional.com.br/vem-ai-somos-todos-profetas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Capa-do-livro-Somos-todos-Profetas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Capa-do-livro-Somos-todos-Profetas-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Capa-do-livro-Somos-todos-Profetas-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Capa-do-livro-Somos-todos-Profetas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vem aí Somos todos Profetas!</p></a></li></ul></div></div></li>
<li id="menu-item-13499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13499 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/taca-guaquica-em-engenheiro-coelho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Renegociacao-FIES-2022-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Renegociacao-FIES-2022-3-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Renegociacao-FIES-2022-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Taça Guaquíca decide os confrontos da semifinal em Engenheiro Coelho</p></a></li><li><a href="https://gazetaregional.com.br/copa-rosamelia-de-futebol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Esportes realiza Copa Rosamélia de Futebol Society 2022 na categoria Sub12</p></a></li><li><a href="https://gazetaregional.com.br/alison-dos-santos-e-campeao-mundial-dos-400m-com-barreiras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-3-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-3-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alison dos Santos é campeão mundial dos 400m com barreiras</p></a></li><li><a href="https://gazetaregional.com.br/final-do-festival-de-futsal-em-cosmopolis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-20-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-20-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria de Esportes realiza final do Festival de Futsal￼</p></a></li><li><a href="https://gazetaregional.com.br/aulas-gratuitas-de-atletismo-em-cosmopolis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-19-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-19-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria de Esportes promove aulas gratuitas de atletismo￼</p></a></li></ul></div></div></li>
<li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13500 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/novidades-que-chegaram-ao-game-pass-ao-xbox-live-gold-e-para-o-playstation-plus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novidades que chegaram ao Game Pass, ao Xbox Live Gold e para o Playstation Plus</p></a></li><li><a href="https://gazetaregional.com.br/novo-state-of-play-e-alguns-lancamentos-deste-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novo State of play e alguns lançamentos deste mês</p></a></li><li><a href="https://gazetaregional.com.br/da-depressao-ao-empreendedorismo-jovem-de-22-anos-cria-game-e-viraliza-no-tik-tok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Da depressão ao empreendedorismo: jovem de 22 anos cria game e viraliza no Tik Tok</p></a></li><li><a href="https://gazetaregional.com.br/outirides-um-jogo-que-voce-precisa-conhecer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Outirides: Um jogo que você precisa conhecer</p></a></li><li><a href="https://gazetaregional.com.br/destiny-2-medicos-sem-fronteiras-watch-dogs-legion-e-cyberpunk-2077/"><div class="mvp-mega-img"></div><p>Destiny 2, Médicos Sem fronteiras, Watch Dogs Legion e Cyberpunk 2077</p></a></li></ul></div></div></li>
<li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13501 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/conhece-a-ti-mesmo/"><div class="mvp-mega-img"></div><p>Conhece a ti mesmo</p></a></li><li><a href="https://gazetaregional.com.br/qual-o-melhor-caminho/"><div class="mvp-mega-img"></div><p>Qual o melhor caminho?</p></a></li><li><a href="https://gazetaregional.com.br/autocuidado/"><div class="mvp-mega-img"></div><p>Autocuidado</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13486"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-13483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13483"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetaregional.com.br/dani-mattos-leva-classicos-das-cancoes/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/holambra/"><span class="mvp-post-cat left">Holambra</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Dani Mattos leva clássicos das canções internacionais para Holambra</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">14 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-07-21">21 de julho de 2022</time></span>
<meta itemprop="dateModified" content="2022-07-21 9:54 am" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="2560" height="1707" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-scaled.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-scaled.jpg 2560w, https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-2000x1333.jpg 2000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-768x512.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-1536x1024.jpg 1536w, https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /> <meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/dani-mattos-leva-classicos-das-cancoes/&amp;t=Dani Mattos leva clássicos das canções internacionais para Holambra', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Dani Mattos leva clássicos das canções internacionais para Holambra -&amp;url=https://gazetaregional.com.br/dani-mattos-leva-classicos-das-cancoes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/dani-mattos-leva-classicos-das-cancoes/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-1000x600.jpg&amp;description=Dani Mattos leva clássicos das canções internacionais para Holambra', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#023d717760686761763f46636c6b224f6376766d71226e67746322616ec1a371716b616d71226663712261636cc1a5c1b76771226b6c7667706c63616b6d6c636b712272637063224a6d6e636f60706324636f7239404d465b3f43616a676b2267717667226370766b656d226b6c766770677171636c766722672272676c71676b22676f22616d6f726370766b6e6ac1a32f6e6d22616d6f22746d61c1a82c22416d6c646b706338226a76767271382d2d6563786776637067656b6d6c636e2c616d6f2c60702d66636c6b2f6f6376766d712f6e6774632f616e6371716b616d712f6663712f61636c616d67712d">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/dani-mattos-leva-classicos-das-cancoes/&amp;t=Dani Mattos leva clássicos das canções internacionais para Holambra', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Dani Mattos leva clássicos das canções internacionais para Holambra -&amp;url=https://gazetaregional.com.br/dani-mattos-leva-classicos-das-cancoes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/dani-mattos-leva-classicos-das-cancoes/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2022/07/unnamed-72-1000x600.jpg&amp;description=Dani Mattos leva clássicos das canções internacionais para Holambra', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Dani Mattos leva clássicos das canções internacionais para Holambra https://gazetaregional.com.br/dani-mattos-leva-classicos-das-cancoes/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#4b74383e29212e283f760f2a25226b062a3f3f24386b272e3d2a6b282788ea3838222824386b2f2a386b282a2588ec88fe2e386b22253f2e39252a282224252a22386b3b2a392a6b0324272a2629392a6d2a263b7009040f12760a28232e226b2e383f2e6b2a393f222c246b22253f2e392e38382a253f2e6b2e6b3b2e25382e226b2e266b2824263b2a393f22272388ea6627246b2824266b3d242888e1656b0824252d22392a716b233f3f3b387164642c2a312e3f2a392e2c2224252a2765282426652939642f2a252266262a3f3f243866272e3d2a6628272a383822282438662f2a3866282a2528242e3864">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p>Dani Mattos &#8211; No sábado, 23, às 20h, Dani Mattos Trio se apresenta na Villa Milani Ristorante, em Holambra, São Paulo. A cantora, pesquisadora e regente estará acompanhada pelo pianista Iuri Salvagnini. </p>
<p>O duo já se apresentou nas principais casas de jazz de São Paulo, incluindo circuitos no Terraço Itália, Ruella (Jam), Drosophyla Bar, Madeleine, Pari Bar e até o tradicional Festival de Jazz de Ilha Bela (São Paulo).</p>
<p>No repertório clássicos da canção americana, francesa e italiana:&nbsp;&#8220;Blue Moon&#8221; ( Richard Rodgers e Lorenz Hart);&nbsp;All Of Me&nbsp;(John Legend);&nbsp;Fly me to the moon (Bart Ooward), Estate&nbsp;(Bruno Martino), Senza Fine (Gino Paoli),&nbsp;La vie en Rose&nbsp;(Piaf). Je Cherche Un Homme (Jill Barber). Além de músicas brasileirs de&nbsp;Dolores Duran, Tom Jobim, Vinícius de Moraes e Dorival Caymmi.</p>
<h2 class="has-text-align-center">Dani Mattos leva clássicos das canções</h2>
<p>O show, ainda pode trazer trechos do espetáculo <strong><em>Le savoir vivre francês e brasileiro – une enchantement mutuel</em>,</strong> criado por Dani Mattos para participar da Semana Francesa promovida pela <strong>Câmara de Comércio França-Brasil</strong> (2016). </p>
<p>O espetáculo tece um diálogo musical entre os dois países, trazendo compositores brasileiros que fizeram referência à cultura francesa como Chico Buarque, Vinícius de Moraes, Assis Valente, Baden Powell e Pixinguinha. O espetáculo teve a chancela da <strong>Embaixada do Brasil em Paris</strong>.<strong>Reservas</strong>.</p>
<p><strong><br>Leia também:</strong></p>
<ul><li><a href="https://gazetaregional.com.br/?p=24490">Diplomatas ficaram ‘impressionados negativamente’ com Bolsonaro</a></li></ul>
<p>O show acontece no Villa Milani, um dos restaurantes mais elegantes de Holambra, com uma experiência gastronômica e acústica rara fora dos principais centros internacionais e uma rica confeitaria francesa.</p>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer fica bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="1334" height="1334" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg" alt="Dani Mattos  leva clássicos das canções" class="wp-image-24075" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg 1334w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-80x80.jpeg 80w" sizes="(max-width: 1334px) 100vw, 1334px" /><figcaption>Jornal Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então, <a href="https://wa.me/+5519983693115?text=Ol%C3%A1,%20gostaria%20de%20receber%20as%20not%C3%ADcias%20da%20Gazeta!" target="_blank" rel="noreferrer noopener">clique aqui</a> para receber gratuitamente os principais conteúdos da Gazeta Regional no seu celular.</p>
<p>Tudo no conforto de suas mãos, em apenas um toque, você ficará muito bem informado.</p>
<h4>Quer saber mais sobre Notícias de Campinas e Região?&nbsp;<a href="https://gazetaregional.com.br/">Clique aqui</a></h4>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://gazetaregional.com.br/dia-mundial-de-luta-contra-as-hepatites/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Dia Mundial de Luta contra as Hepatites Virais será marcado por orientação em Holambra</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" />
<meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png">
</div>
<meta itemprop="name" content="Jornal Gazeta Regional">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/holambra/"><span class="mvp-post-cat left">Holambra</span></a></h3>
<h1 class="mvp-post-title left">Dia Mundial de Luta contra as Hepatites Virais será marcado por orientação em Holambra</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">2 dias atrás</span> <p>em</p> <span class="mvp-post-date">20 de julho de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1400" height="888" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Hepatites-virais.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Hepatites-virais.jpg 1400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Hepatites-virais-800x507.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Hepatites-virais-768x487.jpg 768w" sizes="(max-width: 1400px) 100vw, 1400px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>Luta contra as Hepatites &#8211; Quinta-feira, 28 de julho, é o Dia Mundial de Luta contra as Hepatites Virais. E, em Holambra, a data será lembrada com muita informação. Agentes de saúde irão distribuir panfletos e orientar a população entre 9h e 15h em uma tenda montada na Rota dos Imigrantes. A ação faz parte da campanha Julho Amarelo, que tem por finalidade reforçar as ações de vigilância, prevenção e controle destas doenças.</p>
<p>De acordo com o médico da Vigilância em Saúde de Holambra, Marcelo Bisson, a hepatite é uma inflamação do fígado que pode ser causada por vírus ou pelo uso de alguns medicamentos, álcool e outras drogas, assim como por doenças autoimunes, metabólicas ou genéticas. </p>
<h2 class="has-text-align-center">Luta contra as Hepatites</h2>
<p>A doença nem sempre apresenta sintomas, mas quando aparece, se manifesta na forma de cansaço, febre, mal-estar, tontura, enjoo, vômitos, dor abdominal, pele e olhos amarelados, urina escura e fezes claras. </p>
<p><strong>LEIA TAMBÉM:</strong></p>
<ul><li><a href="https://gazetaregional.com.br/holambra-sedia-evento-sobre-credito/">Holambra sedia evento sobre crédito turístico</a></li></ul>
<p>No caso específico das hepatites virais, objeto da campanha Julho Amarelo, são inflamações causadas por vírus classificados pelas letras A, B, C, D e E.</p>
<p>Entre as formas de prevenção estão vacinação, adoção de medidas rigorosas de higiene, uso de preservativo nas relações sexuais e não compartilhar objetos como seringas, agulhas, alicates e escova de dente.</p>
<p>A responsável técnica da Vigilância Epidemiológica de Holambra, Jeany Rumphius Twijsel, explica que o diagnóstico é feito por meio de exames de amostras de sangue para a identificação do tipo de vírus que causou a hepatite. Os testes estão disponíveis nas Unidades Básicas de Saúde do município.</p>
<p>“Há cura para a maior parte das hepatites virais. O problema é que muitas vezes a doença não é diagnosticada e, não tratada, ela pode evoluir para cirrose, câncer e até levar à morte”, falou Bisson. </p>
<p>“A falta do conhecimento da existência da doença é o grande desafio. Por isso, a recomendação é que todas as pessoas com mais de 45 anos de idade realizem o teste, gratuitamente, em qualquer posto de saúde e, em caso de resultado positivo, façam o tratamento que está disponível na rede pública”.</p>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer fica bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="1334" height="1334" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg" alt="Luta contra as Hepatites" class="wp-image-24075" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg 1334w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-80x80.jpeg 80w" sizes="(max-width: 1334px) 100vw, 1334px" /><figcaption>Jornal Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então,&nbsp;<a href="https://wa.me/+5519983693115?text=Ol%C3%A1,%20gostaria%20de%20receber%20as%20not%C3%ADcias%20da%20Gazeta!" target="_blank" rel="noreferrer noopener">clique aqui</a>&nbsp;para receber gratuitamente os principais conteúdos da Gazeta Regional no seu celular.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/dia-mundial-de-luta-contra-as-hepatites/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/holambra/"><span class="mvp-post-cat left">Holambra</span></a></h3>
<h1 class="mvp-post-title left">Cismetro realiza 1º seminário sobre saúde</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/Perfil-Paula-Partyka-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">3 dias atrás</span> <p>em</p> <span class="mvp-post-date">19 de julho de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/paula-partika/" title="Posts de Paula Partyka" rel="author">Paula Partyka</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="2560" height="1707" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Cismetro-realiza-1-seminario-sobre-saude-scaled.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Cismetro-realiza-1-seminario-sobre-saude-scaled.jpg 2560w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Cismetro-realiza-1-seminario-sobre-saude-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Cismetro-realiza-1-seminario-sobre-saude-2000x1333.jpg 2000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Cismetro-realiza-1-seminario-sobre-saude-768x512.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Cismetro-realiza-1-seminario-sobre-saude-1536x1024.jpg 1536w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Cismetro-realiza-1-seminario-sobre-saude-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p class="has-text-align-center"><strong><em>Evento foi realizado em Holambra e teve como tema “Superação e desafios pós-Covid usando Tecnologia e Medicina Digital”</em></strong></p>
<p>No dia 08 de julho o Consórcio Intermunicipal de Saúde na Região Metropolitana de Campinas-Norte (CISMETRO), realizou o 1º seminário sobre saúde que abordou assuntos relacionados aos desafios para enfrentamento das sequelas pós-Covid. O evento ocorreu no Teatro Municipal de Holambra, cidade sede do CISMETRO.</p>
<p>Participaram prefeitos, secretários de Saúde e representantes da área dos 25 municípios que compõem o consórcio. Foram seis palestras abordando os temas – Soluções e avanços através dos consórcios de Saúde; Desafios e Tratamentos das Sequelas Pós-Covid; Atendimento Médico no Mundo Digital – Telemedicina e Gestão de Medicamentos.</p>
<p>Entre 8h e 12h30 os temas foram apresentados, inclusive com demonstração de equipamentos para tratamento fisioterápicos e com aplicação de laser, bem como gráficos dos indicadores positivos da Telemedicina e da gestão de medicamentos pelos municípios. Esse compartilhamento de conhecimentos e tecnologias, inovador no Estado de São Paulo, deve ajudar os responsáveis pela área de Saúde dos municípios consorciados a ampliar as alternativas de tratamento.</p>
<p>O CISMETRO</p>
<p>O Cismetro foi fundado em 2014 contando com 3 municípios – Holambra, Artur Nogueira e Cosmópolis, e hoje conta com 25 municípios integrados da região de Campinas, atendendo uma população de quase 2 milhões de pessoas. Ferramenta auxiliar, complementar e temporária das prefeituras, o Cismetro tem a finalidade de realizar ações conjuntas em saúde, com qualidade, agilidade e produtividade nos serviços públicos prestados.</p>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer fica bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="1334" height="1334" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg" alt="Incêndio de grandes proporções atinge prédios na região da 25 de Março, na capital paulista" class="wp-image-24075" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg 1334w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-80x80.jpeg 80w" sizes="(max-width: 1334px) 100vw, 1334px" /><figcaption>Jornal Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então,&nbsp;<a href="https://wa.me/+5519983693115?text=Ol%C3%A1,%20gostaria%20de%20receber%20as%20not%C3%ADcias%20da%20Gazeta!" target="_blank" rel="noreferrer noopener">clique aqui</a>&nbsp;para receber gratuitamente os principais conteúdos da Gazeta Regional no seu celular.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/cismetro-realiza-1o-seminario-sobre-saude/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/holambra/"><span class="mvp-post-cat left">Holambra</span></a></h3>
<h1 class="mvp-post-title left">Fernando Capato recebe homenagem do 7º Grupamento de Bombeiros</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">3 dias atrás</span> <p>em</p> <span class="mvp-post-date">18 de julho de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1195" height="596" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/medalha-5.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/medalha-5.jpg 1195w, https://gazetaregional.com.br/wp-content/uploads/2022/07/medalha-5-800x399.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/medalha-5-768x383.jpg 768w" sizes="(max-width: 1195px) 100vw, 1195px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>Fernando Capato &#8211; O prefeito de Holambra, Fernando Capato, recebeu na sexta-feira, 15, em Campinas, a medalha “Centenário do 7° Grupamento de Bombeiros”. </p>
<p>A honraria é concedida para personalidades que se destacam por atos relevantes e empreendedores, enaltecendo a corporação. A cerimônia contou com a participação de autoridades militares e civis da região.</p>
<p>“Sou, com muita honra, bombeiro público voluntário e acompanho de perto as atividades extremamente relevantes desses profissionais para toda a sociedade”, diz Capato. </p>
<p><strong>LEIA TAMBÉM:</strong></p>
<ul><li><a href="https://gazetaregional.com.br/holambra-sedia-evento-sobre-credito/">Holambra sedia evento sobre crédito turístico</a></li></ul>
<p>“É muito gratificante ter a oportunidade de cooperar com a comunidade, ajudar o próximo e de fortalecer o trabalho realizado por aqui”.</p>
<p>De Holambra, além de Capato, foram agraciados Mauro Sérgio de Oliveira, presidente da Câmara Municipal, e Theo Berg, Presidente da Associação dos Bombeiros Voluntários da cidade e incentivador do programa no município.</p>
<h2 class="has-text-align-center"><em>Fernando Capato recebe homenagem do 7º Grupamento de Bombeiros</em></h2>
<figure class="wp-block-image size-full is-style-rounded"><img loading="lazy" width="1108" height="708" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/medalha-1.jpg" alt="Fernando Capato recebe homenagem do 7º Grupamento de Bombeiros" class="wp-image-24463" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/medalha-1.jpg 1108w, https://gazetaregional.com.br/wp-content/uploads/2022/07/medalha-1-800x511.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/medalha-1-768x491.jpg 768w" sizes="(max-width: 1108px) 100vw, 1108px" /></figure>
<p>Segundo o prefeito, ainda neste semestre a Brigada Comunitária da cidade ganhará uma sede própria, localizada na Rota dos Imigrantes. </p>
<p>O espaço irá concentrar os materiais necessários para enfrentar as ocorrências com rapidez e mais preparo. O município conta hoje com 8 bombeiros públicos voluntários e uma nova turma está em processo de formação. </p>
<p>“Meu agradecimento ao Tenente Coronel Eglis Roberto Chiachirini, comandante deste Grupamento, pelo reconhecimento e, em especial, por todo o apoio dado à nossa Brigada local”.  </p>
<p><strong>7° Grupamento de Bombeiros</strong><br>Atualmente, o 7° Grupamento de Bombeiros é responsável pelo serviço de prevenção e combate a incêndios, resgate, salvamento e missões de defesa civil em 12 municípios da Região Metropolitana de Campinas, contando com 9 estações e totalizando um efetivo de 267 integrantes.</p>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer fica bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="1334" height="1334" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg" alt="Incêndio de grandes proporções atinge prédios na região da 25 de Março, na capital paulista" class="wp-image-24075" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg 1334w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-80x80.jpeg 80w" sizes="(max-width: 1334px) 100vw, 1334px" /><figcaption>Jornal Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então, <a href="https://wa.me/+5519983693115?text=Ol%C3%A1,%20gostaria%20de%20receber%20as%20not%C3%ADcias%20da%20Gazeta!" target="_blank" rel="noreferrer noopener">clique aqui</a> para receber gratuitamente os principais conteúdos da Gazeta Regional no seu celular. </p>
<p>Tudo no conforto de suas mãos, em apenas um toque, você ficará muito bem informado.</p>
<h4>Quer saber mais sobre Notícias de Holambra e Região?&nbsp;<a href="https://gazetaregional.com.br/categoria/holambra/">Clique aqui</a></h4>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/fernando-capato-recebe-homenagem-do-7/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="search-4" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Pesquisar</span></h4></div><form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form></section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="https://www.instagram.com/jeronimo.exclusiv4/?igshid=NDBlY2NjN2I%3D" target="_blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Banner_Anuncio_jornal3_07_julho_v1.jpg" /></a			</div>
</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="http://www.expressometropolis.com.br/horarios.php" target="_blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/07/METROPOLIS-SITE.jpg" /></a>
</div>
</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/banner_site.jpg" /> </div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Últimas Notícias</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://gazetaregional.com.br/anuncio-politico-no-google/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="210" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-24-400x210.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-24-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-24-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/07/igreja-universal-24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">16 horas atrás</span>
</div>
<p>Veja lista de quem mais paga anúncio político no Google</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/chuvas-registradas-em-2022-em-campinas/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-6-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-6-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-6-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-6-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">16 horas atrás</span>
</div>
<p>Campinas completa 50 dias sem chuva significativa</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/artur-nogueira-e-contemplada-com-40-vagas/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/cirurgias-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/cirurgias-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/cirurgias-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/cirurgias-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/cirurgias-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/cirurgias-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/07/cirurgias-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Artur Nogueira</span><span class="mvp-cd-date left relative">7 horas atrás</span>
</div>
<p>Artur Nogueira é contemplada com 40 vagas em mutirão de cirurgias do Estado</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/copa-rosamelia-de-futebol/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cosmópolis</span><span class="mvp-cd-date left relative">16 horas atrás</span>
</div>
<p>Esportes realiza Copa Rosamélia de Futebol Society 2022 na categoria Sub12</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/presidente-da-associacao-nacional-de-prefeitos-do-mdb-emite-nota-oficial/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gustavo-Reis-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gustavo-Reis-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gustavo-Reis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gustavo-Reis-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gustavo-Reis-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gustavo-Reis-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">8 horas atrás</span>
</div>
<p>Presidente da Associação Nacional de Prefeitos do MDB emite nota oficial</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/prefeitura-amplia-investimentos/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-8-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-8-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Santo Antônio de Posse</span><span class="mvp-cd-date left relative">15 horas atrás</span>
</div>
<p>Prefeitura amplia investimentos para melhorar a qualidade da água</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/cidade-legal-realiza-cadastro-social-de-imoveis-do-jardim-leonor-em-artur-nogueira/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/cidade-legal-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/cidade-legal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/cidade-legal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/cidade-legal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/cidade-legal-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/cidade-legal-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/07/cidade-legal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Artur Nogueira</span><span class="mvp-cd-date left relative">8 horas atrás</span>
</div>
<p>Cidade Legal realiza cadastro social de imóveis do Jardim Leonor, em Artur Nogueira</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/incendio-atinge-area-de-mata-as-margens/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-11.51.02-6-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-11.51.02-6-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-11.51.02-6-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-11.51.02-6-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-11.51.02-6-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-11.51.02-6-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/07/WhatsApp-Image-2022-06-06-at-11.51.02-6-560x553.jpeg 560w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">6 horas atrás</span>
</div>
<p>Incêndio atinge área de mata às margens da Rodovia Santos Dumont, em Campinas￼</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2020/12/logo.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-12869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12869"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12313"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-12314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12314"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-12315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12315"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-12316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12316"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-11887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11887"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-12319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12319"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
<li id="menu-item-11884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11884"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
<li id="menu-item-11885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11885"><a href="https://gazetaregional.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020 Gazeta Regional. Desenvolvido por <a href="https://awsolutions.work" target="_blank">AW Solutions </a></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"abe02e9feb","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.14' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"e69fd6a873","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"7ac182c597","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"3e42330637","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"fc8a6ab0f3","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/scripts.js?ver=6.0.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/retina.js?ver=6.0.1' id='retina-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/frontend.min.js?ver=7.321' id='pc_frontend-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=7.321' id='pc_multiselect-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.pckg.js?ver=7.321' id='pc_lightbox-js'></script>
<style type="text/css">
	.pc_lightbox.mfp-bg {
		background: #111111; 	
	}
	.pc_lightbox.mfp-bg.mfp-ready {
		opacity: 0.8;	
	}
	.pc_lightbox .mfp-content {
		padding-right: 15%;
		padding-left: 15%;	
	}
	.pc_lightbox_contents:not(.pc_only_form_lb) {
		padding: 25px;	
		border-radius: 3px;
		border: 0px solid #dddddd;
		background-color: #ffffff;
		color: #555555;
	}
	.pc_lightbox_contents .mfp-close {
		background-color: #ffffff;
		color: #555555;	
		border-radius: 3px;
	}
	</style><div id="pc_lb_codes" style="display: none;"></div><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"72e8ca85c88a59d9","version":"2022.6.0","r":1,"token":"2f682b80b1af4617a01d80c76c8e8d78","si":100}' crossorigin="anonymous"></script>
</body>
</html>