<!DOCTYPE html>
<html lang="pt-BR" prefix="og: https://ogp.me/ns#">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122512831-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122512831-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://gazetaregional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/10/vacinacao-4-dose-em-artur-nogueira-.jpg" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/10/vacinacao-4-dose-em-artur-nogueira-.jpg" />
<meta property="og:url" content="https://gazetaregional.com.br/artur-nogueira-aplica-4a-dose-contra-covid-19-em-pessoas-maiores-de-18-anos/" />
<meta property="og:title" content="Artur Nogueira aplica 4ª dose contra Covid-19 em pessoas maiores de 18 anos" />
<meta property="og:description" content="Doses são aplicadas nas salas de vacina do Espaço Mãe e Filho e da UBS Teresinha Vicensotti A Prefeitura de Artur Nogueira, por meio da secretaria de Saúde, tem aplicado a 4ª dose da vacina contra a Covid-19 em moradores maiores de 18 anos. A vacinação ocorre nas salas de vacina do Espaço Mãe e [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://gazetaregional.com.br/artur-nogueira-aplica-4a-dose-contra-covid-19-em-pessoas-maiores-de-18-anos/">
<meta name="twitter:title" content="Artur Nogueira aplica 4ª dose contra Covid-19 em pessoas maiores de 18 anos">
<meta name="twitter:description" content="Doses são aplicadas nas salas de vacina do Espaço Mãe e Filho e da UBS Teresinha Vicensotti A Prefeitura de Artur Nogueira, por meio da secretaria de Saúde, tem aplicado a 4ª dose da vacina contra a Covid-19 em moradores maiores de 18 anos. A vacinação ocorre nas salas de vacina do Espaço Mãe e [&hellip;]">
<script type="text/javascript">pc_lb_classes = [".pc_lb_trig_433"]; pc_ready_lb = [];</script>

<title>Artur Nogueira aplica 4ª dose contra Covid-19 em pessoas maiores de 18 anos - Jornal Gazeta Regional</title>
<meta name="description" content="Doses são aplicadas nas salas de vacina do Espaço Mãe e Filho e da UBS Teresinha Vicensotti" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://gazetaregional.com.br/artur-nogueira-aplica-4a-dose-contra-covid-19-em-pessoas-maiores-de-18-anos/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Artur Nogueira aplica 4ª dose contra Covid-19 em pessoas maiores de 18 anos - Jornal Gazeta Regional" />
<meta property="og:description" content="Doses são aplicadas nas salas de vacina do Espaço Mãe e Filho e da UBS Teresinha Vicensotti" />
<meta property="og:url" content="https://gazetaregional.com.br/artur-nogueira-aplica-4a-dose-contra-covid-19-em-pessoas-maiores-de-18-anos/" />
<meta property="og:site_name" content="Jornal Gazeta Regional" />
<meta property="article:section" content="Artur Nogueira" />
<meta property="og:updated_time" content="2022-10-25T13:54:45-03:00" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/10/vacinacao-4-dose-em-artur-nogueira-.jpg" />
<meta property="og:image:secure_url" content="https://gazetaregional.com.br/wp-content/uploads/2022/10/vacinacao-4-dose-em-artur-nogueira-.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="og:image:alt" content="Artur Nogueira aplica 4ª dose contra Covid-19 em pessoas maiores de 18 anos" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-10-25T13:54:44-03:00" />
<meta property="article:modified_time" content="2022-10-25T13:54:45-03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Artur Nogueira aplica 4ª dose contra Covid-19 em pessoas maiores de 18 anos - Jornal Gazeta Regional" />
<meta name="twitter:description" content="Doses são aplicadas nas salas de vacina do Espaço Mãe e Filho e da UBS Teresinha Vicensotti" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/10/vacinacao-4-dose-em-artur-nogueira-.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Redação Gazeta Regional" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://gazetaregional.com.br/#organization","name":"Jornal Gazeta Regional","url":"https://gazetaregional.com.br"},{"@type":"WebSite","@id":"https://gazetaregional.com.br/#website","url":"https://gazetaregional.com.br","name":"Jornal Gazeta Regional","publisher":{"@id":"https://gazetaregional.com.br/#organization"},"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://gazetaregional.com.br/wp-content/uploads/2022/10/vacinacao-4-dose-em-artur-nogueira-.jpg","url":"https://gazetaregional.com.br/wp-content/uploads/2022/10/vacinacao-4-dose-em-artur-nogueira-.jpg","width":"750","height":"500","inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://gazetaregional.com.br/artur-nogueira-aplica-4a-dose-contra-covid-19-em-pessoas-maiores-de-18-anos/#webpage","url":"https://gazetaregional.com.br/artur-nogueira-aplica-4a-dose-contra-covid-19-em-pessoas-maiores-de-18-anos/","name":"Artur Nogueira aplica 4\u00aa dose contra Covid-19 em pessoas maiores de 18 anos - Jornal Gazeta Regional","datePublished":"2022-10-25T13:54:44-03:00","dateModified":"2022-10-25T13:54:45-03:00","isPartOf":{"@id":"https://gazetaregional.com.br/#website"},"primaryImageOfPage":{"@id":"https://gazetaregional.com.br/wp-content/uploads/2022/10/vacinacao-4-dose-em-artur-nogueira-.jpg"},"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://gazetaregional.com.br/artur-nogueira-aplica-4a-dose-contra-covid-19-em-pessoas-maiores-de-18-anos/#author","name":"Reda\u00e7\u00e3o Gazeta Regional","image":{"@type":"ImageObject","@id":"https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-150x150.jpg","url":"https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-150x150.jpg","caption":"Reda\u00e7\u00e3o Gazeta Regional","inLanguage":"pt-BR"},"worksFor":{"@id":"https://gazetaregional.com.br/#organization"}},{"@type":"NewsArticle","headline":"Artur Nogueira aplica 4\u00aa dose contra Covid-19 em pessoas maiores de 18 anos - Jornal Gazeta Regional","datePublished":"2022-10-25T13:54:44-03:00","dateModified":"2022-10-25T13:54:45-03:00","articleSection":"Artur Nogueira","author":{"@id":"https://gazetaregional.com.br/artur-nogueira-aplica-4a-dose-contra-covid-19-em-pessoas-maiores-de-18-anos/#author"},"publisher":{"@id":"https://gazetaregional.com.br/#organization"},"description":"Doses s\u00e3o aplicadas nas salas de vacina do Espa\u00e7o M\u00e3e e Filho e da UBS Teresinha Vicensotti","name":"Artur Nogueira aplica 4\u00aa dose contra Covid-19 em pessoas maiores de 18 anos - Jornal Gazeta Regional","@id":"https://gazetaregional.com.br/artur-nogueira-aplica-4a-dose-contra-covid-19-em-pessoas-maiores-de-18-anos/#richSnippet","isPartOf":{"@id":"https://gazetaregional.com.br/artur-nogueira-aplica-4a-dose-contra-covid-19-em-pessoas-maiores-de-18-anos/#webpage"},"image":{"@id":"https://gazetaregional.com.br/wp-content/uploads/2022/10/vacinacao-4-dose-em-artur-nogueira-.jpg"},"inLanguage":"pt-BR","mainEntityOfPage":{"@id":"https://gazetaregional.com.br/artur-nogueira-aplica-4a-dose-contra-covid-19-em-pessoas-maiores-de-18-anos/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetaregional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-components-css' href='https://gazetaregional.com.br/wp-includes/css/dist/components/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-editor/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://gazetaregional.com.br/wp-includes/css/dist/nux/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/reusable-blocks/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/editor/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='common-css' href='https://gazetaregional.com.br/wp-admin/css/common.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='forms-css' href='https://gazetaregional.com.br/wp-admin/css/forms.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reset-editor-styles-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/reset.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-classic-layout-styles-css' href='https://gazetaregional.com.br/wp-includes/css/dist/edit-post/classic.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/editor.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube_videos-blocks/youtube-player-view-style-css' href='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://gazetaregional.com.br/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/reset.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='pc_fontawesome-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple-select.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_lightbox-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/frontend.min.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_style-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/minimal.css?ver=7.321-' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.4' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'pt_BR', {"months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j \\d\\e F \\d\\e Y","LLL":"j \\d\\e F \\d\\e Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-17 14:41:40+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/deprecated.min.js?ver=96593d5d272d008fbcb6912fa0b86778' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom.min.js?ver=3c10edc1abf3fbbc79f17fd7d1d332eb' id='wp-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/escape-html.min.js?ver=00a5735837e9efe13da1d979f16a7105' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/element.min.js?ver=3dfdc75a0abf30f057df44e9a39abe5b' id='wp-element-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/is-shallow-equal.min.js?ver=649feec00389556f8015a6b97efc1cb1' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-17 14:41:40+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Backtick":["Acento grave"],"Period":["Ponto"],"Comma":["V\u00edrgula"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/keycodes.min.js?ver=84a0e6bbcf0b9e1ea0184c3f2bf28022' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/priority-queue.min.js?ver=efad6460ae6b28406d39866cb10731e0' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/compose.min.js?ver=e52c48958a19b766c6a9d28c02d53575' id='wp-compose-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/date.min.js?ver=e923a564a0407e0c2ffcbd348817ca86' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"pt_BR","months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"daqui a %s","past":"%s atr\u00e1s"}},"formats":{"time":"H:i","date":"j \\d\\e F \\d\\e Y","datetime":"j \\d\\e F \\d\\e Y, H:i","datetimeAbbreviated":"j \\d\\e M \\d\\e Y, g:i a"},"timezone":{"offset":-3,"string":"America\/Sao_Paulo","abbr":"-03"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/primitives.min.js?ver=cadf5cfaabdb15c8c8fc440547afe919' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/redux-routine.min.js?ver=5156478c032ea85a2bbdceeb7a43b0c1' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/data.min.js?ver=6c1ab5799c4b061254d313d2d8d9fb87' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' id='wp-rich-text-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-17 14:41:40+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"%s applied.":["%s aplicado."],"%s removed.":["%s exclu\u00eddo."]}},"comment":{"reference":"wp-includes\/js\/dist\/rich-text.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/rich-text.min.js?ver=e7d57502b62ec4756783a0cd79238841' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/warning.min.js?ver=b9190af8fc6a3a48c580473c6f337b88' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/components.min.js?ver=76c5a4c54d97b02824ed3d3b164c2811' id='wp-components-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.js?ver=6.0.3' id='youtube_videos-blocks/youtube-player-editor-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://gazetaregional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetaregional.com.br/wp-json/wp/v2/posts/27723" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetaregional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetaregional.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://gazetaregional.com.br/?p=27723' />
<link rel="alternate" type="application/json+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fartur-nogueira-aplica-4a-dose-contra-covid-19-em-pessoas-maiores-de-18-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Fartur-nogueira-aplica-4a-dose-contra-covid-19-em-pessoas-maiores-de-18-anos%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-122512831-1', 'auto');
			ga('send', 'pageview');
		</script>
<meta name="generator" content="Site Kit by Google 1.77.0" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">


<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5764922933824376" crossorigin="anonymous" type="text/javascript"></script>

<script type="text/javascript">pc_ms_countSelected = "# of % selected";pc_ms_allSelected = "All selected";pc_html5_validation = true;pc_ms_search_placeh = "Search options";pc_ms_search_nores = "No matches found";</script><link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-27723 single-format-standard wp-embed-responsive pc_minimal_style pc_unlogged">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu" class="menu"><li id="menu-item-11875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11875"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a></li>
<li id="menu-item-12870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12870"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-13481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13481"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11868"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11870"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a></li>
<li id="menu-item-11873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11873"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a></li>
<li id="menu-item-11874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11874"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a></li>
<li id="menu-item-11878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11878"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">Santo Antônio de Posse</a></li>
<li id="menu-item-11882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11882"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a></li>
</ul>
</li>
<li id="menu-item-13502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13502"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13503"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13504"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a></li>
<li id="menu-item-13505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13505"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-13506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13506"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-13507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13507"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-13508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13508"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-13509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13509"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-13510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13510"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-13511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13511"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
</ul>
</li>
<li id="menu-item-13512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13512"><a href="https://gazetaregional.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-12031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12031"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10914"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal Gazeta Regional</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Artur Nogueira aplica 4ª dose contra Covid-19 em pessoas maiores de 18 anos</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-13482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13482"><a href="https://gazetaregional.com.br/">Home</a></li>
<li id="menu-item-13484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13484"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13514 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1852/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1852_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1852_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1852_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1852_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1852</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1851/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1851_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1851_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1851_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1851_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1851</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1850/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1850_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1850_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1850_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1850_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1850</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1849/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1849_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1849_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1849_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/gazeta-regional-1849_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1849</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-especial-eleicoes-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-especial-ELEICOES-2022_page-0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-especial-ELEICOES-2022_page-0001-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-especial-ELEICOES-2022_page-0001-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/gazeta-regional-especial-ELEICOES-2022_page-0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição Especial Eleições 2022</p></a></li></ul></div></div></li>
<li id="menu-item-13487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13487"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-10011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10011 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/atleta-de-amparo-garante-vaga-no-sulamericano-de-judo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-21-at-17.46.00-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-21-at-17.46.00-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-21-at-17.46.00-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-21-at-17.46.00-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Atleta de Amparo garante vaga no sulamericano de Judô</p></a></li><li><a href="https://gazetaregional.com.br/parceria-entre-prefeitura-e-rousselot-planta-50-mudas-de-arvores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/plantacao-de-arvores-em-amparo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/plantacao-de-arvores-em-amparo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/plantacao-de-arvores-em-amparo-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/plantacao-de-arvores-em-amparo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Parceria entre prefeitura e Rousselot planta 50 mudas de árvores</p></a></li><li><a href="https://gazetaregional.com.br/justica-atende-pedido-da-prefeitura-de-amparo-e-mantem-transporte-publico-em-todas-as-linhas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/transporte-publico-de-amparo-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/transporte-publico-de-amparo-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/transporte-publico-de-amparo-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Justiça atende pedido da Prefeitura de Amparo e mantém transporte público em todas as linhas</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-amparo-entra-na-justica-para-garantir-o-servico-do-transporte-publico-municipal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/transporte-publico-de-amparo-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/transporte-publico-de-amparo-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/transporte-publico-de-amparo-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Amparo entra na Justiça para garantir o serviço do Transporte Público Municipal</p></a></li><li><a href="https://gazetaregional.com.br/basquetebol-de-amparo-conquista-marca-historica-nos-jogos-abertos-do-interior/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/basquete-de-amparo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/basquete-de-amparo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/basquete-de-amparo-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/basquete-de-amparo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Basquetebol de Amparo conquista marca histórica nos Jogos Abertos do Interior</p></a></li></ul></div></div></li>
<li id="menu-item-10012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10012 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/artur-nogueira-aplica-4a-dose-contra-covid-19-em-pessoas-maiores-de-18-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/vacinacao-4-dose-em-artur-nogueira--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/vacinacao-4-dose-em-artur-nogueira--400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/vacinacao-4-dose-em-artur-nogueira--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Artur Nogueira aplica 4ª dose contra Covid-19 em pessoas maiores de 18 anos</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-divulga-novas-40-vagas-em-empresa-de-telemarketing/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/processo-seletivo-telemarketing-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/processo-seletivo-telemarketing-2-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/processo-seletivo-telemarketing-2-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/processo-seletivo-telemarketing-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Artur Nogueira divulga novas 40 vagas em empresa de telemarketing</p></a></li><li><a href="https://gazetaregional.com.br/cerimonia-e-homenagens-marcam-42-anos-da-guarda-municipal-de-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/aniversario-guarda-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/aniversario-guarda-4-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/aniversario-guarda-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cerimônia e homenagens marcam 42 anos da Guarda Municipal de Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/agricultores-de-artur-nogueira-destinam-mais-de-3-mil-embalagens-para-reciclagem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/embalagem-legal-agricultura-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/embalagem-legal-agricultura-2-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/embalagem-legal-agricultura-2-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/embalagem-legal-agricultura-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Agricultores de Artur Nogueira destinam mais de 3 mil embalagens para reciclagem</p></a></li><li><a href="https://gazetaregional.com.br/audiencia-publica-sobre-plano-diretor-reune-autoridades-e-moradores-de-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/audiencia-publica-plano-diretor-3-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/audiencia-publica-plano-diretor-3-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/audiencia-publica-plano-diretor-3-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/audiencia-publica-plano-diretor-3-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Audiência Pública sobre Plano Diretor reúne autoridades e moradores de Artur Nogueira</p></a></li></ul></div></div></li>
<li id="menu-item-13488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13488 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/campinas/">Campinas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/campinas-tera-transporte-publico-gratuito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-45-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-45-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-45-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campinas terá transporte público gratuito no dia do segundo turno das eleições 2022￼</p></a></li><li><a href="https://gazetaregional.com.br/decoracao-floral-confira-quatro-dicas-para-levar-frescor-primaveril-para-casa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/dicas-para-levar-frescor-primaveril-para-casa3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/dicas-para-levar-frescor-primaveril-para-casa3-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/dicas-para-levar-frescor-primaveril-para-casa3-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/dicas-para-levar-frescor-primaveril-para-casa3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Decoração Floral: confira quatro dicas para levar frescor primaveril para casa</p></a></li><li><a href="https://gazetaregional.com.br/jovem-e-preso-em-campinas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-43-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-43-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-43-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jovem é preso em Campinas por pornografia infantil</p></a></li><li><a href="https://gazetaregional.com.br/alvo-da-policia-francesa-jovem-e-preso-em-campinas-por-compartilhar-pornografia-infantil-em-live/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/jovem-e-preso-em-campinas-por-compartilhar-pornografia-infantil-em-live-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/jovem-e-preso-em-campinas-por-compartilhar-pornografia-infantil-em-live-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/jovem-e-preso-em-campinas-por-compartilhar-pornografia-infantil-em-live-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alvo da polícia francesa, jovem é preso em Campinas por compartilhar pornografia infantil em live</p></a></li><li><a href="https://gazetaregional.com.br/degustart-arrecada-15-tonelada-de-alimentos-e-beneficia-12-entidades-cadastradas-no-banco-de-alimentos-de-campinas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/doacao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/doacao-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/doacao-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/doacao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>DegustArt arrecada 1,5 tonelada de alimentos e beneficia 12 entidades cadastradas no Banco de Alimentos de Campinas</p></a></li></ul></div></div></li>
<li id="menu-item-13489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13489 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/gm-de-cosmopolis-participa-de-treinamento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-41-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-41-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-41-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>GM de Cosmópolis participa de treinamento</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-informa-alteracoes-de-fluxo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-35-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-35-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-35-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura informa alterações de fluxo em ruas de Cosmópolis</p></a></li><li><a href="https://gazetaregional.com.br/cosmopolis-realiza-capacitacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-31-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-31-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-31-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cosmópolis realiza capacitação para educadores</p></a></li><li><a href="https://gazetaregional.com.br/10a-festa-alema-em-cosmopolis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-27-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-27-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-27-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Foi realizada neste Final de Semana a 10ª Festa Alemã em Cosmópolis</p></a></li><li><a href="https://gazetaregional.com.br/maritaca-ferida-e-resgatada-em-cosmopolis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-23-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-23-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-23-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-23-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Maritaca ferida é resgatada em Cosmópolis</p></a></li></ul></div></div></li>
<li id="menu-item-10014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10014 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/jaguariuna-vacina-criancas-contra-a-polio-em-cei-e-emei/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/vacinacao-nas-escolas-contra-polio-em-jaguariuna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/vacinacao-nas-escolas-contra-polio-em-jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/vacinacao-nas-escolas-contra-polio-em-jaguariuna-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/vacinacao-nas-escolas-contra-polio-em-jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jaguariúna vacina crianças contra a pólio em CEI e EMEI</p></a></li><li><a href="https://gazetaregional.com.br/programa-melhor-em-casa-realiza-acao-de-saude-com-idosos-em-jaguariuna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Acao-saude-com-idosos-divulgacao-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Acao-saude-com-idosos-divulgacao-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Acao-saude-com-idosos-divulgacao-1-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Acao-saude-com-idosos-divulgacao-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Programa Melhor em Casa realiza ação de saúde com idosos em Jaguariúna</p></a></li><li><a href="https://gazetaregional.com.br/parceria-da-saude-de-jaguariuna-da-ingresso-para-parque-de-diversoes-a-criancas-e-adolescentes-que-se-vacinarem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Unipark-Diversoes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Unipark-Diversoes-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Unipark-Diversoes-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Unipark-Diversoes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Parceria da Saúde de Jaguariúna dá ingresso para parque de diversões a crianças e adolescentes que se vacinarem</p></a></li><li><a href="https://gazetaregional.com.br/cras-nassif-conclui-oficina-de-inclusao-digital-para-idosos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Oficina-de-Inclusao-Digital-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Oficina-de-Inclusao-Digital-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Oficina-de-Inclusao-Digital-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Oficina-de-Inclusao-Digital-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CRAS Nassif conclui oficina de inclusão digital para idosos</p></a></li><li><a href="https://gazetaregional.com.br/saude-de-jaguariuna-aplica-682-doses-no-dia-d-de-vacinacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Dia-D-vacinacao-em-Jaguariuna-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Dia-D-vacinacao-em-Jaguariuna-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Dia-D-vacinacao-em-Jaguariuna-1-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Dia-D-vacinacao-em-Jaguariuna-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saúde de Jaguariúna aplica 682 doses no &#8216;Dia D&#8217; de vacinação</p></a></li></ul></div></div></li>
<li id="menu-item-10013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10013 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/intimidade-segura-holambra-entrega-kits-higienicos-para-estudantes-da-rede-municipal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/IMG_1746-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/IMG_1746-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/IMG_1746-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/IMG_1746-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intimidade Segura: Holambra entrega kits higiênicos para estudantes da rede municipal</p></a></li><li><a href="https://gazetaregional.com.br/show-de-thaeme-e-thiago-e-ato-civico-marcam-semana-de-aniversario-de-holambra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Foto_005-2014-Thaeme-Thiago-Divulgacao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Foto_005-2014-Thaeme-Thiago-Divulgacao-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Foto_005-2014-Thaeme-Thiago-Divulgacao-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Foto_005-2014-Thaeme-Thiago-Divulgacao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Show de Thaeme e Thiago e Ato Cívico marcam semana de aniversário de Holambra</p></a></li><li><a href="https://gazetaregional.com.br/feriado-em-holambra-servicos-e-espacos-publicos-tem-funcionamento-alterado-na-proxima-semana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/prefeitura-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/prefeitura-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/prefeitura-1-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/prefeitura-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Feriado em Holambra: Serviços e espaços públicos têm funcionamento alterado na próxima semana</p></a></li><li><a href="https://gazetaregional.com.br/camara-de-holambra-aprova-aumento-de-subsidios-da-proxima-legislatura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Camara-aprova-aumento-de-subisidios-da-proxima-legislatura-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Camara-aprova-aumento-de-subisidios-da-proxima-legislatura-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Camara-aprova-aumento-de-subisidios-da-proxima-legislatura-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Camara-aprova-aumento-de-subisidios-da-proxima-legislatura-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Câmara de Holambra aprova aumento de subsídios da próxima legislatura</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-abre-inscricoes-para-copa-futsal-de-holambra-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/futbool-de-salao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/futbool-de-salao-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/futbool-de-salao-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/futbool-de-salao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura abre inscrições para Copa Futsal de Holambra 2022</p></a></li></ul></div></div></li>
<li id="menu-item-13490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13490 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/morungaba/">Morungaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/oficinas-gratuitas-de-teatro-pelo-proac-estao-com-inscricoes-abertas-em-morungaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/curso-de-teatro-proac-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/curso-de-teatro-proac-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/curso-de-teatro-proac-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/curso-de-teatro-proac-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Oficinas gratuitas de teatro pelo Proac estão com inscrições abertas em Morungaba</p></a></li><li><a href="https://gazetaregional.com.br/em-morungaba-mais-de-400-alunos-da-rede-municipal-recebem-capacitacao-em-primeiros-socorros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-06-at-13.35.12-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-06-at-13.35.12-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-06-at-13.35.12-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-06-at-13.35.12-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em Morungaba mais de 400 alunos da rede municipal recebem capacitação em primeiros socorros</p></a></li><li><a href="https://gazetaregional.com.br/morungaba-recebe-oficinas-gratuitas-de-teatro-pelo-proac/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/JOVEM-EM-CENA-MORUNGABA-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/JOVEM-EM-CENA-MORUNGABA-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/JOVEM-EM-CENA-MORUNGABA-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/JOVEM-EM-CENA-MORUNGABA-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Morungaba recebe oficinas gratuitas de teatro pelo Proac</p></a></li><li><a href="https://gazetaregional.com.br/dia-das-criancas-no-parque-oferece-programacao-gratuita-em-morungaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Dia-das-Criancas-2021-Morungaba-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Dia-das-Criancas-2021-Morungaba-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Dia-das-Criancas-2021-Morungaba-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Dia-das-Criancas-2021-Morungaba-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dia das Crianças no Parque oferece programação gratuita em Morungaba</p></a></li><li><a href="https://gazetaregional.com.br/departamento-de-esportes-de-morungaba-promove-taca-cidade-de-futebol-amador/"><div class="mvp-mega-img"></div><p>Departamento de Esportes de Morungaba promove Taça Cidade de Futebol Amador</p></a></li></ul></div></div></li>
<li id="menu-item-10017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10017 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">S. A. Posse</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/torneio-beneficente-arrecada-78-litros-de-leite/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-42-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-42-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-42-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>1º Torneio Beneficente de Vôlei de Areia arrecada 78 litros de leite￼</p></a></li><li><a href="https://gazetaregional.com.br/irmaos-sao-presos-em-flagrante-apos-tentativa-de-furto-a-loja-de-departamentos-em-santo-antonio-de-posse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/magazine-e-alvo-de-tentativa-de-furte-na-posse-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/magazine-e-alvo-de-tentativa-de-furte-na-posse-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/magazine-e-alvo-de-tentativa-de-furte-na-posse-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/magazine-e-alvo-de-tentativa-de-furte-na-posse-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Irmãos são presos em flagrante após tentativa de furto a loja de departamentos em Santo Antônio de Posse</p></a></li><li><a href="https://gazetaregional.com.br/dia-das-criancas-em-santo-antonio-de-posse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-36-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-36-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-36-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dia das Crianças em Santo Antônio de Posse</p></a></li><li><a href="https://gazetaregional.com.br/2-copa-jaguariuna-de-volei/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-28-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-28-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-28-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Equipe possense é campeã da II Copa Jaguariúna de Vôlei de Praia 4×4</p></a></li><li><a href="https://gazetaregional.com.br/campeonato-municipal-de-futebol-society-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-22-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-22-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-22-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campeonato Municipal de Futebol Society 2022</p></a></li></ul></div></div></li>
<li id="menu-item-10016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10016 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/biblioteca-de-pedreira-disponibiliza-novos-livros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Biblioteca-Novos-Livros-02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Biblioteca-Novos-Livros-02-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Biblioteca-Novos-Livros-02-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Biblioteca-Novos-Livros-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Biblioteca de Pedreira disponibiliza novos livros</p></a></li><li><a href="https://gazetaregional.com.br/apresentacoes-do-espetaculo-eklipso-acontecem-nos-dias-12-e-13-em-pedreira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Foto-Eklipso-Arte-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Foto-Eklipso-Arte-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Foto-Eklipso-Arte-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Foto-Eklipso-Arte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Apresentações do espetáculo “Eklipso” acontecem nos dias 12 e 13 em Pedreira</p></a></li><li><a href="https://gazetaregional.com.br/secretaria-de-educacao-de-pedreira-recebe-novo-onibus-para-transporte-escolar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Onibus-para-Transporte-Escolar-02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Onibus-para-Transporte-Escolar-02-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Onibus-para-Transporte-Escolar-02-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Onibus-para-Transporte-Escolar-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria de Educação de Pedreira recebe novo ônibus para transporte escolar</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-pedreira-recebe-trator-agricola-do-governo-do-estado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Trator-Agricola-02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Trator-Agricola-02-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Trator-Agricola-02-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Trator-Agricola-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Pedreira recebe “Trator Agrícola” do Governo do Estado</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-pedreira-retira-torre-de-transmissao-de-radio-da-sede-da-secretaria-de-seguranca-e-cidadania/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Torre-de-Transmissao-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Torre-de-Transmissao-01-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Torre-de-Transmissao-01-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Torre-de-Transmissao-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Pedreira retira torre de transmissão de rádio da sede da Secretaria de Segurança e Cidadania</p></a></li></ul></div></div></li>
<li id="menu-item-10018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10018 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/uma-vez-por-ano-o-castelo-dos-vinhais-fica-mal-assombrado-na-festa-de-halloween-noite-de-horror/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/hallowen-valinhos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/hallowen-valinhos-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/hallowen-valinhos-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/hallowen-valinhos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Uma vez por ano, o Castelo dos Vinhais fica &#8220;mal-assombrado&#8221; na festa de Halloween &#8211; Noite de Horror</p></a></li><li><a href="https://gazetaregional.com.br/pilotos-do-kartodromo-san-marino-conquistam-3-titulos-e-8-podios-no-57o-brasileiro-de-kart/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Grid-da-categoria-F4-Graduados_Credito-Gilmar-Rose-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Grid-da-categoria-F4-Graduados_Credito-Gilmar-Rose-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Grid-da-categoria-F4-Graduados_Credito-Gilmar-Rose-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Grid-da-categoria-F4-Graduados_Credito-Gilmar-Rose-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pilotos do Kartódromo San Marino conquistam 3 títulos e 8 pódios no 57º Brasileiro de Kart</p></a></li><li><a href="https://gazetaregional.com.br/por-mais-representatividade-ambev-abre-as-portas-da-sua-sede-e-realiza-evento-para-falar-sobre-equidade-racial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/sede-da-ambev-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/sede-da-ambev-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/sede-da-ambev-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por mais representatividade, Ambev abre as portas da sua sede e realiza evento para falar sobre equidade racial</p></a></li><li><a href="https://gazetaregional.com.br/detran-sp-realiza-mutirao-no-poupatempo-e-alerta-que-220-mil-condutores-precisam-renovar-a-cnh/"><div class="mvp-mega-img"><img width="360" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/12/DetranSP.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/12/DetranSP.jpg 2048w, https://gazetaregional.com.br/wp-content/uploads/2020/12/DetranSP-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/12/DetranSP-2000x1333.jpg 2000w, https://gazetaregional.com.br/wp-content/uploads/2020/12/DetranSP-768x512.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2020/12/DetranSP-1536x1024.jpg 1536w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Detran.SP realiza mutirão no Poupatempo e alerta que 220 mil condutores precisam renovar a CNH</p></a></li><li><a href="https://gazetaregional.com.br/joao-alecio-supera-15-adversarios-na-final-do-brasileiro-de-kart-e-fica-entre-os-20-melhores-do-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/joao-alecio-kart-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/joao-alecio-kart-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/joao-alecio-kart-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/joao-alecio-kart-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>João Alécio supera 15 adversários na final do Brasileiro de Kart e fica entre os 20 melhores do País</p></a></li></ul></div></div></li>
<li id="menu-item-13491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13491 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/serra-negra/">Serra Negra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/quadradinhos-de-amor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Outubro-Rosa--400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Outubro-Rosa--400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Outubro-Rosa--1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Outubro-Rosa--590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Quadradinhos de Amor de Serra Negra cria lacinho de crochê para o mês Outubro Rosa</p></a></li><li><a href="https://gazetaregional.com.br/frente-parlamentar-dos-direitos-da-mulher-promove-2%e2%81%b0-encontro-na-camara-municipal-de-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/08/Frente-Parlamentar-dos-Direitos-da-Mulher-promove-2-Encontro-na-Camara-Municipal-de-Serra-Negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/08/Frente-Parlamentar-dos-Direitos-da-Mulher-promove-2-Encontro-na-Camara-Municipal-de-Serra-Negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/08/Frente-Parlamentar-dos-Direitos-da-Mulher-promove-2-Encontro-na-Camara-Municipal-de-Serra-Negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/08/Frente-Parlamentar-dos-Direitos-da-Mulher-promove-2-Encontro-na-Camara-Municipal-de-Serra-Negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Frente Parlamentar dos Direitos da Mulher promove 2⁰ Encontro na Câmara Municipal de Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/fondue-e-a-novidade-de-inverno-do-restaurante-la-terrazza-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/La-Terrazza--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/La-Terrazza--400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/La-Terrazza--1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/La-Terrazza--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fondue é a novidade de inverno do Restaurante La Terrazza, em Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-serra-negra-recebe-r470-mil-para-obras-e-servicos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-56-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-56-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/unnamed-56-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Serra Negra recebe R$470 mil para obras e serviços</p></a></li><li><a href="https://gazetaregional.com.br/mogi-guacu-e-serra-negra-poderao-receber-programa-casa-da-mulher/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-47-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-47-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-47-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/unnamed-47-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mogi Guaçu e Serra Negra poderão receber Programa Casa da Mulher</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13492"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13493 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/regularizacao-do-seu-imovel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/08/regularizacao-do-seuimovel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/08/regularizacao-do-seuimovel-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/08/regularizacao-do-seuimovel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Regularização do seu imóvel</p></a></li><li><a href="https://gazetaregional.com.br/a-retomada-das-feiras-agro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/Agronegocio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/Agronegocio-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/Agronegocio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A retomada das feiras agro</p></a></li><li><a href="https://gazetaregional.com.br/brasil-devera-atingir-125-da-producao-mundial-de-algodao-ate-2030/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/producao-de-algodao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/producao-de-algodao-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/producao-de-algodao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brasil deverá atingir 12,5% da produção mundial de algodão até 2030</p></a></li><li><a href="https://gazetaregional.com.br/mes-da-mulher-lideranca-feminina-cresce-no-campo-e-em-propriedades-rurais/"><div class="mvp-mega-img"></div><p>Mês da mulher: Liderança feminina cresce no campo e em propriedades rurais</p></a></li><li><a href="https://gazetaregional.com.br/dr-da-roca-participa-de-evento-na-faagroh-holambra/"><div class="mvp-mega-img"></div><p>Dr. da Roça participa de evento na FAAGROH Holambra</p></a></li></ul></div></div></li>
<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/reforco-na-seguranca/"><div class="mvp-mega-img"></div><p>Reforço na segurança</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-17-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 17/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-10-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 10/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 03/07/2021</p></a></li></ul></div></div></li>
<li id="menu-item-13495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13495 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/holambra-recebe-carreta-do-cine-syngenta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/08/Renegociacao-FIES-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/08/Renegociacao-FIES-2022-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/08/Renegociacao-FIES-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Holambra recebe carreta do Cine Syngenta nesta semana</p></a></li><li><a href="https://gazetaregional.com.br/sesi-cosmopolis-recebe-contacao-de-historia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/igreja-universal-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/igreja-universal-8-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/igreja-universal-8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sesi Cosmópolis recebe Contação de História sobre lendas celtas￼</p></a></li><li><a href="https://gazetaregional.com.br/tom-cruise-fara-historia-com-missao-impossivel-8/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.36.55-3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.36.55-3-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-06-at-16.36.55-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tom Cruise fará HISTÓRIA com ‘Missão Impossível 8’</p></a></li><li><a href="https://gazetaregional.com.br/o-lider-junino/"><div class="mvp-mega-img"></div><p>O Líder junino</p></a></li><li><a href="https://gazetaregional.com.br/lei-rouanet-x-cache-de-prefeituras-r-6000/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lei Rouanet x cachê de prefeituras: especialistas explicam diferenças</p></a></li></ul></div></div></li>
<li id="menu-item-13496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13496 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/em-qual-momento-pode-ser-inscrito-o-nome-do-devedor-nos-cadastros-dos-inadimplentes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/cadastro-de-inadimplentes-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/cadastro-de-inadimplentes-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/cadastro-de-inadimplentes-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/cadastro-de-inadimplentes-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em qual momento pode ser inscrito o nome do devedor nos cadastros dos inadimplentes?</p></a></li><li><a href="https://gazetaregional.com.br/multa-por-perda-de-comanda-em-bares-e-restaurantes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/multa-por-perda-de-comanda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/multa-por-perda-de-comanda-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/multa-por-perda-de-comanda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Multa por perda de comanda em bares e restaurantes</p></a></li><li><a href="https://gazetaregional.com.br/voto-nulo-e-suas-consequencias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-400x240.webp 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-1000x600.webp 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/Voto-nulo-e-suas-consequencias-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Voto nulo e suas consequências</p></a></li><li><a href="https://gazetaregional.com.br/pat-como-as-novas-mudancas-devem-impactar-o-trabalhador/"><div class="mvp-mega-img"></div><p>PAT: Como as novas mudanças devem impactar o trabalhador</p></a></li><li><a href="https://gazetaregional.com.br/e-correto-a-empresa-negar-contratacao-de-emprego-para-quem-tem-negativacao-nos-orgaos-de-protecao-ao-credito/"><div class="mvp-mega-img"></div><p>É correto a empresa negar contratação de emprego para quem tem negativação nos órgãos de proteção ao crédito?</p></a></li></ul></div></div></li>
<li id="menu-item-13497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13497 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/empresas-podem-renegociar-dividas-com-o-fisco-com-70-de-desconto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-800x479.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-768x459.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Empresas podem renegociar dívidas com o Fisco com 70% de desconto</p></a></li><li><a href="https://gazetaregional.com.br/eleicoes-onde-investir-seu-dinheiro-se-lula-ou-bolsonaro-ganharem/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/onde-investir-seu-dinheiro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/onde-investir-seu-dinheiro-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/onde-investir-seu-dinheiro-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/onde-investir-seu-dinheiro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eleições: Onde investir seu dinheiro se Lula ou Bolsonaro ganharem</p></a></li><li><a href="https://gazetaregional.com.br/juro-alto-crescimento-baixo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/juro-alto-crescimento-baixo-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/juro-alto-crescimento-baixo-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/juro-alto-crescimento-baixo-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Juro alto, crescimento baixo</p></a></li><li><a href="https://gazetaregional.com.br/ter-objetivos-nao-garante-sucesso-e-preciso-executar-sem-medo-de-arriscar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/06/farmacia-artesanal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/06/farmacia-artesanal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/06/farmacia-artesanal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/06/farmacia-artesanal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ter objetivos não garante sucesso: é preciso executar sem medo de arriscar</p></a></li><li><a href="https://gazetaregional.com.br/metade-dos-consumidores-tem-quatro-ou-mais-cartoes-de-credito-aponta-pesquisa-do-serasa-ecred/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/05/cataoes_credito-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/05/cataoes_credito-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/05/cataoes_credito-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/05/cataoes_credito-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Metade dos consumidores têm quatro ou mais cartões de crédito, aponta pesquisa do Serasa eCred</p></a></li></ul></div></div></li>
<li id="menu-item-13498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13498 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/anitta-coloca-mansao-luxuosa-de-12-milhoes-a-venda-no-rio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/mansao-da-anitta-a-venda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/mansao-da-anitta-a-venda-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/mansao-da-anitta-a-venda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Anitta coloca mansão luxuosa de $12 milhões à venda no Rio</p></a></li><li><a href="https://gazetaregional.com.br/medicamento-sono-e-um-volante-uma-combinacao-perigosa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Optalert-teste-com-óculos-com-sensor-que-detecta-os-reflexos-das-pálpebras-e-um-processador-integrado-digitaliza-os-reflexos-a-500-vezes-por-segundo-peq-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Optalert-teste-com-óculos-com-sensor-que-detecta-os-reflexos-das-pálpebras-e-um-processador-integrado-digitaliza-os-reflexos-a-500-vezes-por-segundo-peq-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Optalert-teste-com-óculos-com-sensor-que-detecta-os-reflexos-das-pálpebras-e-um-processador-integrado-digitaliza-os-reflexos-a-500-vezes-por-segundo-peq-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Medicamento, sono e um volante: uma combinação perigosa</p></a></li><li><a href="https://gazetaregional.com.br/filme-sistema-bruto-que-estreia-dia-29-de-setembro-faz-divulgacao-na-arena-do-rodeio-de-jaguariuna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/sistem-bruto-cartaz-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Filme “Sistema Bruto”, que estreia dia 29 de setembro, faz divulgação na arena do Rodeio de Jaguariúna </p></a></li><li><a href="https://gazetaregional.com.br/49-anos-de-golpe-no-chile-4-documentarios-para-entender-a-ditadura-militar-chilena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/GettyImages-515108060-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/GettyImages-515108060-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/GettyImages-515108060-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/GettyImages-515108060-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>49 anos de golpe no Chile: 4 documentários para entender a Ditadura Militar Chilena</p></a></li><li><a href="https://gazetaregional.com.br/filme-marte-um-e-indicado-disputar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/09/Santo-Antonio-de-Posse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/09/Santo-Antonio-de-Posse-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Santo-Antonio-de-Posse-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/09/Santo-Antonio-de-Posse-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Filme &#8216;Marte Um&#8217; é indicado pelo Brasil para disputar vaga no Oscar 2023</p></a></li></ul></div></div></li>
<li id="menu-item-13499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13499 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/basquete-de-engenheiro-coelho-vence/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-15-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/image-15-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/image-15-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Basquete de Engenheiro Coelho vence mais um amistoso contra Holambra</p></a></li><li><a href="https://gazetaregional.com.br/feminino-de-futsal-de-engenheiro-coelho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/08/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/08/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/08/morre-o-ator-milton-goncalves-homenageado-pela-santa-cruz-este-ano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Feminino de Futsal de Engenheiro Coelho disputa campeonato</p></a></li><li><a href="https://gazetaregional.com.br/taca-guaiquica-em-engenheiro-coelho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Renegociacao-FIES-2022-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Renegociacao-FIES-2022-3-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Renegociacao-FIES-2022-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Taça Guaiquíca decide os confrontos da semifinal em Engenheiro Coelho</p></a></li><li><a href="https://gazetaregional.com.br/copa-rosamelia-de-futebol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Esportes realiza Copa Rosamélia de Futebol Society 2022 na categoria Sub12</p></a></li><li><a href="https://gazetaregional.com.br/alison-dos-santos-e-campeao-mundial-dos-400m-com-barreiras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-3-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-3-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/07/variola-dos-macacos-monkey-pox-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alison dos Santos é campeão mundial dos 400m com barreiras</p></a></li></ul></div></div></li>
<li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13500 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/novidades-que-chegaram-ao-game-pass-ao-xbox-live-gold-e-para-o-playstation-plus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novidades que chegaram ao Game Pass, ao Xbox Live Gold e para o Playstation Plus</p></a></li><li><a href="https://gazetaregional.com.br/novo-state-of-play-e-alguns-lancamentos-deste-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novo State of play e alguns lançamentos deste mês</p></a></li><li><a href="https://gazetaregional.com.br/da-depressao-ao-empreendedorismo-jovem-de-22-anos-cria-game-e-viraliza-no-tik-tok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Da depressão ao empreendedorismo: jovem de 22 anos cria game e viraliza no Tik Tok</p></a></li><li><a href="https://gazetaregional.com.br/outirides-um-jogo-que-voce-precisa-conhecer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Outirides: Um jogo que você precisa conhecer</p></a></li><li><a href="https://gazetaregional.com.br/destiny-2-medicos-sem-fronteiras-watch-dogs-legion-e-cyberpunk-2077/"><div class="mvp-mega-img"></div><p>Destiny 2, Médicos Sem fronteiras, Watch Dogs Legion e Cyberpunk 2077</p></a></li></ul></div></div></li>
<li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13501 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/conhece-a-ti-mesmo/"><div class="mvp-mega-img"></div><p>Conhece a ti mesmo</p></a></li><li><a href="https://gazetaregional.com.br/qual-o-melhor-caminho/"><div class="mvp-mega-img"></div><p>Qual o melhor caminho?</p></a></li><li><a href="https://gazetaregional.com.br/autocuidado/"><div class="mvp-mega-img"></div><p>Autocuidado</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13486"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-13483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13483"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetaregional.com.br/artur-nogueira-aplica-4a-dose-contra-covid-19-em-pessoas-maiores-de-18-anos/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/artur-nogueira/"><span class="mvp-post-cat left">Artur Nogueira</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Artur Nogueira aplica 4ª dose contra Covid-19 em pessoas maiores de 18 anos</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">7 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-10-25">25 de outubro de 2022</time></span>
<meta itemprop="dateModified" content="2022-10-25 1:54 pm" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="750" height="500" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/vacinacao-4-dose-em-artur-nogueira-.jpg" class="attachment- size- wp-post-image" alt="" /> <meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2022/10/vacinacao-4-dose-em-artur-nogueira-.jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="500">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/artur-nogueira-aplica-4a-dose-contra-covid-19-em-pessoas-maiores-de-18-anos/&amp;t=Artur Nogueira aplica 4ª dose contra Covid-19 em pessoas maiores de 18 anos', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Artur Nogueira aplica 4ª dose contra Covid-19 em pessoas maiores de 18 anos -&amp;url=https://gazetaregional.com.br/artur-nogueira-aplica-4a-dose-contra-covid-19-em-pessoas-maiores-de-18-anos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/artur-nogueira-aplica-4a-dose-contra-covid-19-em-pessoas-maiores-de-18-anos/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2022/10/vacinacao-4-dose-em-artur-nogueira-.jpg&amp;description=Artur Nogueira aplica 4ª dose contra Covid-19 em pessoas maiores de 18 anos', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#447b3731262e212730790536303136640a2b2331212d3625642534282d2725647086ee64202b372164272b2a30362564072b322d2069757d64212964342137372b25376429252d2b36213764202164757c64252a2b37622529347f060b001d7905272c212d6421373021642536302d232b642d2a302136213737252a302164216434212a37212d64212964272b29342536302d282c87e569282b64272b2964322b2787ee6a64072b2a222d36257e642c303034377e6b6b23253e2130253621232d2b2a25286a272b296a26366b2536303136692a2b2331212d3625692534282d272569702569202b372169272b2a30362569272b322d2069757d69212969342137372b25376929252d2b36213769202169757c69252a2b376b">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/artur-nogueira-aplica-4a-dose-contra-covid-19-em-pessoas-maiores-de-18-anos/&amp;t=Artur Nogueira aplica 4ª dose contra Covid-19 em pessoas maiores de 18 anos', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Artur Nogueira aplica 4ª dose contra Covid-19 em pessoas maiores de 18 anos -&amp;url=https://gazetaregional.com.br/artur-nogueira-aplica-4a-dose-contra-covid-19-em-pessoas-maiores-de-18-anos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/artur-nogueira-aplica-4a-dose-contra-covid-19-em-pessoas-maiores-de-18-anos/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2022/10/vacinacao-4-dose-em-artur-nogueira-.jpg&amp;description=Artur Nogueira aplica 4ª dose contra Covid-19 em pessoas maiores de 18 anos', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Artur Nogueira aplica 4ª dose contra Covid-19 em pessoas maiores de 18 anos https://gazetaregional.com.br/artur-nogueira-aplica-4a-dose-contra-covid-19-em-pessoas-maiores-de-18-anos/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#655a1610070f000611582417111017452b0a0210000c1704450415090c06044551a7cf45010a160045060a0b11170445260a130c0148545c45000845150016160a04164508040c0a17001645010045545d45040b0a16430408155e272a213c5824060d000c4500161100450417110c020a450c0b110017001616040b110045004515000b16000c45000845060a08150417110c090da6c448090a45060a0845130a06a6cf4b45260a0b030c17045f450d111115165f4a4a02041f0011041700020c0a0b04094b060a084b07174a0417111017480b0a0210000c1704480415090c060448510448010a160048060a0b11170448060a130c0148545c48000848150016160a04164808040c0a17001648010048545d48040b0a164a">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p class="has-text-align-center"><em><strong>Doses são aplicadas nas salas de vacina do Espaço Mãe e Filho e da UBS Teresinha Vicensotti</strong></em></p>
<p>A Prefeitura de Artur Nogueira, por meio da secretaria de Saúde, tem aplicado a 4ª dose da vacina contra a Covid-19 em moradores maiores de 18 anos. A vacinação ocorre nas salas de vacina do Espaço Mãe e Filho e da UBS Teresinha Vicensotti.</p>
<p><strong>LEIA TAMBÉM:</strong></p>
<ul><li><a href="https://gazetaregional.com.br/parceria-da-saude-de-jaguariuna-da-ingresso-para-parque-de-diversoes-a-criancas-e-adolescentes-que-se-vacinarem/">Parceria da Saúde de Jaguariúna dá ingresso para parque de diversões a crianças e adolescentes que se vacinarem</a></li></ul>
<p>Além de ter 18 anos ou mais,&nbsp;é necessário que o morador tenha recebido a primeira dose de reforço (3ª dose) há pelo menos quatro meses. A pasta destaca que, no dia da imunização, o morador deve apresentar comprovante das outras doses tomadas.</p>
<p><strong>Outros grupos</strong><br>As doses contra a Covid-19 também estão disponíveis para idosos acima de 60 anos (1ª, 2ª, 3ª e 4ª dose para todos; 5ª dose apenas para idosos imunossuprimidos); adultos acima de 18 anos (1ª, 2ª, 3ª e 4ª dose para todos); adolescente de 12 a 17 anos (1ª,  2ª e 3ª dose para todos; 4ª dose apenas para imunossuprimidos e gestantes/puérperas); e criança de 03 a 11 anos (1ª e 2ª dose para crianças de 05 a 11 anos; 1ª e 2ª dose para crianças de 03 e 04 anos).</p>
<p><strong>Locais de vacinação</strong><br><strong>Espaço Mãe e Filho</strong><br>Segunda a sexta-feira, das 8h às 14h<br>Sob livre demanda<br>Primeiras, segundas, e doses adicionais <br>Grupos: crianças, adolescentes e maiores de 18 anos </p>
<p><strong>UBS Teresinha Vicensotti</strong><br>Segunda a sexta-feira, das 8h às 12h, e das 13h às 16h<br>Sob livre demanda <br>Primeiras, segundas, e doses adicionais <br>Grupos: crianças, adolescentes e maiores de 18 anos</p>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer ficar bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="1334" height="1334" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg" alt="Deputa Federal Renata Abreu Visita Engenheiro Coelho" class="wp-image-24075" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg 1334w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-80x80.jpeg 80w" sizes="(max-width: 1334px) 100vw, 1334px" /><figcaption>Jornal Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então,&nbsp;<a href="https://wa.me/+5519983693115?text=Ol%C3%A1,%20gostaria%20de%20receber%20as%20not%C3%ADcias%20da%20Gazeta!" target="_blank" rel="noreferrer noopener">clique aqui</a>&nbsp;para receber gratuitamente os principais conteúdos da Gazeta Regional no seu celular. Tudo no conforto de suas mãos, em apenas um toque, você ficará muito bem informado.&nbsp;<strong>Quer saber mais sobre Notícias de Campinas e Região?&nbsp;</strong><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/"><strong>Clique aqui</strong></a></p>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-divulga-novas-40-vagas-em-empresa-de-telemarketing/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Prefeitura de Artur Nogueira divulga novas 40 vagas em empresa de telemarketing</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" />
<meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png">
</div>
<meta itemprop="name" content="Jornal Gazeta Regional">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/artur-nogueira/"><span class="mvp-post-cat left">Artur Nogueira</span></a></h3>
<h1 class="mvp-post-title left">Prefeitura de Artur Nogueira divulga novas 40 vagas em empresa de telemarketing</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">8 horas atrás</span> <p>em</p> <span class="mvp-post-date">25 de outubro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1600" height="1200" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/processo-seletivo-telemarketing-2.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/processo-seletivo-telemarketing-2.jpeg 1600w, https://gazetaregional.com.br/wp-content/uploads/2022/10/processo-seletivo-telemarketing-2-800x600.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/10/processo-seletivo-telemarketing-2-768x576.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/10/processo-seletivo-telemarketing-2-1536x1152.jpeg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p class="has-text-align-center"><strong><em>Processo seletivo acontece no dia 28 de outubro; carta de encaminhamento deve ser retirada no PAT até 27/10</em></strong></p>
<p>A Prefeitura de Artur Nogueira, por meio do Departamento de Desenvolvimento Econômico, divulga um novo processo seletivo para a empresa de telemarketing Motiva. O empreendimento disponibiliza outras 40 vagas, destinadas a homens e mulheres residentes de Artur Nogueira, maiores de 18 anos, com ensino médio completo e boa digitação.</p>
<p>A seleção acontecerá no próximo dia 28 de outubro, sexta-feira, às 8h30, no prédio da antiga Escola Modelo, localizado na Avenida XV de Novembro, nº 1400, no Jardim Planalto.</p>
<p><strong>LEIA TAMBÉM:</strong></p>
<ul><li><a href="https://gazetaregional.com.br/camara-de-holambra-aprova-aumento-de-subsidios-da-proxima-legislatura/">Câmara de Holambra aprova aumento de subsídios da próxima legislatura</a></li></ul>
<p>Para tanto, o candidato deve retirar carta de encaminhamento no Posto de Atendimento ao Trabalhador (PAT) até o dia 27 de outubro. No dia do processo seletivo, o morador deve apresentar o RG, CPF e a carta de encaminhamento.</p>
<p>A empresa Motiva conta com mais de 15 anos de experiência e sempre oferece oportunidades de mudança de cargos e setores. Na última semana, o empreendimento já havia ofertado outras 40 vagas para moradores de Artur Nogueira, somando 80 oportunidades.</p>
<p><strong>Sobre a função</strong></p>
<p>-Operador de telemarketing &#8211; contratação em modelo Home Office;<br>-Não é necessário ter experiência &#8211; a empresa irá treinar e remunerar para isso;<br>-Jornada diária de apenas 06 horas e 20 minutos;<br>-Vale alimentação ou refeição (escolha do funcionário);<br>-PLR;<br>-Auxílio creche;<br>-Convênio médico.</p>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer ficar bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="1334" height="1334" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg" alt="Deputa Federal Renata Abreu Visita Engenheiro Coelho" class="wp-image-24075" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg 1334w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-80x80.jpeg 80w" sizes="(max-width: 1334px) 100vw, 1334px" /><figcaption>Jornal Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então,&nbsp;<a href="https://wa.me/+5519983693115?text=Ol%C3%A1,%20gostaria%20de%20receber%20as%20not%C3%ADcias%20da%20Gazeta!" target="_blank" rel="noreferrer noopener">clique aqui</a>&nbsp;para receber gratuitamente os principais conteúdos da Gazeta Regional no seu celular. Tudo no conforto de suas mãos, em apenas um toque, você ficará muito bem informado.&nbsp;<strong>Quer saber mais sobre Notícias de Campinas e Região?&nbsp;</strong><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/"><strong>Clique aqui</strong></a></p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-divulga-novas-40-vagas-em-empresa-de-telemarketing/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/artur-nogueira/"><span class="mvp-post-cat left">Artur Nogueira</span></a></h3>
<h1 class="mvp-post-title left">Cerimônia e homenagens marcam 42 anos da Guarda Municipal de Artur Nogueira</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">1 dia atrás</span> <p>em</p> <span class="mvp-post-date">24 de outubro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="800" height="458" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/aniversario-guarda-4.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/aniversario-guarda-4.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/10/aniversario-guarda-4-768x440.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p class="has-text-align-center"><em><strong>Celebração aconteceu na manhã desta sexta-feira, 21, na Réplica da Estação, e reuniu guardas, delegados, autoridades locais e regionais</strong></em></p>
<p>A Prefeitura de Artur Nogueira celebrou o aniversário de 42 anos da Guarda Civil Municipal (GCM) na manhã desta sexta-feira, 21. O evento festivo contou com cerimonial que abordou a fundação e trajetória da GCM na cidade, e prestou homenagens à corporação policial e às figuras ligadas ao surgimento e desenvolvimento da GCM.</p>
<p>Prestigiaram a celebração de aniversário o prefeito Lucas Sia, o vice Davi Fernandes; secretários municipais e vereadores; o deputado e delegado Bruno Lima; o delegado de Artur Nogueira Felipe Carvalho; o delegado seccional de Piracicaba Américo Rissato; além de representantes da segurança das cidades de Araras, Estiva Gerbi, Paulínia, Charqueada, Mogi Mirim, Itupeva, Piracicaba, Salto, Rio Claro, Rafard, Jaguariúna, Santo Antônio de Posse, Santo André e Holambra. </p>
<p><strong>LEIA TAMBÉM:</strong></p>
<ul><li><a href="https://gazetaregional.com.br/camara-de-holambra-aprova-aumento-de-subsidios-da-proxima-legislatura/">Câmara de Holambra aprova aumento de subsídios da próxima legislatura</a></li></ul>
<p>A cerimônia também contou com a participação de dezenas de guardas civis municipais, que foram homenageados pelos serviços prestados ao município &#8211; desde a&nbsp;proteção de autoridades públicas até a manutenção de bens e prevenção de crimes. Os agentes receberam da secretaria municipal um troféu de agradecimento pelas atividades desempenhadas com honra, lealdade e disciplina.</p>
<figure class="wp-block-image size-full is-style-rounded"><img loading="lazy" width="800" height="549" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/aniversario-guarda-1.jpg" alt="" class="wp-image-27674" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/aniversario-guarda-1.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/10/aniversario-guarda-1-768x527.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Cerimônia e homenagens marcam 42 anos da Guarda Municipal de Artur Nogueira</figcaption></figure>
<p>O prefeito Lucas Sia elogiou a atuação dos agentes durante esses 42 anos. “A Guarda Municipal é um instrumento essencial para a proteção do nosso patrimônio e de nossa população. A corporação nogueirense é formada por profissionais de altíssimo nível e que são empenhados com seu trabalho. Essa celebração é mais do que merecida”, disse.</p>
<p>O secretário de Segurança Roberto Daher também estendeu agradecimentos à corporação. “Parabéns a Guarda Civil Municipal pelos seus 42 anos de serviço à cidade. Parabéns pelo empenho em manter Artur Nogueira entre os municípios mais seguros do Brasil”, parabenizou.&nbsp;</p>
<p>O evento foi encerrado com muitas felicitações, um delicioso café da manhã, e em um ambiente de total confraternização.</p>
<figure class="wp-block-image size-full is-style-rounded"><img loading="lazy" width="800" height="443" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/aniversario-guarda-25.jpg" alt="" class="wp-image-27673" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/aniversario-guarda-25.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/10/aniversario-guarda-25-768x425.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Cerimônia e homenagens marcam 42 anos da Guarda Municipal de Artur Nogueira</figcaption></figure>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer ficar bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="1334" height="1334" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg" alt="Deputa Federal Renata Abreu Visita Engenheiro Coelho" class="wp-image-24075" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg 1334w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-80x80.jpeg 80w" sizes="(max-width: 1334px) 100vw, 1334px" /><figcaption>Jornal Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então,&nbsp;<a href="https://wa.me/+5519983693115?text=Ol%C3%A1,%20gostaria%20de%20receber%20as%20not%C3%ADcias%20da%20Gazeta!" target="_blank" rel="noreferrer noopener">clique aqui</a>&nbsp;para receber gratuitamente os principais conteúdos da Gazeta Regional no seu celular. Tudo no conforto de suas mãos, em apenas um toque, você ficará muito bem informado.&nbsp;<strong>Quer saber mais sobre Notícias de Campinas e Região?&nbsp;</strong><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/"><strong>Clique aqui</strong></a></p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/cerimonia-e-homenagens-marcam-42-anos-da-guarda-municipal-de-artur-nogueira/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/artur-nogueira/"><span class="mvp-post-cat left">Artur Nogueira</span></a></h3>
<h1 class="mvp-post-title left">Agricultores de Artur Nogueira destinam mais de 3 mil embalagens para reciclagem</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img data-del="avatar" src='https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">1 dia atrás</span> <p>em</p> <span class="mvp-post-date">24 de outubro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1280" height="720" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/embalagem-legal-agricultura-2.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/embalagem-legal-agricultura-2.jpeg 1280w, https://gazetaregional.com.br/wp-content/uploads/2022/10/embalagem-legal-agricultura-2-800x450.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/10/embalagem-legal-agricultura-2-768x432.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p class="has-text-align-center"><em><strong>Ação foi promovida pela Secretaria de Agricultura na quinta-feira, 20; foram 3.281 unidades de galões, e aproximadamente 50kg de embalagens flexíveis</strong></em></p>
<p>A Prefeitura de Artur Nogueira, em parceria com a Secretaria de Agricultura, realizou, na quinta-feira, 20, mais uma ação do projeto Embalagem Legal. A iniciativa estreitou laços com os produtores rurais que se uniram e destinaram mais de 3 mil embalagens vazias de defensivos agrícolas para a reciclagem. Realizada na Casa da Agricultura, a coleta aconteceu em parceria com a Coplacana, Sistema Campo Limpo e Afocapi.</p>
<p>O secretário de Agricultura, Odair Boer, comenta que o Dia da Embalagem Legal buscou dar uma destinação correta às embalagens usadas e conscientizar os agricultores sobre a importância da ação.</p>
<p><strong>LEIA TAMBÉM:</strong></p>
<ul><li><a href="https://gazetaregional.com.br/camara-de-holambra-aprova-aumento-de-subsidios-da-proxima-legislatura/">Câmara de Holambra aprova aumento de subsídios da próxima legislatura</a></li></ul>
<p>Segundo Boer, foram recolhidas 3.281 unidades de galões, e aproximadamente 50kg de embalagens flexíveis. Em 2021, a secretaria recebeu cerca de 2 mil embalagens. Para o secretário, o aumento expressivo da coleta está relacionado aos trabalhos de conscientização realizados pela pasta junto aos produtores locais.</p>
<p>&#8220;É de responsabilidade de todos nós manter o meio ambiente e o ecossistema livre de poluentes, que se tornam um risco para as fontes hídricas e para o sustento da vida animal e vegetal da área. Afinal, sem esta importante ação, é bem provável que grande parte do material recolhido teria sido descartada em aterros”.</p>
<p><strong>Coplacana<br></strong>A Cooperativa dos Plantadores de Cana do Estado de São Paulo (COPLACANA) foi a primeira cooperativa de plantadores de cana a ser fundada no Estado em 1948, com o objetivo de oferecer insumos e assistência ao produtor rural.</p>
<p><strong>Afocapi<br></strong>Associação dos Fornecedores de Cana de Piracicaba (AFOCAPI) é uma entidade que atua em defesa de questões que envolvem os fornecedores de cana-de-açúcar. Possui uma forte representação em assuntos políticos, sociais, econômicos e tecnológicos.</p>
<figure class="wp-block-image size-full"><img loading="lazy" width="1280" height="720" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/embalagem-legal-agricultura-1.jpeg" alt="" class="wp-image-27655" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/embalagem-legal-agricultura-1.jpeg 1280w, https://gazetaregional.com.br/wp-content/uploads/2022/10/embalagem-legal-agricultura-1-800x450.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/10/embalagem-legal-agricultura-1-768x432.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption>Agricultores de Artur Nogueira destinam mais de 3 mil embalagens para reciclagem</figcaption></figure>
<h2>Siga a Gazeta Regional por meio das Redes Sociais</h2>
<pre id="block-9785a132-8143-43c2-8e2c-d843a83064c1" class="wp-block-preformatted"><em><strong>Acompanhe o Facebook da Gazeta, <a href="https://www.facebook.com/gazetaregionalBR" target="_blank" rel="noreferrer noopener">Clique aqui!</a></strong></em></pre>
<p>Quer ficar bem informado sobre o que acontece na sua cidade, bairro ou região? Então, siga as redes sociais da Gazeta Regional e fique por dentro das principais informações de sua região, Brasil e do mundo.</p>
<figure class="wp-block-image"><img loading="lazy" width="1334" height="1334" src="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg" alt="Deputa Federal Renata Abreu Visita Engenheiro Coelho" class="wp-image-24075" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha.jpeg 1334w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-800x800.jpeg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-150x150.jpeg 150w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-768x768.jpeg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/07/Gazetinha-80x80.jpeg 80w" sizes="(max-width: 1334px) 100vw, 1334px" /><figcaption>Jornal Gazeta Regional</figcaption></figure>
<p>Gazeta Regional trazendo sempre o melhor conteúdo para você.</p>
<p>Gostou da novidade? Então,&nbsp;<a href="https://wa.me/+5519983693115?text=Ol%C3%A1,%20gostaria%20de%20receber%20as%20not%C3%ADcias%20da%20Gazeta!" target="_blank" rel="noreferrer noopener">clique aqui</a>&nbsp;para receber gratuitamente os principais conteúdos da Gazeta Regional no seu celular. Tudo no conforto de suas mãos, em apenas um toque, você ficará muito bem informado.&nbsp;<strong>Quer saber mais sobre Notícias de Campinas e Região?&nbsp;</strong><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/"><strong>Clique aqui</strong></a></p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/agricultores-de-artur-nogueira-destinam-mais-de-3-mil-embalagens-para-reciclagem/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="search-4" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Pesquisar</span></h4></div><form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form></section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="https://www.agoraingressos.com.br/Detalhes.aspx?event=90852F1B-F9BC-4301-AFF6-472F900C5E8F&dt=20221008124205" _blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2022/10/GAZETA-REGIONAL-SELO-CAPA.png" /></a> </div>
</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="http://www.expressometropolis.com.br/horarios.php" target="_blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/07/METROPOLIS-SITE.jpg" /></a>
</div>
</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/banner_site.jpg" /> </div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Últimas Notícias</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://gazetaregional.com.br/uma-vez-por-ano-o-castelo-dos-vinhais-fica-mal-assombrado-na-festa-de-halloween-noite-de-horror/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/hallowen-valinhos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/hallowen-valinhos-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/hallowen-valinhos-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/hallowen-valinhos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/hallowen-valinhos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/hallowen-valinhos-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/10/hallowen-valinhos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">9 horas atrás</span>
</div>
<p>Uma vez por ano, o Castelo dos Vinhais fica &#8220;mal-assombrado&#8221; na festa de Halloween &#8211; Noite de Horror</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/parceria-da-saude-de-jaguariuna-da-ingresso-para-parque-de-diversoes-a-criancas-e-adolescentes-que-se-vacinarem/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Unipark-Diversoes-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Unipark-Diversoes-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Unipark-Diversoes-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Unipark-Diversoes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Unipark-Diversoes-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Unipark-Diversoes-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Unipark-Diversoes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">12 horas atrás</span>
</div>
<p>Parceria da Saúde de Jaguariúna dá ingresso para parque de diversões a crianças e adolescentes que se vacinarem</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/decoracao-floral-confira-quatro-dicas-para-levar-frescor-primaveril-para-casa/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/dicas-para-levar-frescor-primaveril-para-casa3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/dicas-para-levar-frescor-primaveril-para-casa3-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/dicas-para-levar-frescor-primaveril-para-casa3-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/dicas-para-levar-frescor-primaveril-para-casa3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/dicas-para-levar-frescor-primaveril-para-casa3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/dicas-para-levar-frescor-primaveril-para-casa3-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/10/dicas-para-levar-frescor-primaveril-para-casa3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">10 horas atrás</span>
</div>
<p>Decoração Floral: confira quatro dicas para levar frescor primaveril para casa</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/empresas-podem-renegociar-dividas-com-o-fisco-com-70-de-desconto/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-800x479.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-768x459.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/10/receita-federal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Economia</span><span class="mvp-cd-date left relative">11 horas atrás</span>
</div>
<p>Empresas podem renegociar dívidas com o Fisco com 70% de desconto</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/nenhum-eleitor-pode-ser-preso-a-partir-desta-terca-feira/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/11/Presidente-do-TSE-adia-eleicoes-em-Macapa.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/11/Presidente-do-TSE-adia-eleicoes-em-Macapa.jpg 1170w, https://gazetaregional.com.br/wp-content/uploads/2020/11/Presidente-do-TSE-adia-eleicoes-em-Macapa-800x479.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/11/Presidente-do-TSE-adia-eleicoes-em-Macapa-768x459.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="48" src="https://gazetaregional.com.br/wp-content/uploads/2020/11/Presidente-do-TSE-adia-eleicoes-em-Macapa.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/11/Presidente-do-TSE-adia-eleicoes-em-Macapa.jpg 1170w, https://gazetaregional.com.br/wp-content/uploads/2020/11/Presidente-do-TSE-adia-eleicoes-em-Macapa-800x479.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/11/Presidente-do-TSE-adia-eleicoes-em-Macapa-768x459.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">12 horas atrás</span>
</div>
<p>Nenhum eleitor pode ser preso a partir desta terça-feira</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/programa-melhor-em-casa-realiza-acao-de-saude-com-idosos-em-jaguariuna/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Acao-saude-com-idosos-divulgacao-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Acao-saude-com-idosos-divulgacao-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Acao-saude-com-idosos-divulgacao-1-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Acao-saude-com-idosos-divulgacao-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/Acao-saude-com-idosos-divulgacao-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/Acao-saude-com-idosos-divulgacao-1-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/10/Acao-saude-com-idosos-divulgacao-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">7 horas atrás</span>
</div>
<p>Programa Melhor em Casa realiza ação de saúde com idosos em Jaguariúna</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/intimidade-segura-holambra-entrega-kits-higienicos-para-estudantes-da-rede-municipal/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/IMG_1746-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/IMG_1746-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/IMG_1746-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/IMG_1746-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/IMG_1746-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/IMG_1746-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/10/IMG_1746-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Holambra</span><span class="mvp-cd-date left relative">6 horas atrás</span>
</div>
<p>Intimidade Segura: Holambra entrega kits higiênicos para estudantes da rede municipal</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/prefeitura-de-artur-nogueira-divulga-novas-40-vagas-em-empresa-de-telemarketing/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/processo-seletivo-telemarketing-2-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/processo-seletivo-telemarketing-2-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/10/processo-seletivo-telemarketing-2-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/10/processo-seletivo-telemarketing-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/10/processo-seletivo-telemarketing-2-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/10/processo-seletivo-telemarketing-2-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/10/processo-seletivo-telemarketing-2-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Artur Nogueira</span><span class="mvp-cd-date left relative">8 horas atrás</span>
</div>
<p>Prefeitura de Artur Nogueira divulga novas 40 vagas em empresa de telemarketing</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2020/12/logo.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-12869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12869"><a href="https://gazetaregional.com.br/historia-gazeta-regional/">História</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12313"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-12314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12314"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-12315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12315"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-12316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12316"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-11887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11887"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-12319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12319"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
<li id="menu-item-11884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11884"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
<li id="menu-item-11885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11885"><a href="https://gazetaregional.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020 Gazeta Regional. Desenvolvido por <a href="https://awsolutions.work" target="_blank">AW Solutions </a></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"193b847dd5","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.14' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"2a58e4f77f","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"32365b3e5d","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"3ec549150c","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"dd014f61a3","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/scripts.js?ver=6.0.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/retina.js?ver=6.0.3' id='retina-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/frontend.min.js?ver=7.321' id='pc_frontend-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=7.321' id='pc_multiselect-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.pckg.js?ver=7.321' id='pc_lightbox-js'></script>
<style type="text/css">
	.pc_lightbox.mfp-bg {
		background: #111111; 	
	}
	.pc_lightbox.mfp-bg.mfp-ready {
		opacity: 0.8;	
	}
	.pc_lightbox .mfp-content {
		padding-right: 15%;
		padding-left: 15%;	
	}
	.pc_lightbox_contents:not(.pc_only_form_lb) {
		padding: 25px;	
		border-radius: 3px;
		border: 0px solid #dddddd;
		background-color: #ffffff;
		color: #555555;
	}
	.pc_lightbox_contents .mfp-close {
		background-color: #ffffff;
		color: #555555;	
		border-radius: 3px;
	}
	</style><div id="pc_lb_codes" style="display: none;"></div> <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    /* <![CDATA[ */
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader61564";
                                        c.src = "//scripts.cleverwebserver.com/44db0a5c8dd01aaf4649f0442b65804e.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                    /* ]]> */
                                </script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"75fecf680a3457be","version":"2022.10.3","r":1,"token":"2f682b80b1af4617a01d80c76c8e8d78","si":100}' crossorigin="anonymous"></script>
</body>
</html>