<!DOCTYPE html>
<html lang="pt-BR">
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122512831-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122512831-1');
</script>
<meta charset="UTF-8">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://gazetaregional.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG_9714-1000x600.jpg" />
<meta name="twitter:image" content="https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG_9714-1000x600.jpg" />
<meta property="og:url" content="https://gazetaregional.com.br/acompanhado-de-subsecretario-estadual-fernando-capato-visita-terreno-que-abrigara-casa-da-juventude/" />
<meta property="og:title" content="Acompanhado de subsecretário estadual, Fernando Capato visita terreno que abrigará Casa da Juventude" />
<meta property="og:description" content="O prefeito de Holambra, Fernando Capato e o vice-prefeito, Miguel Esperança,  estiveram nesta sexta-feira, 21, acompanhados do Subsecretário Estadual da Juventude, Luiz Chrysostomo de Oliveira, no terreno que abrigará a Casa da Juventude. O espaço fica em área institucional próxima ao Residencial Flor D’Aldeia e receberá ainda o primeiro Centro Dia do Idoso de Holambra. [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://gazetaregional.com.br/acompanhado-de-subsecretario-estadual-fernando-capato-visita-terreno-que-abrigara-casa-da-juventude/">
<meta name="twitter:title" content="Acompanhado de subsecretário estadual, Fernando Capato visita terreno que abrigará Casa da Juventude">
<meta name="twitter:description" content="O prefeito de Holambra, Fernando Capato e o vice-prefeito, Miguel Esperança,  estiveram nesta sexta-feira, 21, acompanhados do Subsecretário Estadual da Juventude, Luiz Chrysostomo de Oliveira, no terreno que abrigará a Casa da Juventude. O espaço fica em área institucional próxima ao Residencial Flor D’Aldeia e receberá ainda o primeiro Centro Dia do Idoso de Holambra. [&hellip;]">
<title>Acompanhado de subsecretário estadual, Fernando Capato visita terreno que abrigará Casa da Juventude &#8211; Jornal Gazeta Regional</title>
<script type="text/javascript">pc_lb_classes = [".pc_lb_trig_433"]; pc_ready_lb = [];</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Gazeta Regional &raquo;" href="https://gazetaregional.com.br/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetaregional.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-components-css' href='https://gazetaregional.com.br/wp-includes/css/dist/components/style.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-editor/style.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://gazetaregional.com.br/wp-includes/css/dist/nux/style.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://gazetaregional.com.br/wp-includes/css/dist/editor/style.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css' href='https://gazetaregional.com.br/wp-includes/css/dist/block-library/editor.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='youtube_videos-blocks/youtube-player-view-style-css' href='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://gazetaregional.com.br/wp-includes/css/dashicons.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css' href='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/style.css?ver=5.6.7' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/reset.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://gazetaregional.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css' href='https://gazetaregional.com.br/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='pc_fontawesome-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_multiselect-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple-select.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_lightbox-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_frontend-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/frontend.min.css?ver=7.321' type='text/css' media='all' />
<link rel='stylesheet' id='pc_style-css' href='https://gazetaregional.com.br/wp-content/plugins/private-content/css/minimal.css?ver=7.321-' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'pt_BR', {"months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"week":{"dow":0},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j \\d\\e F \\d\\e Y","LLL":"j \\d\\e F \\d\\e Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://gazetaregional.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/i18n.min.js?ver=9e36b5da09c96c657b0297fd6f7cb1fd' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-16 19:35:54+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/a11y.min.js?ver=f23e5b9c6e4214e0ec04d318a7c9f898' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/escape-html.min.js?ver=cf3ba719eafb9297c5843cfc50c8f87e' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/element.min.js?ver=706303a9fd2fa288eac1331e8741b55b' id='wp-element-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/is-shallow-equal.min.js?ver=9b9485fde3a57e7ab33df6b14011ae5b' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/priority-queue.min.js?ver=1c942d9a6078a04ec1c4fb9ea8278f65' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/compose.min.js?ver=bfc9b31971dbb3710b604b3240d0f413' id='wp-compose-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/date.min.js?ver=b84140e458419d65dfa2492ed2e6745e' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"pt_BR","months":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthsShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"weekdays":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"weekdaysShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"daqui a %s","past":"%s atr\u00e1s"}},"formats":{"time":"H:i","date":"j \\d\\e F \\d\\e Y","datetime":"j \\d\\e F \\d\\e Y, H:i","datetimeAbbreviated":"j \\d\\e M \\d\\e Y, g:i a"},"timezone":{"offset":-3,"string":"America\/Sao_Paulo","abbr":"-03"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/hooks.min.js?ver=d0d9f43e03080e6ace9a3dabbd5f9eee' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/deprecated.min.js?ver=ff631a4000dc785473645d3ab52385e3' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/dom.min.js?ver=5490d2c4df70dd60b44aa0c3d6f809f7' id='wp-dom-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-16 19:35:54+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Backtick":["Acento grave"],"Period":["Ponto"],"Comma":["V\u00edrgula"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/keycodes.min.js?ver=13d5d002b3d69cd53f22ab7cb4c56d11' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/primitives.min.js?ver=a7cdfa5293e15b0323199249d74ac1a0' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/redux-routine.min.js?ver=d8c1e4e916d317be15a3ffd3f4987df4' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/data.min.js?ver=9cdf7f7ecf4c20f88e45e3523e5ae261' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/rich-text.min.js?ver=e8d71d28b8e9961543e85d635d569e49' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/warning.min.js?ver=3090d66f4d52ea11ae509fece459c35e' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/dist/components.min.js?ver=0e32c09e58dda35c20a008350498cf91' id='wp-components-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.js?ver=5.6.7' id='youtube_videos-blocks/youtube-player-editor-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://gazetaregional.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetaregional.com.br/wp-json/wp/v2/posts/19202" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetaregional.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetaregional.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.7" />
<link rel="canonical" href="https://gazetaregional.com.br/acompanhado-de-subsecretario-estadual-fernando-capato-visita-terreno-que-abrigara-casa-da-juventude/" />
<link rel='shortlink' href='https://gazetaregional.com.br/?p=19202' />
<link rel="alternate" type="application/json+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Facompanhado-de-subsecretario-estadual-fernando-capato-visita-terreno-que-abrigara-casa-da-juventude%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetaregional.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaregional.com.br%2Facompanhado-de-subsecretario-estadual-fernando-capato-visita-terreno-que-abrigara-casa-da-juventude%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-122512831-1', 'auto');
			ga('send', 'pageview');
		</script>
<script type="text/javascript">pc_ms_countSelected = "# of % selected";pc_ms_allSelected = "All selected";pc_html5_validation = true;pc_ms_search_placeh = "Search options";pc_ms_search_nores = "No matches found";</script><link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://gazetaregional.com.br/wp-content/uploads/2018/07/cropped-fiveicon-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-19202 single-format-standard wp-embed-responsive pc_minimal_style pc_unlogged">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu" class="menu"><li id="menu-item-11875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11875"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a></li>
<li id="menu-item-12870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12870"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-13481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13481"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-11867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11867"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a></li>
<li id="menu-item-11870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11870"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a></li>
<li id="menu-item-11871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11871"><a href="https://gazetaregional.com.br/categoria/engenheiro-coelho/">Engenheiro Coelho</a></li>
<li id="menu-item-11873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11873"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a></li>
<li id="menu-item-11874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11874"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a></li>
<li id="menu-item-11878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11878"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a></li>
<li id="menu-item-11881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11881"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">Santo Antônio de Posse</a></li>
<li id="menu-item-11882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11882"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a></li>
</ul>
</li>
<li id="menu-item-13502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13502"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13503"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-13504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13504"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a></li>
<li id="menu-item-13505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13505"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a></li>
<li id="menu-item-13506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13506"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-13507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13507"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-13508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13508"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-13509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13509"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-13510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13510"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-13511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13511"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
</ul>
</li>
<li id="menu-item-13512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13512"><a href="https://gazetaregional.com.br/colunistas/">Colunistas</a></li>
<li id="menu-item-12031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12031"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-10914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10914"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Conecte-se conosco</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Jornal Gazeta Regional</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Acompanhado de subsecretário estadual, Fernando Capato visita terreno que abrigará Casa da Juventude</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-13482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13482"><a href="https://gazetaregional.com.br/">Home</a></li>
<li id="menu-item-13484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13484"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-13514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13514 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jornal-online/">Jornal Online</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1812/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/capa-1501-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/capa-1501-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/capa-1501-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1812</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1811/"><div class="mvp-mega-img"><img width="340" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/capa-0801-pdf.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Jornal Gazeta Regional Edição 1811</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1810/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-07.56.12-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-07.56.12-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-31-at-07.56.12-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1810</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1809/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-13.05.55-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-13.05.55-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-22-at-13.05.55-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1809</p></a></li><li><a href="https://gazetaregional.com.br/jornal-gazeta-regional-edicao-1808/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/Klebber-Toledo-e-Camila-Queiroz-apresentando-no-evento-IBRAMED-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/Klebber-Toledo-e-Camila-Queiroz-apresentando-no-evento-IBRAMED-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Klebber-Toledo-e-Camila-Queiroz-apresentando-no-evento-IBRAMED-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/Klebber-Toledo-e-Camila-Queiroz-apresentando-no-evento-IBRAMED-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornal Gazeta Regional Edição 1808</p></a></li></ul></div></div></li>
<li id="menu-item-13487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13487"><a href="#">Cidades</a>
<ul class="sub-menu">
<li id="menu-item-10011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10011 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/amparo/">Amparo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/gcm-de-amparo-contara-com-recursos-para-infraestrutura-e-tecnologia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/gcm-de-amparo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/gcm-de-amparo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/gcm-de-amparo-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/gcm-de-amparo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>GCM de Amparo contará com recursos para infraestrutura e tecnologia</p></a></li><li><a href="https://gazetaregional.com.br/quarta-dose-para-imunossuprimidos-esta-disponivel-em-amparo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Dose-de-reforco-da-covid-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Dose-de-reforco-da-covid-19-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Dose-de-reforco-da-covid-19-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Dose-de-reforco-da-covid-19-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Quarta dose para imunossuprimidos está disponível em Amparo</p></a></li><li><a href="https://gazetaregional.com.br/desabastecimento-de-testes-nao-prejudica-atendimento-de-sindromes-gripais-e-covid-19-em-amparo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Amparo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Amparo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Amparo-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Amparo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Desabastecimento de testes não prejudica atendimento de síndromes gripais e Covid-19, em Amparo</p></a></li><li><a href="https://gazetaregional.com.br/acao-recolhe-mais-de-500-embalagens-com-drogas-em-amparo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/acao-policial-recolhe-drogas-em-amparo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/acao-policial-recolhe-drogas-em-amparo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/acao-policial-recolhe-drogas-em-amparo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ação recolhe mais de 500 embalagens com drogas em Amparo</p></a></li><li><a href="https://gazetaregional.com.br/educacao-de-amparo-confirma-o-retorno-do-atendimento-das-creches-municipais/"><div class="mvp-mega-img"></div><p>Educação de Amparo confirma o retorno do atendimento das Creches Municipais</p></a></li></ul></div></div></li>
<li id="menu-item-10012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10012 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/artur-nogueira/">Artur Nogueira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/covid-19-saude-de-artur-nogueira-ultrapassa-100-mil-doses-aplicadas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/doseinfantil-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/doseinfantil-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/doseinfantil-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>COVID-19: Saúde de Artur Nogueira ultrapassa 100 mil doses aplicadas</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-volta-a-orientar-moradores-sobre-coleta-de-entulhos-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/DESCARTE-IRREGULAR-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/DESCARTE-IRREGULAR-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/DESCARTE-IRREGULAR-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/DESCARTE-IRREGULAR-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura volta a orientar moradores sobre coleta de entulhos em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/secretaria-de-esportes-divulga-inscricoes-para-oficinas-gratuitas-em-artur-nogueira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/futsal-infantil--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/futsal-infantil--400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/futsal-infantil--1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/futsal-infantil--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria de Esportes divulga inscrições para oficinas gratuitas em Artur Nogueira</p></a></li><li><a href="https://gazetaregional.com.br/colegio-de-artur-nogueira-adere-a-projeto-revitalizar-da-prefeitura-e-adotar-area-verde/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/anglo-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/anglo-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/anglo-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Colégio de Artur Nogueira adere à Projeto Revitalizar da Prefeitura e adotar área verde</p></a></li><li><a href="https://gazetaregional.com.br/covid-19-artur-nogueira-completa-1-ano-da-vacinacao-sem-suspender-campanha/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/vacina4-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/vacina4-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/vacina4-1-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/vacina4-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19: Artur Nogueira completa 1° ano da vacinação sem suspender campanha</p></a></li></ul></div></div></li>
<li id="menu-item-13488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13488 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/campinas/">Campinas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/rede-de-studios-do-grupo-smart-fit-inaugura-primeira-unidade-em-campinas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/unnamed-29-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/unnamed-29-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/unnamed-29-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rede de studios do Grupo Smart Fit inaugura primeira unidade em Campinas</p></a></li><li><a href="https://gazetaregional.com.br/por-surtos-de-gripe-e-covid-prefeitos-da-rmc-suspendem-todos-os-bailes-do-carnaval-2022-publicos-e-privados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Carnaval-cancelado-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Carnaval-cancelado-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Carnaval-cancelado-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Carnaval-cancelado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por surtos de gripe e Covid, prefeitos da RMC suspendem todos os bailes do Carnaval 2022, públicos e privados</p></a></li><li><a href="https://gazetaregional.com.br/campinas-abre-agendamento-para-vacinacao-contra-covid-19-de-criancas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Vacinacao-contra-covid-em-campinas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Vacinacao-contra-covid-em-campinas-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Vacinacao-contra-covid-em-campinas-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Vacinacao-contra-covid-em-campinas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Campinas abre agendamento para vacinação contra covid-19 de crianças</p></a></li><li><a href="https://gazetaregional.com.br/programacao-teatral-traz-humor-musica-de-qualidade-e-pecas-infantis-esta-semana/"><div class="mvp-mega-img"><img width="300" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/unnamed-25-300x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Programação teatral traz humor, música de qualidade e peças infantis esta semana</p></a></li><li><a href="https://gazetaregional.com.br/lbv-investe-em-acoes-de-apoio-a-educacao-de-criancas-adolescentes-e-jovens-em-situacao-de-vulnerabilidade-social/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/MicrosoftTeams-image-4-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/MicrosoftTeams-image-4-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/MicrosoftTeams-image-4-800x479.png 800w, https://gazetaregional.com.br/wp-content/uploads/2022/01/MicrosoftTeams-image-4-768x460.png 768w, https://gazetaregional.com.br/wp-content/uploads/2022/01/MicrosoftTeams-image-4-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/MicrosoftTeams-image-4-590x354.png 590w, https://gazetaregional.com.br/wp-content/uploads/2022/01/MicrosoftTeams-image-4.png 1003w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>LBV investe em ações de apoio à educação de crianças, adolescentes e jovens em situação de vulnerabilidade social</p></a></li></ul></div></div></li>
<li id="menu-item-13489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13489 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cosmopolis/">Cosmópolis</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/policia-municipal-de-cosmopoli-obtem-exito-ao-impedir-que-um-homem-tirasse-a-propria-vida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Policiais-de-cosmopolis-impedem-que-homem-se-jogue-da-ponte-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Policiais-de-cosmopolis-impedem-que-homem-se-jogue-da-ponte-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Policiais-de-cosmopolis-impedem-que-homem-se-jogue-da-ponte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polícia Municipal de Cosmópoli obtém êxito ao impedir que um homem tirasse a própria vida</p></a></li><li><a href="https://gazetaregional.com.br/partos-de-gestantes-nogueirenses-passam-a-ser-feitos-na-santa-casa-de-cosmopolis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/SANTA-CASA-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Partos de gestantes nogueirenses passam a ser feitos na Santa Casa de Cosmópolis</p></a></li><li><a href="https://gazetaregional.com.br/profissionais-de-cosmopolis-participam-de-trilha-formativa-do-projeto-primeira-infancia-cidada/"><div class="mvp-mega-img"></div><p>Profissionais de Cosmópolis participam de Trilha Formativa do Projeto Primeira Infância Cidadã</p></a></li><li><a href="https://gazetaregional.com.br/cosmopolis-recebe-subestacao-de-energia-eletrica-da-cpfl-paulista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Cosmopolis-recebe-subestacao-de-energia-eletrica-da-CPFL-Paulista-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Cosmopolis-recebe-subestacao-de-energia-eletrica-da-CPFL-Paulista-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Cosmopolis-recebe-subestacao-de-energia-eletrica-da-CPFL-Paulista-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cosmópolis recebe subestação de energia elétrica da CPFL Paulista</p></a></li><li><a href="https://gazetaregional.com.br/policiais-municipais-de-cosmopolis-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Policiais-municipais-participam-de-instrucao-de-controle-de-disturbios-civis-e-uso-de-armamento-menos-letal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policiais municipais de Cosmópolis participam de Instrução de Controle de Distúrbios Civis e uso de armamento menos letal</p></a></li></ul></div></div></li>
<li id="menu-item-10014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10014 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jaguariuna/">Jaguariúna</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/cna-labs-a-super-novidade-do-cna-em-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Sem-titulo-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>CNA LABs: a super novidade do CNA em 2022</p></a></li><li><a href="https://gazetaregional.com.br/seara-oferece-mais-de-200-vagas-pelo-programa-jovens-de-valor-em-dez-estados-do-brasil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Seara-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Seara oferece mais de 200 vagas pelo Programa Jovens de Valor em dez estados do Brasil</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-jaguariuna-abre-inscricoes-para-2o-campeonato-municipal-de-futsal-feminino/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Campeonato-municipal-de-futsal-feminino-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Campeonato-municipal-de-futsal-feminino-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Campeonato-municipal-de-futsal-feminino-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Campeonato-municipal-de-futsal-feminino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Jaguariúna abre inscrições para 2º Campeonato Municipal de Futsal Feminino</p></a></li><li><a href="https://gazetaregional.com.br/jaguariuna-vacina-criancas-de-5-a-11-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/vacinacao-contra-covid-em-criancas-jaguariuna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/vacinacao-contra-covid-em-criancas-jaguariuna-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/vacinacao-contra-covid-em-criancas-jaguariuna-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/vacinacao-contra-covid-em-criancas-jaguariuna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jaguariúna vacina crianças de 5 a 11 anos</p></a></li><li><a href="https://gazetaregional.com.br/pipas-causam-19-interrupcoes-de-energia-em-jaguariuna-e-pedreira-em-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Pipas-foto-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Pipas-foto-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Pipas-foto-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Pipas-foto-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pipas causam 19 interrupções de energia em Jaguariúna e Pedreira em 2021</p></a></li></ul></div></div></li>
<li id="menu-item-10013" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10013 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/holambra/">Holambra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/acompanhado-de-subsecretario-estadual-fernando-capato-visita-terreno-que-abrigara-casa-da-juventude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG_9714-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG_9714-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG_9714-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG_9714-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Acompanhado de subsecretário estadual, Fernando Capato visita terreno que abrigará Casa da Juventude</p></a></li><li><a href="https://gazetaregional.com.br/holambra-confirma-294-casos-de-covid-19-em-7-dias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Covid-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Covid-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Covid-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Holambra confirma 294 casos de Covid-19 em 7 dias</p></a></li><li><a href="https://gazetaregional.com.br/holambra-amplia-publico-e-retoma-vacinacao-infantil-na-proxima-segunda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-18-08-21-51-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-18-08-21-51-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-18-08-21-51-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-18-08-21-51-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Holambra amplia público e retoma vacinação infantil na próxima segunda</p></a></li><li><a href="https://gazetaregional.com.br/itens-plasticos-reunidos-durante-gincana-sao-recolhidos-pelo-programa-tampinha-legal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-13-11-19-44-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-13-11-19-44-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-13-11-19-44-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-13-11-19-44-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Itens plásticos reunidos durante gincana são recolhidos pelo Programa Tampinha Legal</p></a></li><li><a href="https://gazetaregional.com.br/holambra-registra-recorde-de-infectados-pela-covid-19-e-confirma-17a-morte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Covid-19-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Covid-19-1-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Covid-19-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Holambra registra recorde de infectados pela Covid-19 e confirma 17ª morte</p></a></li></ul></div></div></li>
<li id="menu-item-13490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13490 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/morungaba/">Morungaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/prefeito-em-exercicio-de-morungaba-e-recebido-pelo-secretario-de-agricultura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-21-at-14.51.06-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-21-at-14.51.06-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-21-at-14.51.06-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-21-at-14.51.06-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeito em exercício de Morungaba é recebido pelo secretário de Agricultura</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-morungaba-adquire-pa-carregadeira-para-servicos-publicos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-11.28.48-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-11.28.48-1-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-11.28.48-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Morungaba adquire pá carregadeira para Serviços Públicos</p></a></li><li><a href="https://gazetaregional.com.br/equipe-de-saude-de-morungaba-reforca-orientacoes-para-prevencao-da-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Reuniao-Saude-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Reuniao-Saude-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Reuniao-Saude-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Reuniao-Saude-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Equipe de Saúde de Morungaba reforça orientações para prevenção da Covid-19</p></a></li><li><a href="https://gazetaregional.com.br/em-morungaba-fernandao-assume-cargo-de-prefeito-em-exercicio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-07-at-17.30.02-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-07-at-17.30.02-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-07-at-17.30.02-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Em Morungaba: “Fernandão” assume cargo de prefeito em exercício</p></a></li><li><a href="https://gazetaregional.com.br/morungaba-envia-doacoes-para-moradores-de-itapitanga-ba-e-regiao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Morungaba-solidaria-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Morungaba-solidaria-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Morungaba-solidaria-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Morungaba-solidaria-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Morungaba envia doações para moradores de Itapitanga (BA) e região</p></a></li></ul></div></div></li>
<li id="menu-item-10017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10017 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/santo-antonio-de-posse/">S. A. Posse</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/motorista-morador-de-santo-antonio-de-posse-morre-em-acidente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Acidente-deixa-um-morto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Motorista morador de Santo Antônio de Posse morre em acidente</p></a></li><li><a href="https://gazetaregional.com.br/santo-antonio-de-posse-mais-beneficios-a-defesa-civil-e-habitacao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/25.10.21-Prefeitura-de-Santo-Antonio-de-Posse.-568x378-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Santo Antônio de Posse: mais benefícios à Defesa Civil e habitação</p></a></li><li><a href="https://gazetaregional.com.br/policiais-civis-de-santo-antonio-de-posse-efetuam-a-prisao-de-3-individuos-por-trafico-de-drogas-associacao-para-o-trafico-e-posse-ilegal-de-municao-de-uso-permitido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Policia-civil-de-santo-antonio-de-posse-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policiais Civis de Santo Antônio de Posse efetuam a prisão de 3 indivíduos por tráfico de drogas, associação para o tráfico e posse ilegal de munição de uso permitido</p></a></li><li><a href="https://gazetaregional.com.br/vacinacao-contra-covid-19-neste-sabado-09-em-santo-antonio-de-posse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-1000x600.png 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/ilustra-covid-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vacinação contra Covid-19 neste sábado, 09, em Santo Antônio de Posse</p></a></li><li><a href="https://gazetaregional.com.br/santo-antonio-de-posse-chega-ao-110o-dia-de-racionamento-de-agua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Santo-antonio-de-posse-chega-ao-110-dia-de-racionamento-de-agua-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Santo-antonio-de-posse-chega-ao-110-dia-de-racionamento-de-agua-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Santo-antonio-de-posse-chega-ao-110-dia-de-racionamento-de-agua-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Santo Antônio de Posse chega ao 110º dia de racionamento de água</p></a></li></ul></div></div></li>
<li id="menu-item-10016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10016 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/pedreira/">Pedreira</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/atletas-do-judo-do-projeto-pro-esporte-de-pedreira-realizam-troca-de-faixas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Judo-Equipe-Pro-Esporte-03-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Judo-Equipe-Pro-Esporte-03-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Judo-Equipe-Pro-Esporte-03-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Judo-Equipe-Pro-Esporte-03-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Atletas do Judô do Projeto Pro Esporte de Pedreira realizam troca de faixas</p></a></li><li><a href="https://gazetaregional.com.br/diretor-pedreirense-j-peron-apresenta-o-filme-o-lobisomem-de-pedra-de-fogo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Filme-O-Lobisomem-Cartaz-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Filme-O-Lobisomem-Cartaz-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Filme-O-Lobisomem-Cartaz-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Filme-O-Lobisomem-Cartaz-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diretor pedreirense J. Peron apresenta o filme “O Lobisomem de Pedra de Fogo”</p></a></li><li><a href="https://gazetaregional.com.br/secretaria-de-saude-de-pedreira-inicia-vacinacao-de-criancas-contra-a-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Secretaria-de-Saude-Vacina-Criancas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Secretaria-de-Saude-Vacina-Criancas-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Secretaria-de-Saude-Vacina-Criancas-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Secretaria-de-Saude-Vacina-Criancas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria de Saúde de Pedreira inicia vacinação de crianças contra a Covid-19</p></a></li><li><a href="https://gazetaregional.com.br/teleferico-de-pedreira-deve-ser-reinaugurado-esse-ano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Morro-do-Cristo-03-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Morro-do-Cristo-03-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Morro-do-Cristo-03-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Morro-do-Cristo-03-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Teleférico de Pedreira deve ser reinaugurado esse ano</p></a></li><li><a href="https://gazetaregional.com.br/pedreira-garante-veiculo-4x4-do-programa-agrospseguro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Pedreira-garante-veiculo-4x4-Agro-SPSeguro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Pedreira-garante-veiculo-4x4-Agro-SPSeguro-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Pedreira-garante-veiculo-4x4-Agro-SPSeguro-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Pedreira-garante-veiculo-4x4-Agro-SPSeguro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pedreira garante veículo 4&#215;4 do Programa AgroSP+Seguro</p></a></li></ul></div></div></li>
<li id="menu-item-10018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10018 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/sao-paulo/">São Paulo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/regiao-metropolitana-de-jundiai-tera-audiencia-publica-para-debater-seu-plano-de-desenvolvimento/"><div class="mvp-mega-img"></div><p>Região Metropolitana de Jundiaí terá audiência pública para debater seu Plano de Desenvolvimento</p></a></li><li><a href="https://gazetaregional.com.br/internacao-de-criancas-e-adolescentes-na-uti-por-covid-aumenta-61-no-estado-de-sp/"><div class="mvp-mega-img"><img width="400" height="235" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Internacao-de-crincas-e-adolescente-covid-400x235.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Internação de crianças e adolescentes na UTI por covid aumenta 61% no Estado de SP</p></a></li><li><a href="https://gazetaregional.com.br/governo-de-sp-triplicou-o-desconto-no-ipva-2022-podcast-explica-principais-novidades-do-imposto/"><div class="mvp-mega-img"><img width="400" height="206" src="https://gazetaregional.com.br/wp-content/uploads/2019/10/desconto-ipva.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Governo de SP triplicou o desconto no IPVA 2022; Podcast explica principais novidades do imposto</p></a></li><li><a href="https://gazetaregional.com.br/sp-e-lider-no-brasil-e-supera-paises-desenvolvidos-em-vacinacao-contra-covid-19/"><div class="mvp-mega-img"></div><p>SP é líder no Brasil e supera países desenvolvidos em vacinação contra Covid-19</p></a></li><li><a href="https://gazetaregional.com.br/oab-sp-divulga-edital-para-advocacia-fazer-parte-das-comissoes-da-entidade/"><div class="mvp-mega-img"></div><p>OAB SP divulga edital para advocacia fazer parte das comissões da entidade</p></a></li></ul></div></div></li>
<li id="menu-item-13491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13491 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/serra-negra/">Serra Negra</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/entidades-do-comercio-e-industria-de-serra-negra-fazem-parceria-com-o-polo-de-transformacao-e-inovacao-digital-do-circuito-das-aguas/"><div class="mvp-mega-img"></div><p>Entidades do comércio e indústria de Serra Negra fazem parceria com o Polo de Transformação e Inovação Digital do Circuito das Águas</p></a></li><li><a href="https://gazetaregional.com.br/edmir-chedid-destina-mais-r400-mil-para-a-prefeitura-de-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/08/Edmir-Chedid-destina-mais-R400-mil-para-a-prefeitura-de-Serra-Negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Edmir Chedid destina mais R$400 mil para a prefeitura de Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/audiencia-do-plano-diretor-ocorre-na-quinta-22-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/07/Revisao-do-plano-diretor-de-Serra-Negra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Audiência do Plano Diretor ocorre na quinta, 22, em Serra Negra</p></a></li><li><a href="https://gazetaregional.com.br/prefeitura-de-serra-negra-solicita-que-sabesp-inclua-familias-vulneraveis-em-tarifa-social/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Prefeitura-solicita-que-SABESP-inclua-familias-vulneraveis-em-tarifa-social-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Serra Negra solicita que SABESP inclua famílias vulneráveis em tarifa social</p></a></li><li><a href="https://gazetaregional.com.br/castramovel-deve-iniciar-operacao-em-60-dias-em-serra-negra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/Castramovel-deve-iniciar-operacao-em-60-dias-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Castramóvel deve iniciar operação em 60 dias em Serra Negra</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13492"><a href="#">Categorias</a>
<ul class="sub-menu">
<li id="menu-item-13493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13493 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/a-reforma-da-previdencia-e-as-regras-de-transicao/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Reforma-da-previdencia-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Reforma-da-previdencia-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Reforma-da-previdencia-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A Reforma da Previdência e as Regras de Transição</p></a></li><li><a href="https://gazetaregional.com.br/agro-experience-2021-traz-programacao-inedita-em-ambiente-de-fazenda-com-realidade-virtual/"><div class="mvp-mega-img"></div><p>Agro Experience 2021 traz programação inédita em ambiente de fazenda com realidade virtual</p></a></li><li><a href="https://gazetaregional.com.br/integracao-lavoura-pecuaria-floresta-gera-sucesso-do-setor/"><div class="mvp-mega-img"></div><p>Integração Lavoura Pecuária Floresta gera sucesso do setor</p></a></li><li><a href="https://gazetaregional.com.br/compra-digital-no-agro/"><div class="mvp-mega-img"></div><p>Compra digital no agro</p></a></li><li><a href="https://gazetaregional.com.br/fintechs-para-o-agronegocio-2/"><div class="mvp-mega-img"></div><p>Fintechs para o agronegócio</p></a></li></ul></div></div></li>
<li id="menu-item-13494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13494 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/bastidores-do-poder/">Bastidores do Poder</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/bastidores-do-poder-17-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 17/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder-10-07-2021/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 10/07/2021</p></a></li><li><a href="https://gazetaregional.com.br/bastidores-do-poder/"><div class="mvp-mega-img"></div><p>Bastidores do Poder 03/07/2021</p></a></li></ul></div></div></li>
<li id="menu-item-13495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13495 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/retrospectiva-e-visao-de-futuro/"><div class="mvp-mega-img"></div><p>Retrospectiva e visão de futuro</p></a></li><li><a href="https://gazetaregional.com.br/lider-do-futuro/"><div class="mvp-mega-img"></div><p>Líder do futuro</p></a></li><li><a href="https://gazetaregional.com.br/yasujiro-ozu-um-olhar-dramatico-e-poetico-da-familia-japonesa-pos-guerra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Yasujiro-Ozu-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Yasujiro-Ozu-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Yasujiro-Ozu-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Yasujiro Ozu, um olhar dramático e poético da família japonesa pós-guerra</p></a></li><li><a href="https://gazetaregional.com.br/criancas-lideres-do-mundo/"><div class="mvp-mega-img"></div><p>Crianças lideres do mundo</p></a></li><li><a href="https://gazetaregional.com.br/o-lider-que-agrega/"><div class="mvp-mega-img"></div><p>O líder que agrega</p></a></li></ul></div></div></li>
<li id="menu-item-13496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13496 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/como-nao-cair-em-fraudes-e-golpes-na-black-friday/"><div class="mvp-mega-img"></div><p>Como não cair em fraudes e golpes na Black Friday</p></a></li><li><a href="https://gazetaregional.com.br/os-cuidados-e-direitos-na-hora-de-fazer-locacao-de-imovel-para-temporada/"><div class="mvp-mega-img"></div><p>Os cuidados e direitos na hora de fazer locação de imóvel para temporada</p></a></li><li><a href="https://gazetaregional.com.br/estacionamentos-sao-responsaveis-pelos-objetos-deixados-no-interior-do-veiculo/"><div class="mvp-mega-img"></div><p>Estacionamentos são responsáveis pelos objetos deixados no interior do veículo</p></a></li><li><a href="https://gazetaregional.com.br/exemplar-cdc-deve-estar-a-disposicao-do-publico-nos-estabelecimentos-comerciais-ou-de-prestacao-de-servicos/"><div class="mvp-mega-img"></div><p>Exemplar CDC deve estar à disposição do público nos estabelecimentos comerciais ou de prestação de serviços</p></a></li><li><a href="https://gazetaregional.com.br/inscricao-indevida-em-cadastro-de-inadimplentes-gera-dano-moral/"><div class="mvp-mega-img"></div><p>Inscrição indevida em cadastro de inadimplentes gera dano moral</p></a></li></ul></div></div></li>
<li id="menu-item-13497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13497 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/aneel-divulga-projecao-de-22-de-aumento-na-energia-para-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Anael-divulga-aumento-da-conta-de-luz-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Anael-divulga-aumento-da-conta-de-luz-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Anael-divulga-aumento-da-conta-de-luz-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aneel divulga projeção de 22% de aumento na energia para 2022</p></a></li><li><a href="https://gazetaregional.com.br/janeiro-e-mes-propicio-para-comecar-a-investir-aponta-especialista/"><div class="mvp-mega-img"></div><p>Janeiro é mês propício para começar a investir, aponta especialista</p></a></li><li><a href="https://gazetaregional.com.br/especialista-mostra-os-segredos-para-economizar-ao-longo-do-ano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Martello-733-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Martello-733-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Martello-733-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Martello-733-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Especialista mostra os segredos para economizar ao longo do ano</p></a></li><li><a href="https://gazetaregional.com.br/pix-deve-se-consolidar-como-meio-de-pagamento-em-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/PIX-Divulgacao-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/PIX-Divulgacao-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/PIX-Divulgacao-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/12/PIX-Divulgacao-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PIX deve se consolidar como meio de pagamento em 2022</p></a></li><li><a href="https://gazetaregional.com.br/vendas-no-varejo-restrito-caem-pouco-01-entre-os-meses-de-outubro-e-setembro-mas-registram-forte-queda-na-comparacao-interanual-de-71/"><div class="mvp-mega-img"></div><p>Vendas no varejo restrito caem pouco, 0,1%, entre os meses de outubro e setembro, mas registram forte queda na comparação interanual, de 7,1%</p></a></li></ul></div></div></li>
<li id="menu-item-13498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13498 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/depende-parceria-de-dj-guuga-wesley-safadao-e-ze-felipe-chega-em-todas-as-plataformas-de-streaming/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG-2785-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG-2785-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG-2785-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG-2785-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8220;Depende&#8221; &#8211; parceria de DJ Guuga, Wesley Safadão e Zé Felipe chega em todas as plataformas de streaming</p></a></li><li><a href="https://gazetaregional.com.br/turbina-de-aviao-com-cantor-bruno-cai-e-aeronave-faz-pouso-de-emergencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Bruno-da-dupla-Bruno-e-Marrone-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Bruno-da-dupla-Bruno-e-Marrone-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Bruno-da-dupla-Bruno-e-Marrone-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Turbina de avião com cantor Bruno cai e aeronave faz pouso de emergência</p></a></li><li><a href="https://gazetaregional.com.br/mundo-animal-nos-livros-licoes-de-respeito-e-amizade/"><div class="mvp-mega-img"><img width="300" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/unnamed-26-300x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Mundo animal nos livros: lições de respeito e amizade</p></a></li><li><a href="https://gazetaregional.com.br/os-7-personagens-mais-intensos-que-paul-thomas-anderson-criou/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/maxresdefault-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/maxresdefault-4-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/maxresdefault-4-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/maxresdefault-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Os 7 personagens mais intensos que Paul Thomas Anderson criou</p></a></li><li><a href="https://gazetaregional.com.br/tarantino-elege-how-i-met-your-mother-como-sua-serie-favorita/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/12/destaque-50-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/12/destaque-50-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/12/destaque-50-800x481.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2021/12/destaque-50-768x462.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2021/12/destaque-50-590x354.jpg 590w, https://gazetaregional.com.br/wp-content/uploads/2021/12/destaque-50.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tarantino elege “How I Met Your Mother” como sua série favorita</p></a></li></ul></div></div></li>
<li id="menu-item-13499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13499 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/o-professor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-400x240.png 400w, https://gazetaregional.com.br/wp-content/uploads/2021/10/Educacacao-fisica-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O Professor</p></a></li><li><a href="https://gazetaregional.com.br/ciclismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Ciclismo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Ciclismo-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Ciclismo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ciclismo</p></a></li><li><a href="https://gazetaregional.com.br/internado-ha-uma-semana-com-covid-19-branco-e-extubado-em-uti-de-hospital-do-rio-de-janeiro/"><div class="mvp-mega-img"><img width="259" height="194" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/branco.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Internado há uma semana com Covid-19, Branco é extubado em UTI de hospital do Rio de Janeiro</p></a></li><li><a href="https://gazetaregional.com.br/jaguariuna-fc-anuncia-sua-nao-participacao-no-campeonato-paulista-sub-23-de-2020/"><div class="mvp-mega-img"><img width="320" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube.jpg 1024w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube-800x600.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Jaguariúna-Futebol-Clube-768x576.jpg 768w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Jaguariúna FC anuncia sua não participação no Campeonato Paulista – Sub 23 em 2020</p></a></li><li><a href="https://gazetaregional.com.br/neymar-e-um-dos-tres-casos-de-coronavirus-confirmados-no-psg/"><div class="mvp-mega-img"><img width="342" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus.jpg 924w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-800x561.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-768x539.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2020/09/Menino-ney-com-coronavírus-130x90.jpg 130w" sizes="(max-width: 342px) 100vw, 342px" /></div><p>Neymar é um dos três casos de coronavírus confirmados no PSG</p></a></li></ul></div></div></li>
<li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13500 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/jogos/">Jogos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/novidades-que-chegaram-ao-game-pass-ao-xbox-live-gold-e-para-o-playstation-plus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/06/Novidades-no-play-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novidades que chegaram ao Game Pass, ao Xbox Live Gold e para o Playstation Plus</p></a></li><li><a href="https://gazetaregional.com.br/novo-state-of-play-e-alguns-lancamentos-deste-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/05/IMG_20210218_002233-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novo State of play e alguns lançamentos deste mês</p></a></li><li><a href="https://gazetaregional.com.br/da-depressao-ao-empreendedorismo-jovem-de-22-anos-cria-game-e-viraliza-no-tik-tok/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/Pedro-Caxa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Da depressão ao empreendedorismo: jovem de 22 anos cria game e viraliza no Tik Tok</p></a></li><li><a href="https://gazetaregional.com.br/outirides-um-jogo-que-voce-precisa-conhecer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2021/04/outriders-guia-dicas-ajuda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Outirides: Um jogo que você precisa conhecer</p></a></li><li><a href="https://gazetaregional.com.br/destiny-2-medicos-sem-fronteiras-watch-dogs-legion-e-cyberpunk-2077/"><div class="mvp-mega-img"></div><p>Destiny 2, Médicos Sem fronteiras, Watch Dogs Legion e Cyberpunk 2077</p></a></li></ul></div></div></li>
<li id="menu-item-13501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13501 mvp-mega-dropdown"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://gazetaregional.com.br/conhece-a-ti-mesmo/"><div class="mvp-mega-img"></div><p>Conhece a ti mesmo</p></a></li><li><a href="https://gazetaregional.com.br/qual-o-melhor-caminho/"><div class="mvp-mega-img"></div><p>Qual o melhor caminho?</p></a></li><li><a href="https://gazetaregional.com.br/autocuidado/"><div class="mvp-mega-img"></div><p>Autocuidado</p></a></li></ul></div></div></li>
</ul>
</li>
<li id="menu-item-13486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13486"><a href="https://gazetaregional.com.br/tv-gazeta/">Tv Gazeta</a></li>
<li id="menu-item-13483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13483"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gazetaregional.com.br/acompanhado-de-subsecretario-estadual-fernando-capato-visita-terreno-que-abrigara-casa-da-juventude/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/holambra/"><span class="mvp-post-cat left">Holambra</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Acompanhado de subsecretário estadual, Fernando Capato visita terreno que abrigará Casa da Juventude</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">9 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-01-21">21 de janeiro de 2022</time></span>
<meta itemprop="dateModified" content="2022-01-21 5:16 pm" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="2000" height="1333" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG_9714.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG_9714.jpg 2000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG_9714-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG_9714-768x512.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG_9714-1536x1024.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" /> <meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG_9714-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/acompanhado-de-subsecretario-estadual-fernando-capato-visita-terreno-que-abrigara-casa-da-juventude/&amp;t=Acompanhado de subsecretário estadual, Fernando Capato visita terreno que abrigará Casa da Juventude', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Acompanhado de subsecretário estadual, Fernando Capato visita terreno que abrigará Casa da Juventude -&amp;url=https://gazetaregional.com.br/acompanhado-de-subsecretario-estadual-fernando-capato-visita-terreno-que-abrigara-casa-da-juventude/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/acompanhado-de-subsecretario-estadual-fernando-capato-visita-terreno-que-abrigara-casa-da-juventude/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG_9714-1000x600.jpg&amp;description=Acompanhado de subsecretário estadual, Fernando Capato visita terreno que abrigará Casa da Juventude', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#07387472656d6264733a4664686a7766696f66636827636227747265746264756273c4a6756e6827627473666372666b2b2741627569666963682744667766736827716e746e7366277362757562696827767262276665756e606675c4a62744667466276366274d727162697372636221666a773c4548435e3a46646f626e2762747362276675736e6068276e697362756274746669736227622777626974626e27626a2764686a776675736e6b6fc4a62a6b682764686a27716864c4ad2927446869616e75663d276f737377743d282860667d6273667562606e6869666b2964686a296575286664686a7766696f6663682a63622a74726574626475627366756e682a627473666372666b2a61627569666963682a6466776673682a716e746e73662a736275756269682a7672622a6665756e606675662a646674662a63662a6d727162697372636228">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://gazetaregional.com.br/acompanhado-de-subsecretario-estadual-fernando-capato-visita-terreno-que-abrigara-casa-da-juventude/&amp;t=Acompanhado de subsecretário estadual, Fernando Capato visita terreno que abrigará Casa da Juventude', 'facebookShare', 'width=626,height=436'); return false;" title="Compartilhar no Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Acompanhado de subsecretário estadual, Fernando Capato visita terreno que abrigará Casa da Juventude -&amp;url=https://gazetaregional.com.br/acompanhado-de-subsecretario-estadual-fernando-capato-visita-terreno-que-abrigara-casa-da-juventude/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta postagem">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://gazetaregional.com.br/acompanhado-de-subsecretario-estadual-fernando-capato-visita-terreno-que-abrigara-casa-da-juventude/&amp;media=https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG_9714-1000x600.jpg&amp;description=Acompanhado de subsecretário estadual, Fernando Capato visita terreno que abrigará Casa da Juventude', 'pinterestShare', 'width=750,height=350'); return false;" title="Fixar esta postagem">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Acompanhado de subsecretário estadual, Fernando Capato visita terreno que abrigará Casa da Juventude https://gazetaregional.com.br/acompanhado-de-subsecretario-estadual-fernando-capato-visita-terreno-que-abrigara-casa-da-juventude/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf38fada1a3beafa0a6afaaa1eeaaabeebdbbacbdabadbcabba0d6fbca7a1eeabbdbaafaabbafa2e2ee88abbca0afa0aaa1ee8dafbeafbaa1eeb8a7bda7baafeebaabbcbcaba0a1eebfbbabeeafacbca7a9afbc0d6fee8dafbdafeeaaafee84bbb8aba0babbaaabe8afa3bef58c818a97f38fada6aba7eeabbdbaabeeafbcbaa7a9a1eea7a0baabbcabbdbdafa0baabeeabeebeaba0bdaba7eeaba3eeada1a3beafbcbaa7a2a60d6fe3a2a1eeada1a3eeb8a1ad0d64e0ee8da1a0a8a7bcaff4eea6bababebdf4e1e1a9afb4abbaafbcaba9a7a1a0afa2e0ada1a3e0acbce1afada1a3beafa0a6afaaa1e3aaabe3bdbbacbdabadbcabbaafbca7a1e3abbdbaafaabbafa2e3a8abbca0afa0aaa1e3adafbeafbaa1e3b8a7bda7baafe3baabbcbcaba0a1e3bfbbabe3afacbca7a9afbcafe3adafbdafe3aaafe3a4bbb8aba0babbaaabe1">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p>O prefeito de Holambra, Fernando Capato e o vice-prefeito, Miguel Esperança,  estiveram nesta sexta-feira, 21, acompanhados do Subsecretário Estadual da Juventude, Luiz Chrysostomo de Oliveira, no terreno que abrigará a Casa da Juventude. O espaço fica em área institucional próxima ao Residencial Flor D’Aldeia e receberá ainda o primeiro Centro Dia do Idoso de Holambra.</p>
<p>O projeto é uma iniciativa do Governo do Estado que irá oferecer espaços multiuso de apoio ao público jovem no início da vida profissional. O local contará com ações de incentivo à qualificação, empreendedorismo, busca de oportunidades de emprego e renda além de área colaborativa de trabalho, estimulando a criação de novos projetos e negócios entre o público juvenil.</p>
<p>O Estado irá financiar a construção, em estrutura metálica e alvenaria. &#8220;Um investimento de R$800 mil, demonstrando a importância que a juventude tem para o Governo do Estado&#8221;, disse o subsecretário. &#8220;Acredito que dentro de dois meses a gente consiga iniciar as obras aqui em Holambra&#8221;, falou.</p>
<p>Além do terreno, a Prefeitura ficará responsável pela aquisição de móveis e equipamentos. &#8220;Estou certo de que a Casa da Juventude será a extensão da escola, da casa de nossos jovens&#8221;, disse Capato. &#8220;Agradeço ao Governo do Estado e aos vereadores por essa conquista de extrema importância&#8221;.</p>
<p>Em maio de 2021 os vereadores Bigode, Sitta da Fanfarra e Chiba solicitaram a inclusão de Holambra ao programa. No mês de dezembro, Fernando Capato e o vice-prefeito Miguel Esperança estiveram em São Paulo para formalizar a participação do município na iniciativa.</p>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Tópicos relacionados:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://gazetaregional.com.br/holambra-confirma-294-casos-de-covid-19-em-7-dias/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Não perca</span>
<p>Holambra confirma 294 casos de Covid-19 em 7 dias</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png" />
<meta itemprop="url" content="https://gazetaregional.com.br/wp-content/uploads/2021/01/logo-site-e1614260221580.png">
</div>
<meta itemprop="name" content="Jornal Gazeta Regional">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div class="mvp-cont-read-but-wrap left relative">
<span class="mvp-cont-read-but">Continue lendo</span>
</div>
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Você pode gostar</span>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/holambra/"><span class="mvp-post-cat left">Holambra</span></a></h3>
<h1 class="mvp-post-title left">Holambra confirma 294 casos de Covid-19 em 7 dias</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">20 horas atrás</span> <p>em</p> <span class="mvp-post-date">21 de janeiro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="870" height="580" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Covid.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Covid.jpg 870w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Covid-800x533.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Covid-768x512.jpg 768w" sizes="(max-width: 870px) 100vw, 870px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>Balanço do Departamento Municipal de Saúde divulgado nesta quinta-feira, 20, revelou a confirmação de 294 novos casos de Covid-19 ao longo dos últimos sete dias. A cidade contabiliza, desde março de 2020, 2.948 casos e 17 óbitos. O bairro Imigrantes soma 846 confirmações, seguido do Groot com 268 e do Centro com 267.</p>
<p>O diretor municipal de Saúde, Valmir Marcelo Iglecias, explica que quem apresentar sintomas gripais leves deve ir até a unidade de saúde mais próxima de casa. Já pessoas que apresentarem sintomas como febre alta persistente e dificuldade para respirar devem procurar o atendimento de urgência e emergência na Policlínica Municipal. “O número de casos ainda é muito alto e a conscientização, neste momento, é fundamental. É necessário que todos cumpram o isolamento de forma correta para que não contaminem outras pessoas”, fala. </p>
<h2>“O uso correto da máscara, o distanciamento e a higienização frequente das mãos, além do recebimento da 3ª dose da vacina são fundamentais”.</h2>
<p>Estão aptos para a 3ª dose moradores acima de 18 anos que tomaram o complemento há, pelo menos, 4 meses. No caso dos imunossuprimidos o prazo é menor: 28 dias. A aplicação ocorre às quartas e sextas-feiras no Salão da Terceira Idade, das 8h às 12h e entre 13h e 15h, sem necessidade de agendamento.<br>Até o momento, 92,1% dos holambrenses já receberam a 1ª dose da vacina. 87,80% tomaram as duas doses ou o antígeno de dose única e 32,1% receberam o reforço do imunizante.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/holambra-confirma-294-casos-de-covid-19-em-7-dias/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/holambra/"><span class="mvp-post-cat left">Holambra</span></a></h3>
<h1 class="mvp-post-title left">Holambra amplia público e retoma vacinação infantil na próxima segunda</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">2 dias atrás</span> <p>em</p> <span class="mvp-post-date">20 de janeiro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1600" height="1200" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-18-08-21-51.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-18-08-21-51.jpg 1600w, https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-18-08-21-51-800x600.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-18-08-21-51-768x576.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-18-08-21-51-1536x1152.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>O Departamento Municipal de Saúde de Holambra irá retomar a vacinação infantil contra a Covid-19 na próxima segunda-feira, 24, no Salão da Terceira Idade. A aplicação é por ordem de chegada entre 8h e 12h e das 13 às 15h. Neste momento podem receber o antígeno crianças entre 5 e 11 anos com comorbidades ou deficiência e meninos e meninas de 10 e 11 anos sem problemas de saúde.</p>
<p>Para receber a dose é preciso apresentar documento oficial com foto e termo disponível em www.holambra.sp.gov.br, na aba Serviços, Vacina: Termo de autorização. É necessária a presença do pai, mãe ou responsável legal. Em caso de comorbidades ou deficiência a condição deve ser comprovada por meio de exames, receitas, relatório ou prescrição médica, com CRM e assinatura do profissional.</p>
<p>“É importante que procurem o Salão da Terceira Idade, neste momento, apenas estes grupos de crianças”, explica o diretor municipal de Saúde, Valmir Marcelo Iglecias. “Conforme formos recebendo mais doses, ampliaremos o processo e todos os holambrenses entre 5 e 11 anos irão receber as doses”.</p>
<p>Holambra deu início ao processo de imunização contra a doença de crianças entre 5 e 11 anos de idade com comorbidades ou deficiência nesta terça-feira, dia 18 de janeiro. Os irmãos Artur, de 10 anos, e Lucca, de 7, garantiram as primeiras doses da vacina infantil. O começo da imunização foi acompanhado de perto pelo prefeito Fernando Capato, o vice Miguel Esperança e pelo diretor municipal de Saúde.</p>
<p><strong>Vacinação para maiores de 12 anos</strong><br>A vacinação de maiores de 12 anos contra a Covid-19 segue sem alterações. A imunização ocorre sempre às quartas e sextas-feiras no Salão da Terceira Idade entre 8h e 12h e das 13 às 15h. O atendimento é por ordem de chegada.</p>
<p>Podem ser imunizados moradores que ainda não foram vacinados; holambrenses que receberam a 1ª dose da vacina Butantan/CoronaVac há, pelo menos, 21 dias; cidadãos que tomaram a 1ª dose do imunizante Fiocruz/AstraZeneca há pelo menos 8 semanas; pessoas a partir de 18 anos que receberam a 1ª dose da vacina fabricada pela Pfizer há 21 dias ou mais; adolescentes entre 12 e 17 anos que tomaram a 1ª dose do antígeno da Pfizer há mais de 8 semanas; e holambrenses que foram imunizados com o antígeno da Janssen há, pelo menos, 61 dias. Também é distribuída a dose de reforço para moradores acima de 18 anos que receberam a 2ª dose há, pelo menos, 4 meses.</p>
<p>Até o momento, 92,1% dos holambrenses já receberam a 1ª dose da vacina. 87,80% tomaram as duas doses ou o antígeno de dose única e 32,1% receberam o reforço do imunizante.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/holambra-amplia-publico-e-retoma-vacinacao-infantil-na-proxima-segunda/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://gazetaregional.com.br/categoria/holambra/"><span class="mvp-post-cat left">Holambra</span></a></h3>
<h1 class="mvp-post-title left">Itens plásticos reunidos durante gincana são recolhidos pelo Programa Tampinha Legal</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/03/gazeta-80x80.jpg" width="46" height="46" alt="Redação Gazeta Regional" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">1 semana atrás</span> <p>em</p> <span class="mvp-post-date">14 de janeiro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://gazetaregional.com.br/author/redacao/" title="Posts de Redação Gazeta Regional" rel="author">Redação Gazeta Regional</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1600" height="1200" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-13-11-19-44.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-13-11-19-44.jpg 1600w, https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-13-11-19-44-800x600.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-13-11-19-44-768x576.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-13-11-19-44-1536x1152.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p>Equipe do Tampinha Legal, maior programa socioambiental de caráter educativo da indústria de transformação do plástico da América Latina, retirou nesta quinta-feira, 13, no Núcleo de Atenção e Orientação ao Trabalho, o NAOTT, mais de 1,27 milhão de tampas plásticas que foram recolhidas por estudantes das redes pública e particular de Holambra entre agosto e dezembro do ano passado. Os itens foram reunidos durante gincana promovida pela Prefeitura e pelo Fundo Social para contribuir com o programa, encabeçado na cidade pela Associação Príncipe Bernardo (APB).</p>
<p>“A quantidade equivale a quase 4 toneladas, que deixarão de poluir o meio ambiente para serem reaproveitadas pela indústria”, destacou a presidente do Fundo Social, Yvonne Schouten Capato. “A iniciativa auxilia ainda as entidades participantes, já que elas receberão integralmente os valores obtidos com a venda dos itens. É uma ação muito importante que beneficia o meio ambiente, ajuda quem precisa e ainda conscientiza a população sobre a destinação correta deste material”.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1599" height="899" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-13-11-42-49.jpg" alt="" class="wp-image-19027" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-13-11-42-49.jpg 1599w, https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-13-11-42-49-800x450.jpg 800w, https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-13-11-42-49-768x432.jpg 768w, https://gazetaregional.com.br/wp-content/uploads/2022/01/PHOTO-2022-01-13-11-42-49-1536x864.jpg 1536w" sizes="(max-width: 1599px) 100vw, 1599px" /></figure>
<p>A gincana, que reuniu 293 alunos de 13 instituições de ensino da cidade, foi encerrada em 19 de dezembro com premiação ao participante com maior número de tampas coletadas, limpas e entregues à escola: Victor Steinmetz, da Escola São Paulo, recolheu 133.632 unidades ao longo de um período de 4 meses. Ele recebeu um notebook pela contribuição ao projeto.</p>
</div>
<div class="mvp-post-add-link">
<a href="https://gazetaregional.com.br/itens-plasticos-reunidos-durante-gincana-sao-recolhidos-pelo-programa-tampinha-legal/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="search-4" class="mvp-side-widget widget_search"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Pesquisar</span></h4></div><form method="get" id="searchform" action="https://gazetaregional.com.br/">
<input type="text" name="s" id="s" value="Pesquisa" onfocus='if (this.value == "Pesquisa") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisa"; }' />
<input type="hidden" id="searchsubmit" value="Pesquisa" />
</form></section><section id="mvp_ad_widget-15" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="https://api.whatsapp.com/send?1=pt_BR&phone=5519994869050" target="_blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/10/Anuncio-JR.jpg" /></a> </div>
</section><section id="mvp_ad_widget-12" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<a href="http://www.expressometropolis.com.br/horarios.php" target="_blank"><img src="https://gazetaregional.com.br/wp-content/uploads/2021/07/METROPOLIS-SITE.jpg" /></a>
</div>
</section><section id="categories-4" class="mvp-side-widget widget_categories"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Categorias</span></h4></div><form action="https://gazetaregional.com.br" method="get"><label class="screen-reader-text" for="cat">Categorias</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Selecionar categoria</option>
<option class="level-0" value="423">Agronegócio</option>
<option class="level-0" value="208">Amparo</option>
<option class="level-0" value="210">Artur Nogueira</option>
<option class="level-0" value="426">Bastidores do Poder</option>
<option class="level-0" value="206">Bem na Foto</option>
<option class="level-0" value="214">Brasil</option>
<option class="level-0" value="431">Campinas</option>
<option class="level-0" value="419">Cosmópolis</option>
<option class="level-0" value="430">Cultura</option>
<option class="level-0" value="425">Direito</option>
<option class="level-0" value="422">Economia</option>
<option class="level-0" value="420">Engenheiro Coelho</option>
<option class="level-0" value="11">Entretenimento</option>
<option class="level-0" value="3">Esportes</option>
<option class="level-0" value="211">Holambra</option>
<option class="level-0" value="7">Jaguariúna</option>
<option class="level-0" value="424">Jogos</option>
<option class="level-0" value="10">Jornal Online</option>
<option class="level-0" value="421">Morungaba</option>
<option class="level-0" value="215">Mundo</option>
<option class="level-0" value="209">Pedreira</option>
<option class="level-0" value="427">Psicologia</option>
<option class="level-0" value="212">Santo Antônio de Posse</option>
<option class="level-0" value="213">São Paulo</option>
<option class="level-0" value="429">Serra Negra</option>
<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget"> <div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src="https://gazetaregional.com.br/wp-content/uploads/2021/01/banner_site.jpg" /> </div>
</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recente</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://gazetaregional.com.br/acompanhado-de-subsecretario-estadual-fernando-capato-visita-terreno-que-abrigara-casa-da-juventude/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG_9714-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG_9714-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG_9714-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Holambra</span><span class="mvp-cd-date left relative">9 horas atrás</span>
</div>
<h2>Acompanhado de subsecretário estadual, Fernando Capato visita terreno que abrigará Casa da Juventude</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/prefeito-em-exercicio-de-morungaba-e-recebido-pelo-secretario-de-agricultura/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-21-at-14.51.06-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-21-at-14.51.06-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-21-at-14.51.06-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Morungaba</span><span class="mvp-cd-date left relative">11 horas atrás</span>
</div>
<h2>Prefeito em exercício de Morungaba é recebido pelo secretário de Agricultura</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/gcm-de-amparo-contara-com-recursos-para-infraestrutura-e-tecnologia/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/gcm-de-amparo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/gcm-de-amparo-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/01/gcm-de-amparo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Amparo</span><span class="mvp-cd-date left relative">13 horas atrás</span>
</div>
<h2>GCM de Amparo contará com recursos para infraestrutura e tecnologia</h2>
</div>
</div>
</div>
</div>
</a>
 <a href="https://gazetaregional.com.br/rede-de-studios-do-grupo-smart-fit-inaugura-primeira-unidade-em-campinas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/unnamed-29-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/unnamed-29-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/01/unnamed-29-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">13 horas atrás</span>
</div>
<h2>Rede de studios do Grupo Smart Fit inaugura primeira unidade em Campinas</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/depende-parceria-de-dj-guuga-wesley-safadao-e-ze-felipe-chega-em-todas-as-plataformas-de-streaming/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG-2785-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG-2785-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/01/IMG-2785-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Entretenimento</span><span class="mvp-cd-date left relative">17 horas atrás</span>
</div>
<h2>&#8220;Depende&#8221; &#8211; parceria de DJ Guuga, Wesley Safadão e Zé Felipe chega em todas as plataformas de streaming</h2>
</div>
</div>
</div>
</div>
</a>
</div>
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://gazetaregional.com.br/estado-de-sp-deve-entrar-na-fase-roxa-ainda-mais-restritiva-nesta-semana/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Plano-SP-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">São Paulo</span><span class="mvp-cd-date left relative">11 meses atrás</span>
</div>
<h2>Estado de SP deve entrar na fase roxa, ainda mais restritiva, nesta semana</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/jaguariuna-nao-fara-lockdown/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2021/03/Reuniao-com-a-RMC-descarta-lockdown-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">10 meses atrás</span>
</div>
<h2>Jaguariúna não fará lockdown</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/gusttavo-lima-ze-vaqueiro-baroes-e-outros-artistas-sao-confirmados-para-o-rodeo-de-jaguariuna/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-800x800.png 800w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-150x150.png 150w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-768x768.png 768w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado.png 1000w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">4 meses atrás</span>
</div>
<h2>Gusttavo Lima, Zé Vaqueiro, Barões e outros artistas são confirmados para o Rodeo de Jaguariúna</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/falece-o-proprietario-da-rede-petcamp/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2021/04/PetCamp-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">10 meses atrás</span>
</div>
<h2>Falece o proprietário da rede PetCamp</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://gazetaregional.com.br/jaguariuna-rodeo-festival-confirma-edicao-2021/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-800x800.png 800w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-150x150.png 150w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado-768x768.png 768w, https://gazetaregional.com.br/wp-content/uploads/2021/09/Rodeio-de-jaguariuna-e-confirmado.png 1000w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">4 meses atrás</span>
</div>
<h2>Jaguariúna Rodeo Festival confirma edição 2021</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Últimas Notícias</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://gazetaregional.com.br/rede-de-studios-do-grupo-smart-fit-inaugura-primeira-unidade-em-campinas/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/unnamed-29-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/unnamed-29-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/unnamed-29-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/unnamed-29-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/unnamed-29-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/01/unnamed-29-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Campinas</span><span class="mvp-cd-date left relative">13 horas atrás</span>
</div>
<p>Rede de studios do Grupo Smart Fit inaugura primeira unidade em Campinas</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/turbina-de-aviao-com-cantor-bruno-cai-e-aeronave-faz-pouso-de-emergencia/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Bruno-da-dupla-Bruno-e-Marrone-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Bruno-da-dupla-Bruno-e-Marrone-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Bruno-da-dupla-Bruno-e-Marrone-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Bruno-da-dupla-Bruno-e-Marrone-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Bruno-da-dupla-Bruno-e-Marrone-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Bruno-da-dupla-Bruno-e-Marrone-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Entretenimento</span><span class="mvp-cd-date left relative">20 horas atrás</span>
</div>
<p>Turbina de avião com cantor Bruno cai e aeronave faz pouso de emergência</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/quarta-dose-para-imunossuprimidos-esta-disponivel-em-amparo/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Dose-de-reforco-da-covid-19-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Dose-de-reforco-da-covid-19-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Dose-de-reforco-da-covid-19-1000x600.jpg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Dose-de-reforco-da-covid-19-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Dose-de-reforco-da-covid-19-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Dose-de-reforco-da-covid-19-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Dose-de-reforco-da-covid-19-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Amparo</span><span class="mvp-cd-date left relative">18 horas atrás</span>
</div>
<p>Quarta dose para imunossuprimidos está disponível em Amparo</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/cna-labs-a-super-novidade-do-cna-em-2022/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Sem-titulo-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Sem-titulo-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Sem-titulo-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Sem-titulo-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">20 horas atrás</span>
</div>
<p>CNA LABs: a super novidade do CNA em 2022</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/seara-oferece-mais-de-200-vagas-pelo-programa-jovens-de-valor-em-dez-estados-do-brasil/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Seara-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Seara-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Seara-80x80.png 80w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Seara-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Jaguariúna</span><span class="mvp-cd-date left relative">20 horas atrás</span>
</div>
<p>Seara oferece mais de 200 vagas pelo Programa Jovens de Valor em dez estados do Brasil</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/atletas-do-judo-do-projeto-pro-esporte-de-pedreira-realizam-troca-de-faixas/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Judo-Equipe-Pro-Esporte-03-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Judo-Equipe-Pro-Esporte-03-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Judo-Equipe-Pro-Esporte-03-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Judo-Equipe-Pro-Esporte-03-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Judo-Equipe-Pro-Esporte-03-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Judo-Equipe-Pro-Esporte-03-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Judo-Equipe-Pro-Esporte-03-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Pedreira</span><span class="mvp-cd-date left relative">18 horas atrás</span>
</div>
<p>Atletas do Judô do Projeto Pro Esporte de Pedreira realizam troca de faixas</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/holambra-confirma-294-casos-de-covid-19-em-7-dias/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Covid-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Covid-400x240.jpg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Covid-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/Covid-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/Covid-80x80.jpg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/01/Covid-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Holambra</span><span class="mvp-cd-date left relative">20 horas atrás</span>
</div>
<p>Holambra confirma 294 casos de Covid-19 em 7 dias</p>
</div>
</li>
</a>
<a href="https://gazetaregional.com.br/prefeito-em-exercicio-de-morungaba-e-recebido-pelo-secretario-de-agricultura/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-21-at-14.51.06-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-21-at-14.51.06-400x240.jpeg 400w, https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-21-at-14.51.06-1000x600.jpeg 1000w, https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-21-at-14.51.06-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-21-at-14.51.06-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-21-at-14.51.06-80x80.jpeg 80w, https://gazetaregional.com.br/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-21-at-14.51.06-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Morungaba</span><span class="mvp-cd-date left relative">11 horas atrás</span>
</div>
<p>Prefeito em exercício de Morungaba é recebido pelo secretário de Agricultura</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://gazetaregional.com.br/"><img src="https://gazetaregional.com.br/wp-content/uploads/2020/12/logo.png" alt="Jornal Gazeta Regional" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/gazetaregional.jaguariuna" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.instagram.com/jornalgazetaregional/" target="_blank" class="fa fa-instagram fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-12869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12869"><a href="https://gazetaregional.com.br/historia/">História</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12313"><a href="https://gazetaregional.com.br/categoria/agronegocio/">Agronegócio</a></li>
<li id="menu-item-12314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12314"><a href="https://gazetaregional.com.br/categoria/entretenimento/">Entretenimento</a></li>
<li id="menu-item-12315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12315"><a href="https://gazetaregional.com.br/categoria/direito/">Direito</a></li>
<li id="menu-item-12316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12316"><a href="https://gazetaregional.com.br/categoria/economia/">Economia</a></li>
<li id="menu-item-11887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11887"><a href="https://gazetaregional.com.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-12319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12319"><a href="https://gazetaregional.com.br/categoria/psicologia/">Psicologia</a></li>
<li id="menu-item-11884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11884"><a href="https://gazetaregional.com.br/contato/">Contato</a></li>
<li id="menu-item-11885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11885"><a href="https://gazetaregional.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
</ul></div> </div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Copyright © 2020 Gazeta Regional. Desenvolvido por <a href="https://awsolutions.work" target="_blank">AW Solutions </a></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.6.7' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.6.7' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"07fd128089","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"c4d856bdad","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"dcf78ae72d","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"2cf004ad76","ajax_url":"https:\/\/gazetaregional.com.br\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.6.7' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	// Continue Reading Button
	$(window).load(function(){
 		$(".mvp-cont-read-but").on("click", function(){
			$("#mvp-content-body-top").css("max-height","none");
			$("#mvp-content-body-top").css("overflow","visible");
			$(".mvp-cont-read-but-wrap").hide();
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/scripts.js?ver=5.6.7' id='zoxnews-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/retina.js?ver=5.6.7' id='retina-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=5.6.7' id='flexslider-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.6.7' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/comment-reply.min.js?ver=5.6.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/frontend.min.js?ver=7.321' id='pc_frontend-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/multiple-select/multiple.select.min.js?ver=7.321' id='pc_multiselect-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-content/plugins/private-content/js/magnific_popup/magnific-popup.pckg.js?ver=7.321' id='pc_lightbox-js'></script>
<script type='text/javascript' src='https://gazetaregional.com.br/wp-includes/js/wp-embed.min.js?ver=5.6.7' id='wp-embed-js'></script>
<style type="text/css">
	.pc_lightbox.mfp-bg {
		background: #111111; 	
	}
	.pc_lightbox.mfp-bg.mfp-ready {
		opacity: 0.8;	
	}
	.pc_lightbox .mfp-content {
		padding-right: 15%;
		padding-left: 15%;	
	}
	.pc_lightbox_contents:not(.pc_only_form_lb) {
		padding: 25px;	
		border-radius: 3px;
		border: 0px solid #dddddd;
		background-color: #ffffff;
		color: #555555;
	}
	.pc_lightbox_contents .mfp-close {
		background-color: #ffffff;
		color: #555555;	
		border-radius: 3px;
	}
	</style><div id="pc_lb_codes" style="display: none;"></div><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d17acf6fe51596e","version":"2021.12.0","r":1,"token":"2f682b80b1af4617a01d80c76c8e8d78","si":100}' crossorigin="anonymous"></script>
</body>
</html>